























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





























<!-- enableHeaderFooterControlByParameter : false -->


		
<html class="ltr no-js " dir="ltr" lang="en-US">
<head>
        <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">

                                        <meta name="author" content="Associated Press ">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!--Custom meta tags-->
				<!--page refresh meta start-->
															<!--page refresh meta end -->
		


							<title>Prosecutors: Possible negligence in duck boat tragedy</title>

        





<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "publisher": {
        "@type": "Organization",
        "name": "WISH",
        "logo": {
            "@type": "ImageObject",
            "url": "https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/04/18/WISHTV.com%20logo%202018_1524058418717.png_40074241_ver1.0.jpg"
        }
    },
    "@type": "NewsArticle",
    "mainEntityOfPage":  {
        "@type": "WebPage",
        "@id": "https://www.wishtv.com/national/prosecutors-possible-negligence-in-duck-boat-tragedy/1404854558" }
,
    "headline": "Prosecutors: Possible negligence in duck boat tragedy",
    "description": "Nine of the 17 killed in the incident&nbsp;were members of an Indianapolis family.",
    "author": {
        "@type": "Person",
        "name": "Associated Press "
    },
    "datePublished": "2018-08-29T15:40:42-0400",
    "dateModified": "2018-08-29T15:41:34-0400",
    "articleBody": "&lt;p id=&#034;story_headline&#034;&gt;KANSAS CITY, Mo. (AP) &amp;mdash; Federal prosecutors say in court filings that the U.S. Coast Guard found probable cause that the captain of a tourist boat that sank in Missouri, killing 17 people, committed misconduct, negligence or was inattentive to his duties.&lt;/p&gt;&lt;p&gt;Nine of the 17 killed were members of an Indianapolis family.&amp;nbsp;&lt;/p&gt;
&lt;section id=&#034;story_body&#034; name=&#034;story_body&#034;&gt;
&lt;article id=&#034;story_content&#034; ng-bind-html=&#034;results.Items[0]._source.main.nitf&#034;&gt;&lt;p&gt;The U.S. attorney&amp;#39;s office also said in motions filed Wednesday that the captain of a second duck boat that made it safely to shore when a storm came up on Table Rock Lake near Branson July 19 acted in a &amp;quot;grossly negligent manner&amp;quot; that day. The filing doesn&amp;#39;t elaborate on the allegations.&lt;/p&gt;&lt;p&gt;In the motion, federal prosecutors are asking the federal court based in Kansas City to delay the discovery process in any lawsuits filed against the operators of the Ride the Ducks tours until the criminal investigation is completed.&lt;/p&gt;&lt;/article&gt;
&lt;/section&gt;
",
    "image": {
        "@type": "ImageObject",
        "url": "https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/07/31/Lawsuit_in_duck_boat_tragedy_1_50258353_ver1.0_640_360.jpg",
        "height": "360",
        "width": "640"
    }
}
</script>

    <!-- META + CSS -->
    	<meta content="text/html; charset=UTF-8" http-equiv="content-type" />

































































	
	

	
	
		
		
		
		
			
		
	



	
	
		<meta name="description" content="Nine of the 17 killed in the incident&amp;nbsp;were members of an Indianapolis family." lang="en-US" />
	



	
	
		<meta name="keywords" content="National,News,Latest News" lang="en-US" />
	

<script>var _head_start = new Date();</script>
<meta property="og:title" content="Prosecutors: Possible negligence in duck boat tragedy"/><meta property="og:description" content="Nine of the 17 killed in the incident&nbsp;were members of an Indianapolis family. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.wishtv.com/national/prosecutors-possible-negligence-in-duck-boat-tragedy/1404854558"/><meta property="og:image"  content="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/07/31/Lawsuit_in_duck_boat_tragedy_1_50258353_ver1.0_1280_720.jpg"/><meta property="og:image:width"  content="1280"/><meta property="og:image:height"  content="720"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WISH"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="National"/><meta property="article:tag"  content=""/><meta property="article:published_time"  content="2018-08-29T19:41:35+0000"/><meta property="article:modified_time"  content="2018-08-29T19:41:34+0000"/><meta property="article:expiration_time"  content="2292-06-12T19:40:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Prosecutors: Possible negligence in duck boat tragedy"/><meta name="twitter:description" content="Nine of the 17 killed in the incident&nbsp;were members of an Indianapolis family. "/><meta name="twitter:site"  content="WISH"/><meta name="twitter:image"  content="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/07/31/Lawsuit_in_duck_boat_tragedy_1_50258353_ver1.0_1280_720.jpg"/><meta name="twitter:domain"  content="https://www.wishtv.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180829 19:41:35"/><Attribute name="edate" value="1535571694927"/><Attribute name="edateformat" value="20180829 19:41:34"/><Attribute name="sdate" value="1535571695125"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="900051"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="National"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Latest News"/></DataObject><DataObject type="Story"><Attribute name="Description" value="Nine of the 17 killed in the incident&nbsp;were members of an Indianapolis family. "/><Attribute name="Headline" value="Prosecutors: Possible negligence in duck boat tragedy"/><Attribute name="Keywords" value="National,News,Latest News"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180829 19:41:34"/><Attribute name="PubDate" value="20180829 19:41:35"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="50258353"/><Attribute name="CompID" value="1337138750"/><Attribute name="URL" value="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/07/31/Lawsuit_in_duck_boat_tragedy_1_50258353_ver1.0_160_90.jpg"/><Attribute name="Title" value="Lawsuit_in_duck_boat_tragedy_1_20180731211738"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="51020120862" />
    <!-- social sharing tools -->
	<link href="https&#x3a;&#x2f;&#x2f;www&#x2e;wishtv&#x2e;com&#x2f;national&#x2f;prosecutors-possible-negligence-in-duck-boat-tragedy&#x2f;1404854558" rel="canonical" />
<!-- begin: TOP HEAD CSS -->
<link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1526334964000" rel="stylesheet" type="text/css" />
	<link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1535510978000" rel="stylesheet" type="text/css" />

	<link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1535510978000" rel="stylesheet" type="text/css" />

	<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;wishtv&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1535092645000" rel="stylesheet" type="text/css" />
        <!--
 * FONT-AWESOME ICON LIBRARY
 * for signed-in use only
 * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf)
-->
<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>

<style type="text/css">

		</style>
<!-- end: TOP HEAD CSS -->

	<!-- Theme Third-Party CSS -->
    
	<style type="text/css">
		.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9 {
			background-image: url(https://www.wishtv.com/nxs-main-v2-theme/images/color_schemes/wish/placeholder/placeholder-16x9.jpg)!important
		}

		.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3 {
			background-image: url(https://www.wishtv.com/nxs-main-v2-theme/images/color_schemes/wish/placeholder/placeholder-4x3.jpg)!important
		}

		.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1 {
			background-image: url(https://www.wishtv.com/nxs-main-v2-theme/images/color_schemes/wish/placeholder/placeholder-1x1.jpg)!important
		}
	</style>
<link rel="shortcut icon" href="https://www.wishtv.com/nxs-main-v2-theme/images/color_schemes/wish/favicon.ico">
<link rel="apple-touch-icon" href="https://www.wishtv.com/nxs-main-v2-theme/images/color_schemes/wish/apple-touch-icon.png">

<style type="text/css">
				/* DDL "font_size_pixel_base" = ${default_font_size} */
	</style>
<link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

    <!-- JS -->
        <!-- begin: TOP HEAD JS -->
<script type="text/javascript">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</script>

<script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=105&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.1.1.0" type="text/javascript"></script>
						<script type="text/javascript">
	(function(){
		window.EP = window['EP'] || {};
		EP.CONST = {
			versionStr: "?epversion=4.1.1.0",
			useTempData: false,
			staticResourceRemoteHost: "",
			isStaticResourceRemoteEnabled: false,
			
			isShowImageStatusEnabled: false
		};
		<!-- DEFINE ANVATO SDK URL -->
		EP.Anvato = EP.Anvato || {};
		EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
		EP.Anvato.accessKey = "grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";
		EP.Anvato.disableAnvatoTokenAccessKey = false;
		EP.Anvato.disableAnvatoGoogleAnalysis = false;
	})();
</script>

<script type="text/javascript">
	// <![CDATA[
		
				Liferay.Portlet.list = ['56_INSTANCE_Iof0Vq0u9mMZ','56_INSTANCE_9624','101_INSTANCE_ykzrKrz5ruUF','101_INSTANCE_EsnCG9ydWp8S','56_INSTANCE_a8aCCXyq33o1','56_INSTANCE_9724','56_INSTANCE_7431','56_INSTANCE_1705','56_INSTANCE_7616','56_INSTANCE_4728','56_INSTANCE_5919','56_INSTANCE_5179','56_INSTANCE_Pecyq7pfmpil','56_INSTANCE_IGfaXugTBS94','101_INSTANCE_KW0tmzXSlO3B','56_INSTANCE_6083','56_INSTANCE_J4b712enTgJt','56_INSTANCE_0623','56_INSTANCE_4135'];
			
	// ]]>
</script>

<!-- No service worker configured for this site -->
    <!-- Add for optimization -->
	<script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=105&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.1.1.0" type="text/javascript"></script>
						<!-- Amino UI-Hook Override -->
	<script type="text/javascript">
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WISH';
				},
				getParentGroupName: function(){
					return 'WISH';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>
    
	<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js -->
				<script src="/html/js/endplay/site-public.js?epversion=4.1.1.0" type="text/javascript"></script>
			<!-- NXS UI Framework Hook -->
<script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=4.1.1.0" type="text/javascript"></script>
<script type="text/javascript">
	var viewStoryUrl = "/group/wish/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/wish-staging/-/";
	var viewGalleryUrl = "/group/wish/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 873777795;
	
</script>

<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "873777804";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "873777795";
	};
</script>

<script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script>
<script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script><!-- include the google tag for core ad implementation -->
	<script type="text/javascript">
    	var googletag = googletag || [];
    	googletag.cmd = googletag.cmd || [];
    	(function () {
        	var gads = document.createElement("script");
        	gads.async = true;
        	gads.type = "text/javascript";
        	var useSSL = "https:" == document.location.protocol;
        	gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        	var node = document.getElementsByTagName("script")[0];
        	node.parentNode.insertBefore(gads, node);
    	})();
	</script>
<script type="text/javascript">
            (function(){
                EP = EP || {};
                var adConfig = {
                    pageUrl :'https://www.wishtv.com/national/prosecutors-possible-negligence-in-duck-boat-tragedy/1404854558',
                    pageType : 'story',
                    pageKeywords : 'national news story template - do not publish',
                    articleId : '1404854558',
                    adUnitSubName : '/national'
                };
                EP.AdConfig = adConfig;
            })();
        </script>
        <!-- end: TOP HEAD JS -->
    
	<!-- Theme JS -->
    
<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({article:'auto'});
   !function (e, f, u, i) {
     if (!document.getElementById(i)){
       e.async = 1;
       e.src = u;
       e.id = i;
       f.parentNode.insertBefore(e, f);
     }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/mediageneral-network/loader.js',
   'tb_loader_script');
   if(window.performance && typeof window.performance.mark == 'function')
     {window.performance.mark('tbl_ic');}
 </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d7ecf74ec892ef" async="async"></script>
<script type="text/javascript">
    var addthis_config = addthis_config || {};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
</script>

    <!-- START EMBED -->
    <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script>
    <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript>
    <!-- END EMBED --> 

<!-- begin: Header Customized Content -->
    <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KB5PH5');</script><!-- End Google Tag Manager --><!-- Google Site Verification --><meta name="google-site-verification" content="p8Qo8aL-yL6TKv9msn_ciBw-hyv5kfdQWm1EWNGC678" /><meta property="fb:pages" content="51020120862" />
    <!-- end: Header Customized Content -->


<!--Google Analytics start-->
<script type="text/javascript">

(function($, A){
    var initGA = function() {
        if (!window.EPCOREGAInstance && (false == false || true == true)) {
            
            var propertiesStr = 'WISH:UA-116426604-1,nxstWISH:UA-32507368-14';
            var globalPropertiesStr = 'LakanaClientRollup:UA-57382719-1';
            var properties = [];

            if (globalPropertiesStr) {
                var arr = globalPropertiesStr.split(':');
                if (arr) {
                                            properties.push({'name': arr[0], 'propertyId': arr[1], 'demographics': true});
                                    }
            }

            if (propertiesStr) {
                var propertiesStrArr = propertiesStr.split(',');
                if (propertiesStrArr) {
                    for (var i in propertiesStrArr) {
                        var arr = propertiesStrArr[i].split(':');
                                                    properties.push({'name': arr[0], 'propertyId': arr[1], 'demographics': true});
                                            }
                }
            }

                            for (var i in properties) {
                    properties[i].domainName = 'wishtv.com';
                }
            
            var fields =[];

            var GA = new EP.Components.Analytics.GA(null, properties, fields);
            window.EPCOREGAInstance = GA;
        }
    };
    /**
     * Global event tracking function
     * @param category {string} - eventCategory
     * @param action {string} - eventAction
     * @param eventLabel {string} - eventLabel - optional
     * @param val {number} - eventValue - optional
     * @param fields {Object} - a map of field name/value pairs, such as, dimensions
     */
    window.EPCOREGAEvent = function (category, action, eventLabel, val, fields) {
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.event(category, action, eventLabel, val, fields);
        } else {
            AUI().use('google-analytics', function(A) {
                initGA();
                if (window.EPCOREGAInstance) {
                    window.EPCOREGAInstance.event(category, action, eventLabel, val, fields);
                }
            });
        }
    };
    /**
     * Global virtual page view function
     * @param page {string} - the virtual page to override current page
     * @param fields {Object} - a map of field name/value pairs, such as, page level dimensions
     */
    window.EPCOREVirtualPageview = function (page, fields) {
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.virtualPageview(page, fields);
        } else {
            AUI().use('google-analytics', function(A) {
                initGA();
                if (window.EPCOREGAInstance) {
                    window.EPCOREGAInstance.virtualPageview(page, fields);
                }
            });
        }
    };

    AUI().use('google-analytics', function(A) {
        var siteName = 'WISH';
        var contentType = '';
        var author = 'none';
        var cmsContentId = 'none';
        var source = 'none';
        var category = 'none';
        var cmsInstance = 'none';
        var externalId = 'none';
                    contentType = 'story';
            author = 'Associated Press ';
            cmsContentId = '1404854558';
            source = 'WISH';
            category = 'National';
            cmsInstance = 'nxs';
            externalId = 'none';
            if(contentType == null || contentType == '') {
                contentType = 'article';
            }
            if(author == null || author == '') {
                author = 'none';
            }
            if(cmsContentId == null || cmsContentId == '') {
                cmsContentId = 'none';
            }
            if(source == null || source == ''){
                source = 'none';
            }
            if(category == null || category == ''){
                source = 'none';
            }
            if(cmsInstance == null || cmsInstance == ''){
                cmsInstance = 'LAKANA';
            }
            if(externalId == null || externalId == ''){
                externalId = 'none';
            }            
        
        var customFields =[
            {'name': 'dimension1', 'value': cmsInstance},
            {'name': 'dimension2', 'value': siteName},
            {'name': 'dimension3', 'value': category},
            {'name': 'dimension4', 'value': contentType},
            {'name': 'dimension5', 'value': cmsContentId},
            {'name': 'dimension6', 'value': source},
            {'name': 'dimension7', 'value': author},
            {'name': 'dimension8', 'value': externalId}
        ];

        initGA();
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.pageview(customFields);
        }
    });
})(jQuery, AUI());
</script>
<!--Google Analytics end-->

<!-- begin: Quantcast -->
<!-- end: Quantcast -->

<!-- Nativo Integration Start -->
            <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- Nativo Integration End -->


            <script>
          (function() {
            var cx = '004062674113170901233:nrbl6aj59xu';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
    

<script>
    (function () {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({ 'pageType' : 'Article' });
    })();
</script>

<script src="https://play.syndicaster.tv/static/scripts/embed.js"></script>
<script>
    (function(A, $){
        var protocol = (window.location.protocol === 'https:') ? 'https' : 'http';
        /*
         * NXS UI site-specific definitions
         */
        //Add lazy loaded libraries
        window.NXS = window.NXS || {};
        NXS.Util = NXS.Util || {};
        NXS.Util = A.mix(NXS.Util, {
                        
                /*
                    Render Syndicaster player with the following config Object
                        @param config = {
                            va_id : [STRING],
                            width: [NUMBER],
                            height: [NUMBER],
                            pf_id : [STRING],
                            pl_id : [STRING],
                            auto_next: [BOOLEAN],
                            auto_start: [BOOLEAN],
                            show_title: [BOOLEAN],
                            windows: [INT],
                            page_count: [INT],
                            aspect_ratio : [STRING],
                            volume: [INT],
                            tags : [STRING]
                        }
                */
                embedSyndicasterVideo: function($container, config, lazyLoad){
                    if(config == null) {
                        return;
                    }
                                                                                                 var embed = '/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=105&minifierType=js&languageId=en_US&b=6110&t=1535092645000';
                        
                    /* Default config */
                    config = A.mix({
                        aspect_ratio: "16x9",
                        auto_next: 0,
                        page_count: 5,
                        show_title: 1,
                        windows: 1,
                        width: 690,
                        height: 388
                    }, config, true);
                    
                    var render = function( jsonStringify ){
                        embed += ('&config='+encodeURIComponent( jsonStringify(config) ));
                        var $iframe = $('<iframe>', {
                            frameborder: '0',
                            scrolling: 'no',
                            allowfullscreen: 'true',
                            webkitallowfullscreen: 'true',
                            mozallowfullscreen: 'true'
                        });
                        $iframe.attr(lazyLoad ? 'data-src' : 'src', embed);
                        if(lazyLoad){
                            $iframe.addClass(lazyLoad['scroll'] ? 'delay-iframe-load' : 'delay-load');
                        }
                        $iframe.appendTo( $container.empty().addClass('wrapper-video syndicaster-video iframed') );
                    };
                    if( window.JSON && JSON.stringify && JSON.parse ){
                        render( JSON.stringify );
                    } else {
                        A.use('json-parse', 'json-stringify', function(){
                             render(A.JSON.stringify);
                        });
                    }
                },
                /* ENSM-759 */
                embedJWPlayVideo: function($container, config){
                    if(config == null) {
                        return;
                    }
                    /* Default config */
                    config = A.mix({
                        div_id : A.guid('videoplayer-'),
                        width: 690,
                        height: 388
                    }, config, true);
                    /* Resize to container */
                    var w = $container.width();
                    var h = (config.height * w) / config.width;
                    config.width = Math.round(w);
                    config.height = Math.round(h);
                    $container.html('<div class="syndicaster-video" id=' + config.div_id + '>\x3C/div>');
                    cm = new CMPlayer(config.div_id)
                    .setup(config);
                }
                     }, true);
    })(AUI(), jQuery);
</script>



        
<!-- BEGIN : Analytics JS Tag -->
<script async type="text/javascript" id="bob_tag_loader">

  var cats =  'News,National,Latest News';
  var bob_kw = 'National,News,Latest News';
  var bob_desc = 'Nine\x20of\x20the\x2017\x20killed\x20in\x20the\x20incident\x26nbsp\x3bwere\x20members\x20of\x20an\x20Indianapolis\x20family\x2e\x20';

  var cat_data  = "&cats="  +cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
  console.log("analytics JS tag -- cat_data:" + cat_data);
  var bob_cb  = '1';
  bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
  (function() {
    var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
    bob_tag.async = true;
    bob_tag.id = "bob_tag";
    bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
    var bts = document.getElementsByTagName('script')[0];
    bts.parentNode.insertBefore(bob_tag, bts);
  })();
</script>
<!-- END : Analytics JS Tag -->
<!-- BEGIN : Confiant Code -->
					
 <script>
/* Wrapper for Nexstar, generated on 2018-05-22T14:30:16-04:00 */
(function() {
    var w = window;
    var h = 'clarium.global.ssl.fastly.net';
    w._clrm = w._clrm || {};
    w._clrm.gpt = {
        propertyId: 'Y2Nn8JmiAY8HpnF4sl5n7J71jaI',
        confiantCdn: h,
        mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==',
        activation: '|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy',
        callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
            console.log("w00t one more bad ad nixed.", arguments);
        }
    };
    var e = document.createElement('script');
    e.async = true;
    e.src = '//' + h + '/gpt/a/wrap.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>
	<!-- END : Confiant Code -->
        <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>	(function(iphoneAppId, ipadAppId, ipodAppId, androidMobileAppId, androidTabletAppId) {		var userAgent = navigator.userAgent;		var $metaNode = $("<meta />").attr({			name: function() {				if (/iphone|ipad|ipod/i.test(userAgent)) {					return "apple-itunes-app";				} else if (/android/i.test(userAgent)) {					return "google-play-app";				} else {					return null;				}			},			content: function() {				if (/ipad/i.test(userAgent)) {					return "app-id=" + ipadAppId;				} else if (/ipod/i.test(userAgent)) {					return "app-id=" + ipodAppId;				} else if (/iphone/i.test(userAgent)) {					return "app-id=" + iphoneAppId;				} else if (/android/i.test(userAgent) && /mobile/i.test(userAgent)) {					return "app-id=" + androidMobileAppId;				} else if (/android/i.test(userAgent) && !/mobile/i.test(userAgent)) {					return "app-id=" + androidTabletAppId;				} else {					return null;				}			}		});		if ($metaNode.attr("name") != null && $metaNode.attr("content") != null) {			$("head").prepend($metaNode);		}	})("488524387", "488524387", "488524387", "com.linmedia.newstouch.wish", "com.linmedia.newstouch.wish");	AUI().use("jquery-smartbanner", function (A) {	$(document).ready(function () {		var bod = $('body'),		smartBannerHide = function () {			$('#smartbanner').hide();			bod.removeClass('smartbanner-visible');		};		$.smartbanner({			title: 'WISH-TV - Indianapolis News',			icon: '',			author: 'Nexstar Broadcasting',			daysHidden: '90',			daysReminder: '180',			onInstall: function() {				smartBannerHide();			},			onClose: function() {				smartBannerHide();			}		});		if ($('#smartbanner').length) {			bod.addClass('smartbanner-visible');		}	});});</script>
    
    <!-- Head client custom content -->
        </head>
<body class="skin-wish controls-visible signed-out public-page organization-site">
<!--[if lt IE 9]>
	<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->


















































































































<!-- begin: WRAPPER -->
<div id="wrapper">
		    
<!-- begin: HEADER -->
<header id="header">
        
        









    		

    



















































			















































































        
























































































    		

    



















































			















































































        






















































































	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
<div id="site-header">
    <div class="row">
        <div class="column">
            <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a>
                                                                                                                                                                            <a class="nav-bar-button right weather" href="https://www.wishtv.com/weather">85&deg;
                            <i class="    lwi lwi-day-partly-sunny small
    " style="    "></i>
                        </a>
                                                             <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a>

                                                                                                                            <div class="site-logo"><a href="/" title="Go to WISH"><img src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/04/18/WISHTV.com%20logo%202018_1524058418717.png_40074241_ver1.0.jpg" alt="WISH" /><div class="site-logo-wrapper" style="background:url(https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/04/18/WISHTV.com%20logo%202018_1524058418717.png_40074241_ver1.0.jpg)"></div></a></div>

            <div class="site-search">
                <form>
                    <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                                                                                    <div class="sponsor">
                            <label>Sponsored by</label>
                                                                                    
                        
        
        
            
            
        
        
            
        
            
            
            
            
            
            
                
        
         
    <!-- Begin: Ad -->    
        <div id="header-microbar-192441" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"lin.wish","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("header-microbar-192441");
            }
        </script>
    <!-- End: Ad -->
    
                        </div>                
                                                
            <ul class="weather">
                                                         <li><a href="https://www.wishtv.com/weather">
       <h5 class="region">Indianapolis</h5>
       <h4 class="forecast">85&deg;<i class="    lwi lwi-day-partly-sunny small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		

    



















































			















































































        














































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.wishtv.com/news/local-news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/business">Business</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/crime-watch-8">Crime Watch 8</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/entertainment">Entertainment News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/i-team-8">I-Team 8</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/indiana-news">Indiana News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/inside-edition">Inside Edition</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/international">International</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/local-news">Local News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/national">National News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/politics">Politics</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/traffic">Traffic</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/your-local-election-headquarters">Your Local Election Headquarters</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/crime-watch-8/fifth-person-arrested-in-madison-county-double-homicide-case/1404596390" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/08/29/David%20Roberts_1535564007364.JPG_53537001_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Fifth person arrested in Madison County double homicide case">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/crime-watch-8/fifth-person-arrested-in-madison-county-double-homicide-case/1404596390" >
                                                                    Fifth person arrested in Madison County double homicide case
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-news/cancer-patient-turned-to-creative-therapy-during-chemotherapy/1404343988" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/08/29/Cancer_patient_turned_to_creative_therap_0_53526823_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Cancer patient turned to creative therapy during chemotherapy">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-news/cancer-patient-turned-to-creative-therapy-during-chemotherapy/1404343988" >
                                                                    Cancer patient turned to creative therapy during chemotherapy
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/news/local-news/indy-moms-blog-labor-day-getaways/1404179055" >Indy Moms Blog: Labor Day getaways</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local-news/local-union-says-greenfield-fire-territory-needs-more-firefighters/1404103362" >Local union says Greenfield Fire Territory needs more firefighters</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local-news/inside-indy-s-secret-pinball-league/1404103277" >Inside Indy's secret pinball league</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local-news/all-lanes-of-i-69-from-indy-to-bloomington-to-open-on-iu-football-game-days/1403915743" >All lanes of I-69 from Indy to Bloomington to open on IU football game days</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.wishtv.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/weather-alerts">Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/closings">Closings & Delays</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/weather/forecast">Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/weather/future-cast">Future Cast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/weather/text-alerts">Get Weather Text Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/weather/interactive-radar">Interactive Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/weather/radar">Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/weather/weather-blog">Weather Blog</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.wishtv.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/athlete-of-the-month">Athlete of the Month</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/sports/college-basketball">College Basketball</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/sports/college-football">College Football</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/sports/indianapolis-colts">Colts</a></li>
                                                                                                                                                                            <li><a href="http://www.wishtv.com/sports/cubs-and-white-sox-broadcast-schedule-2018-for-wish-tv-myindy-tv/1089731210">Cubs/White Sox Broadcast Schedule</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/sports/indiana-fever">Fever</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/sports/indianapolis-500">Indianapolis 500</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/sports/indy-eleven">Indy Eleven</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/sports/nascar">NASCAR</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/sports/nba/indiana-pacers">Pacers</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/the-zone-high-school">The Zone - High School Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/sports/zone-scoreboard">The Zone Scoreboard</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.wishtv.com/indy-style">Indy Style</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="https://www.wishtv.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/top8">Top 8 Things You Need To Know</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/8-things">8 Things To Do This Weekend</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/events-calendar">Community Calendar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/community-link">Community Link</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/cw-8">CW 8</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/gas-prices">Gas Prices</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/paper">Gr8 Paper Push</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/obituaries-from-tributes-com">Obituaries</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/circulars">This Week's Coupons</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/wish-patrol">WISH Patrol</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-more" href="#"></a>
                                                            <a href="https://www.wishtv.com/about-us" data-dropdown="drop-nav-more" data-options="is_hover:true; hover_timeout:1000">More <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-more" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/about-us">About Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/advertise-with-us">Advertise With Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/contests">Contests</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/email-newsletters">Email Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/internships-at-wish">Internships at WISH</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/meet-the-team">Meet the Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/tour-wish-tv-studios">Tour WISH-TV Studios</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/tv-schedule">TV Schedule</a></li>
                                                                                                                                                                            <li><a href="http://www.cwtv.com/shows">Watch CW Shows</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/work-for-us">Work For Us</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.wishtv.com/myindy-tv">MyINDY-TV 23</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.wishtv.com/live-stream">Watch Live</a></li>
                                                </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/>
                        <a href="#" class="button" id="site-search__button">Search</a>
                    </form>
                                        <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
                </div>
                    </div>
    </div>
</nav>

    </header>
<!-- end: HEADER -->	
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="nxs-amino-layout" id="main-content" role="main">

    <section class="row-wrapper">

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-1">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_9624_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_9624"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_MOD-AMINO-TOP-LEADERBOARD-AD_1.0">
        










    		

    



















































			















































































        
























































































    
        
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="leaderboard1-172310" class="ep-ad-slot mod-body leaderboard1" data-ad-json='{"baseAdUnitPath":"lin.wish","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("leaderboard1-172310");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_ykzrKrz5ruUF_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_ykzrKrz5ruUF"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		













































































	
	
		


	







	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-8" id="column-2">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_EsnCG9ydWp8S_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_EsnCG9ydWp8S"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		










    		

    



















































			















































































        
























































































    		

    



















































			















































































        
















































































  
 















    		

    



















































			















































































        






















































































                                                
                    

































        
            <!--altest ENABLED -->
            
    
    
                                                        
                            
        
    
                            
    
                            <!-- story begins -->
    <div class="portlet-boundary">
                <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 23192;
        _sf_async_config.domain = 'wishtv.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story');
        _sf_async_config.authors = 'Associated Press ';
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
                            <script type='text/javascript'>
                $(function() {
                    $('.mod-story').toggleClass('condensed', !Modernizr.mq('only screen and (min-width: 1024px)'));
                    $('.mod-story').parents('.portlet-boundary').next().find('.mod-ad').toggleClass('injected', !Modernizr.mq('only screen and (min-width: 1024px)'));

                                                            
                    var zergnetWidget = $("#zergnet-widget-41055");
                    if (zergnetWidget.length) {
                        zergnetWidget.appendTo($('.mod-story').find('.mod-content'));
                    }

                    $('.continue-reading').click(function(e) {
                        var category = 'Story Interaction';
                        var action = 'Continue Reading (tap)';
                        var eventLabel = 'Prosecutors: Possible negligence in duck boat tragedy | 1404854558';
                        var fields = [{name: 'noninteraction', value: 0}];
                        if(EPCOREGAEvent) {
                            EPCOREGAEvent(category, action, eventLabel, null, fields);
                        }
                    });
                });
            </script>
                <section class="module mod-story condensed">
                <header class="mod-header">
                            <a href="" class="category">National</a>
                <h1 class="headline">Prosecutors: Possible negligence in duck boat tragedy</h1>
        <h2 class="sub-headline"></h2>

        <div class="meta-share">
            <div class="story-meta">
                                      <span class="author-by">By: </span>
                    <ul class="author-list multiple">
                                                
                            
                                                                                    <li class="author">
                                <a href="">Associated Press </a>
                                                            </li>
                                            </ul>
                                
                                    <div class="time">
                                                    <p class="posted"><strong>Posted:</strong> Aug 29, 2018 03:40 PM EDT</p>
                                                                            <p class="updated"><strong>Updated:</strong> Aug 29, 2018 03:41 PM EDT</p>
                                            </div>
                            </div>

                        <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
            </div>
    </header>
                <div class="mod-content">
                        
                                                                                        
                            
                
                
                
        
                                                
                                                                 <aside class="mod-inline media ">
            <figure class="crop-photo image" style="background-image: url('https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/07/31/Lawsuit_in_duck_boat_tragedy_1_50258353_ver1.0_640_360.jpg');">
                <div class="image-wrapper">
                    <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-">
                        <img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Prosecutors: Possible negligence in duck boat tragedy">
                                                           <small class="copyright"></small>
                                             </a>
                </div>
                <figcaption></figcaption>
            </figure>
        </aside>
        <div id="modal-magnify-photo-" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
            <figure class="media">
                <div class="image-wrapper">
                    <img src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/07/31/Lawsuit_in_duck_boat_tragedy_1_50258353_ver1.0_640_360.jpg" alt="Prosecutors: Possible negligence in duck boat tragedy">
                                                   <small class="copyright"></small>
                                     </div>
                <figcaption></figcaption>
            </figure>
            <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a>
        </div>
                        

        <!-- Geocode starts -->
                
                                        
        <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1">
            <div class="responsive-wrapper r4x3 no-controls">
                <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe>
            </div>
        </div>
        <!-- Geocode ends -->

        
                
        <!-- related story headlines starts -->
                                            <!-- related story headlines ends -->

        <!-- related story headlines starts -->
                        <!-- begin: RELATED STORIES FLOAT RIGHT-->
    
                                                            <aside class="mod-inline headlines right">
                <h4>Related coverage</h4>
                <ul class="list bullets">
                                                                                                                                                                
    
            
    
                                    <li>
                <div class="headline-wrapper">
            <h4><a href="/news/local-news/duck-boat-tragedy-mom-starts-petition-to-ban-the-crafts/1368921615">Duck boat tragedy: Mom starts petition to ban the crafts</a></h4>
        </div>
    </li>
                                                                                                                                                                                                                                                                
    
            
    
                                    <li>
                <div class="headline-wrapper">
            <h4><a href="/news/local-news/ntsb-issues-preliminary-report-on-tragic-duck-boat-accident/1351298777">NTSB issues preliminary report on tragic duck boat accident</a></h4>
        </div>
    </li>
                                                                                                                                                                                                                                                                
    
            
    
                                    <li>
                <div class="headline-wrapper">
            <h4><a href="/news/local-news/lawsuit-filed-against-against-company-in-missouri-duck-boat-sinking/1333900060">Lawsuit filed against company in Missouri duck boat sinking</a></h4>
        </div>
    </li>
                                                                                                                                                                                                                                                                
    
            
    
                                    <li>
                <div class="headline-wrapper">
            <h4><a href="/news/local-news/coast-guard-document-duck-boat-violated-inspection-terms/1339443240">Coast Guard document: Duck boat violated inspection terms</a></h4>
        </div>
    </li>
                                                                                                                                                                                                                                                                
    
            
    
                                    <li>
                <div class="headline-wrapper">
            <h4><a href="/news/local-news/duck-boat-tragedy-hundreds-join-coleman-family-to-mourn-remember/1330287261">Duck boat tragedy: Hundreds join Coleman family to mourn, remember</a></h4>
        </div>
    </li>
                                                                                                                                                                                                                                                                
    
            
    
                                    <li>
                <div class="headline-wrapper">
            <h4><a href="/national/recording-of-duck-boat-tragedy-shows-captain-referred-to-storm-before-trip/1329013668">Recording of duck boat tragedy shows captain referred to storm before trip</a></h4>
        </div>
    </li>
                                                                                                                    </ul>
            </aside>
                <!-- end: RELATED STORIES FLOAT RIGHT-->
                <!-- related story headlines ends -->

        <!-- story body starts -->
            

        

                
            <p id="story_headline">KANSAS CITY, Mo. (AP) &mdash; Federal prosecutors say in court filings that the U.S. Coast Guard found probable cause that the captain of a tourist boat that sank in Missouri, killing 17 people, committed misconduct, negligence or was inattentive to his duties.</p><p>Nine of the 17 killed were members of an Indianapolis family.&nbsp;</p>
<section id="story_body" name="story_body">
<article id="story_content" ng-bind-html="results.Items[0]._source.main.nitf"><p>The U.S. attorney&#39;s office also said in motions filed Wednesday that the captain of a second duck boat that made it safely to shore when a storm came up on Table Rock Lake near Branson July 19 acted in a &quot;grossly negligent manner&quot; that day. The filing doesn&#39;t elaborate on the allegations.</p><p>In the motion, federal prosecutors are asking the federal court based in Kansas City to delay the discovery process in any lawsuits filed against the operators of the Ride the Ducks tours until the criminal investigation is completed.</p></article>
</section>

            <!-- story body ends -->

        <div class="pagination-centered">
            <ul class="pagination">
                            </ul>
        </div>
                    <!-- start: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" -->
            <div class="continue-reading">
                <a href="#" class="button large">Continue Reading</a>
            </div>
            <!-- end: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" -->
            </div>
                <footer class="mod-footer">
  <div class="footer-text">
   <p class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
  </div>
                 <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
       </footer>
        </section>
    </div>
    <!-- story ends -->
    <script>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</script>

        


    
    

    
        
                
        
                
                
                    	                        	                            
    
            
                        
        
        
            
            
        
    
            
        
            
            
            
            
            
            
            
    
        
        <script>
            $(document).ready(function() {
                /* Set up required vars to render async ads */
                var paragraphNumber = 50,
                    paragraphs = $(".mod-story .mod-content p:not(.media p)"),
                    length = paragraphs.length,
                    /*TODO: Should this be configurable?? */
                    minParagraphCharacterLengthForAd = 75,
                    paragraphTotal = 0,
                    adJson = {"baseAdUnitPath":"lin.wish","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mr4","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}};

                if(length > paragraphNumber && paragraphNumber !== 0 || paragraphNumber % 1 !== 0) {
                    /* Iterate over the paragraphs and inject ads */
                    for (var i = 0; i < length; i++ ) {
                        paragraphTotal++;
                        var paragraphLength = $(paragraphs[i]).text().length;

                        if(paragraphLength > minParagraphCharacterLengthForAd && paragraphTotal === paragraphNumber || paragraphNumber === 1) {
                            /* name space the story body ad ids */
                            var id = "story-body-ad-" + i + "-" + Date.now() * i+1;
                            $("<!-- " + id + " -->\n<section class='mod-ad mod-wrapper story-body-ad' id='" + id + "'></section>").insertAfter(paragraphs[i]);
                            EP.Utils.AdUtils.createIncrementingContent(adJson, $("#" + id), "append");
                            paragraphTotal = 0;
                        }
                    }
                }
            });
        </script>
                        
                
                        
                                
                                                
            <script>
            $(document).ready(function() {
                //judge if the mobile/tablet device
                var MobileUA = (function() {
                    var ua = navigator.userAgent.toLowerCase();  

                    var mua = {
                        IOS: /ipod|iphone|ipad/.test(ua), //iOS
                        IPHONE: /iphone/.test(ua), //iPhone
                        IPAD: /ipad/.test(ua), //iPad
                        ANDROID: /android/.test(ua), //Android Device
                        WINDOWS: /windows/.test(ua), //Windows Device
                        TOUCH_DEVICE: ('ontouchstart' in window) || /touch/.test(ua), //Touch Device
                        MOBILE: /mobile/.test(ua), //Mobile Device (iPad)
                        ANDROID_TABLET: false, //Android Tablet
                        WINDOWS_TABLET: false, //Windows Tablet
                        TABLET: false, //Tablet (iPad, Android, Windows)
                        SMART_DEVICE: false, //Tablet Mobile
                        SMART_PHONE: false //Smart Phone (iPhone, Android)
                    };  

                    mua.ANDROID_TABLET = mua.ANDROID && !mua.MOBILE;
                    mua.WINDOWS_TABLET = mua.WINDOWS && /tablet/.test(ua);
                    mua.TABLET = mua.IPAD || mua.ANDROID_TABLET || mua.WINDOWS_TABLET;
                    mua.SMART_PHONE = mua.MOBILE && !mua.TABLET;  
                    mua.SMART_DEVICE = mua.MOBILE || mua.TABLET;
                    console.log("DEVICE INFO:");
                    console.log(mua);
                    return mua;
                }());

                //render LKQD Ad container
                /* Set up required vars to render async ads */
                if (!MobileUA.SMART_DEVICE) {
                    var paragraphNumber = 3,
                        paragraphs = $(".mod-story .mod-content p:not(.media p)"),
                        length = paragraphs.length,
                        minParagraphCharacterLengthForAd = 75,
                        realParagraphTotal = 0;

                    if (length >= paragraphNumber) {
                        /* Iterate over the paragraphs and inject ads */
                        for (var i = 0; i < length; i++ ) {
                           var paragraphLength = $(paragraphs[i]).text().length;
                           if(paragraphLength > minParagraphCharacterLengthForAd) {
                                realParagraphTotal++;
                            }

                            if(realParagraphTotal === paragraphNumber) {
                                /* name space the story body ad ids */
                                $("<div id='lkqd-ad-476-683831-outstream-incontent-1404854558'></div>").insertAfter(paragraphs[i]);
                                break;
                            }
                        }
                    } else if (length > 0) {
                        $("<div id='lkqd-ad-476-683831-outstream-incontent-1404854558'></div>").insertAfter(paragraphs[length - 1]);
                    }
                      
(function()
{
  var lkqdSettings = {
    pid: 476,
    sid: 683831,
    playerContainerId: 'lkqd-ad-476-683831-outstream-incontent-1404854558',
    playerId: '',
    playerWidth: '',
    playerHeight: '',
    execution: 'outstream',
    placement: 'incontent',
    playInitiation: 'auto',
    controls: true,
    volume: 0,
    pageUrl: '',
    trackImp: '',
    trackClick: '',
    custom1: '',
    custom2: '',
    custom3: '',
    pubMacros: '',
    dfp: false,
    lkqdId: new Date().getTime().toString() + Math.round(Math.random()*1000000000).toString()
  };

  var lkqdVPAID;
  var creativeData = '';
  var environmentVars = { slot: document.getElementById(lkqdSettings.playerContainerId), videoSlot: document.getElementById(lkqdSettings.playerId), videoSlotCanAutoPlay: true, lkqdSettings:lkqdSettings };

  function onVPAIDLoad()
  {
    lkqdVPAID.subscribe(function() { lkqdVPAID.startAd(); }, 'AdLoaded');
  }

  var vpaidFrame = document.createElement('iframe');
  vpaidFrame.id = lkqdSettings.lkqdId;
  vpaidFrame.name = lkqdSettings.lkqdId;
  vpaidFrame.style.display = 'none';
  var vpaidFrameLoaded = function() {
    vpaidLoader = vpaidFrame.contentWindow.document.createElement('script');
    vpaidLoader.src = 'https://ad.lkqd.net/vpaid/formats.js?pid=476&sid=683831';
    vpaidLoader.onload = function() {
      lkqdVPAID = vpaidFrame.contentWindow.getVPAIDAd();
      onVPAIDLoad();
      lkqdVPAID.handshakeVersion('2.0');
      lkqdVPAID.initAd(lkqdSettings.playerWidth, lkqdSettings.playerHeight, 'normal', 600, creativeData, environmentVars);
    };
    vpaidFrame.contentWindow.document.body.appendChild(vpaidLoader);
  };
  vpaidFrame.onload = vpaidFrameLoaded;
  vpaidFrame.onerror = vpaidFrameLoaded;
  document.documentElement.appendChild(vpaidFrame);
})();

                  }

            });
          </script>
            












	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_a8aCCXyq33o1_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_a8aCCXyq33o1"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_1094491226_1.0">
        <div id="lkqd-outstream"></div>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_9724_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_9724"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_MOD-AMINO-PREVIOUS-NEXT_1.0">
        









    		

    



















































			















































































        
















































































                




                                                        
        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <!-- begin: PREVIOUS AND NEXT -->
            <div class="portlet-boundary">
                <section class="module mod-prev-next  ">
                    <div class="mod-content">
                        
            
                    
                    
    
                        
                                        
                <a href="/news/national/study-traces-of-weed-killing-chemical-found-in-several-children-s-breakfast-foods/1373121342" class="prev">
            <i class="fa fa-angle-left"></i>
            <div class="image-wrapper">
                <figure class="crop-photo image " style="background-image: url('https://media.krqe.com/nxs-krqetv-media-us-east-1/photo/2015/10/05/f5cc9618c1cafd2c830f6a706700e91c_36239627_ver1.0_640_360.jpg');"><img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Study: Weed killer linked to cancer foun"></figure>
                             <small class="copyright">Copyright by KRQE - All rights reserved</small>
             </div>
            <h5>Previous</h5>
            <p class="headline crop-ellipsis" style="word-wrap: break-word;">Study: Weed killer linked to cancer foun</p>
        </a>
                <a href="/news/national/video-shark-leaps-from-water-near-cape-cod/1351312139" class="next">
            <div class="image-wrapper">
                <figure class="crop-photo image " style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2017/04/30/great-white-shark_32851268_ver1.0_640_360.jpg');"><img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="VIDEO: Shark leaps from water near..."></figure>
                             <small class="copyright">Copyright by KRON - All rights reserved</small>
             </div>
            <h5>Next</h5>
            <p class="headline crop-ellipsis" style="word-wrap: break-word;">VIDEO: Shark leaps from water near...</p>
            <i class="fa fa-angle-right"></i>
        </a>
                        </div>
                </section>
            </div>
            <!-- end: PREVIOUS AND NEXT -->
                
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_7431_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_7431"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_MOD-AMINO-MR-1-MOBILE-AD_1.0">
        










    		

    



















































			















































































        
























































































    
        
                        
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr1_mobile-167035" class="ep-ad-slot mod-body mr1_mobile" data-ad-json='{"baseAdUnitPath":"lin.wish","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1_mobile","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr1_mobile-167035");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                <section class="portlet-layout row">
                    <div class="portlet-column column medium-6 large-6" id="column-3">
                        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_1705_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_1705"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_1281422563_1.0">
        <tqwgtplaceholder holdername="embedded_1526303666053"></tqwgtplaceholder>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                    </div>

                    <div class="portlet-column column medium-6 large-6" id="column-4">
                        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_7616_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_7616"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_1085645417_1.1">
        <iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="214" scrolling="no" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fwishtv%2F&amp;tabs&amp;width=340&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=124160991664841" style="border:none;overflow:hidden" width="340"></iframe>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                    </div>
                </section>
            </div>

            <div class="portlet-column column large-4" id="column-5">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_4728_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_4728"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_M-STORY-DON-T-MISS_1.1">
        









    		

    



















































			















































































        
























































































    		

    



















































			















































































        
















































































































                
            
    <section class="module mod-headline-list">
                    <header class="mod-header">
                                        <h2>Local Headlines</h2>
            
            
                                                            </header>
            <div id="content-mod-filtered-story-list-M-STORY-DON-T-MISS" class="mod-content">
                                                          
 
       
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   
        
         
        
                        
                                
                        
                        
        <ul class="list media image-right">
                                                                                                        
        
                            
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                        <li>
            <div class="image-wrapper">
                                <a href="/news/crime-watch-8/fifth-person-arrested-in-madison-county-double-homicide-case/1404596390"><figure class="crop-photo image " style="background-image: url('https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/08/29/David%20Roberts_1535564007364.JPG_53537001_ver1.0_320_180.jpg');"><img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Fifth person arrested in Madison County double homicide case"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/crime-watch-8/fifth-person-arrested-in-madison-county-double-homicide-case/1404596390" >
                            Fifth person arrested in Madison County double homicide case
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                            
        
                                    
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/cancer-patient-turned-to-creative-therapy-during-chemotherapy/1404343988"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/08/29/Cancer_patient_turned_to_creative_therap_0_53526823_ver1.0_320_180.jpg');"><img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Cancer patient turned to creative therapy during chemotherapy"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local-news/cancer-patient-turned-to-creative-therapy-during-chemotherapy/1404343988" >
                            Cancer patient turned to creative therapy during chemotherapy
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                            
        
                                    
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/indy-moms-blog-labor-day-getaways/1404179055"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/08/29/Indy_Moms_Blog__Labor_Day_getaways_0_53515645_ver1.0_320_180.jpg');"><img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Indy Moms Blog: Labor Day getaways"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local-news/indy-moms-blog-labor-day-getaways/1404179055" >
                            Indy Moms Blog: Labor Day getaways
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                            
        
                                    
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/local-union-says-greenfield-fire-territory-needs-more-firefighters/1404103362"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/08/29/Local_union_says_Greenfield_Fire_Territo_0_53514348_ver1.0_320_180.jpg');"><img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Local union says Greenfield Fire Territory needs more firefighters"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local-news/local-union-says-greenfield-fire-territory-needs-more-firefighters/1404103362" >
                            Local union says Greenfield Fire Territory needs more firefighters
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                            
        
                                    
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/inside-indy-s-secret-pinball-league/1404103277"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/08/29/Inside_a_secret_pinball_league_1_53512938_ver1.0_320_180.jpg');"><img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Inside Indy's secret pinball league"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local-news/inside-indy-s-secret-pinball-league/1404103277" >
                            Inside Indy's secret pinball league
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                    </ul>
                        </div>
                            </section>
    
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-M-STORY-DON-T-MISS").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-filtered-story-list-M-STORY-DON-T-MISS");
        content.empty();
        content.append("<div class='loader'><img src='https://www.wishtv.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_5919_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_5919"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0">
        










    		

    



















































			















































































        
























































































    
        
                        
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr1-152578" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"lin.wish","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr1-152578");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_5179_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_5179"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_M-STPRY-LATEST-NEWS-LOCAL_1.1">
        









    		

    



















































			















































































        
























































































    		

    



















































			















































































        
















































































































                
            
    <section class="module mod-headline-list">
                    <header class="mod-header">
                                        <h2>Latest Local News</h2>
            
            
                                                            </header>
            <div id="content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL" class="mod-content">
                                                          
 
       
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   
        
         
        
                        
                        
                        
                        
        <ul class="list media">
                                                                                                        
        
                            
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/news/crime-watch-8/fifth-person-arrested-in-madison-county-double-homicide-case/1404596390"><figure class="crop-photo image " style="background-image: url('https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/08/29/David%20Roberts_1535564007364.JPG_53537001_ver1.0_320_180.jpg');"><img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Fifth person arrested in Madison County double homicide case"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/crime-watch-8/fifth-person-arrested-in-madison-county-double-homicide-case/1404596390" class="crop-ellipsis" style="word-wrap: break-word;">
                            Fifth person arrested in Madison County double homicide case
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                            
        
                                    
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/cancer-patient-turned-to-creative-therapy-during-chemotherapy/1404343988"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/08/29/Cancer_patient_turned_to_creative_therap_0_53526823_ver1.0_320_180.jpg');"><img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Cancer patient turned to creative therapy during chemotherapy"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local-news/cancer-patient-turned-to-creative-therapy-during-chemotherapy/1404343988" class="crop-ellipsis" style="word-wrap: break-word;">
                            Cancer patient turned to creative therapy during chemotherapy
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                            
        
                                    
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/indy-moms-blog-labor-day-getaways/1404179055"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/08/29/Indy_Moms_Blog__Labor_Day_getaways_0_53515645_ver1.0_320_180.jpg');"><img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Indy Moms Blog: Labor Day getaways"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local-news/indy-moms-blog-labor-day-getaways/1404179055" class="crop-ellipsis" style="word-wrap: break-word;">
                            Indy Moms Blog: Labor Day getaways
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                            
        
                                    
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/local-union-says-greenfield-fire-territory-needs-more-firefighters/1404103362"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/08/29/Local_union_says_Greenfield_Fire_Territo_0_53514348_ver1.0_320_180.jpg');"><img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Local union says Greenfield Fire Territory needs more firefighters"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local-news/local-union-says-greenfield-fire-territory-needs-more-firefighters/1404103362" class="crop-ellipsis" style="word-wrap: break-word;">
                            Local union says Greenfield Fire Territory needs more firefighters
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                            
        
                                    
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/inside-indy-s-secret-pinball-league/1404103277"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/08/29/Inside_a_secret_pinball_league_1_53512938_ver1.0_320_180.jpg');"><img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Inside Indy's secret pinball league"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local-news/inside-indy-s-secret-pinball-league/1404103277" class="crop-ellipsis" style="word-wrap: break-word;">
                            Inside Indy's secret pinball league
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                    </ul>
                        </div>
                            </section>
    
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL");
        content.empty();
        content.append("<div class='loader'><img src='https://www.wishtv.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_Pecyq7pfmpil_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_Pecyq7pfmpil"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_1094487102_1.0">
        <div id="native-rr"></div>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_IGfaXugTBS94_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_IGfaXugTBS94"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_1256861563_1.0">
        









    		

    



















































			















































































        
























































































    		

    



















































			















































































        













































































































    



                

<section class="module mod-headline-list">
                                <header class="mod-header popular">
                                        <h2>Trending Stories</h2>
                                                                                     </header>
        <div id="content-mod-headline-list-1256861563" class="mod-content">
    </div>
                    </section>
 <script>
(function($, A){
    var url = "/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=873774424&_refresharticle_WAR_epwcmportlet_articleId=1256861563&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";
    var content = $("#content-mod-headline-list-1256861563");
        content.empty();
        content.append("<div id='loader--mod-headline-list-1256861563' class='loader'><img src='https://www.wishtv.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
    $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            $("#loader--mod-headline-list-1256861563").remove();
            var contentHTML = $(html.trim());
            content.append(contentHTML);
        }).fail(function() {
            $("#loader--mod-headline-list-1256861563").remove();
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
})(jQuery, AUI());
</script>
    
<script>
(function($, A){
    $("#filter-mod-headline-list-1256861563").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
        var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
        url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-headline-list-1256861563");
        content.empty();
        content.append("<div class='loader'><img src='https://www.wishtv.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_KW0tmzXSlO3B_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_KW0tmzXSlO3B"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		













































































	
	
		


	







	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_6083_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_6083"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_M-STORY-VIDEO-CENTER_1.1">
        









    		

    



















































			















































































        
























































































    		

    



















































			















































































        
















































































































                <section class="module mod-headline-list mod-tabs border">
                    <header class="mod-header">
                                        <h2>National Headlines</h2>
            
            
                                                            </header>
            <div class="mod-content">
                                <ul class="tabs" data-tab="">
                            
                                                            <li class="tab-title active"><a href="#panel-nationalnews-mod-filtered-story-list-M-STORY-VIDEO-CENTER">National News</a></li>
                        </ul>
                        <div class="tabs-content">
                                                                                                    
                                                <div class="content active" data-tab="tab-nationalnews-mod-filtered-story-list-M-STORY-VIDEO-CENTER" id="panel-nationalnews-mod-filtered-story-list-M-STORY-VIDEO-CENTER">
                                                                                          
 
       
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   
        
         
        
                        
                        
                        
                        
        <ul class="list media">
                                                                                                        
        
                            
        
            
            
            
         
                        
                    
        
        
                                    
        
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/national/prosecutors-possible-negligence-in-duck-boat-tragedy/1404854558"><figure class="crop-photo image " style="background-image: url('https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/07/31/Lawsuit_in_duck_boat_tragedy_1_50258353_ver1.0_320_180.jpg');"><img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Prosecutors: Possible negligence in duck boat tragedy"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                <a href="/national/prosecutors-possible-negligence-in-duck-boat-tragedy/1404854558" class="crop-ellipsis" style="word-wrap: break-word;">
                            Prosecutors: Possible negligence in duck boat tragedy
                                                        </a>
                                                                </h4>
                                                        <time class="updated">
                                                                            5 mins ago
                                                </time>
                                            </div>
        </li>
                                                                                                                                            
        
                            
        
            
            
            
         
                        
                    
        
        
                                    
        
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/national/women-charged-with-helping-young-children-smoke-drug-laced-cigar/1404779797"><figure class="crop-photo image " style="background-image: url('https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/08/29/Michaela%20Pearson_1535569762475.jpg_53544916_ver1.0_320_180.jpg');"><img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Women charged with helping young children smoke drug-laced cigar"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                <a href="/national/women-charged-with-helping-young-children-smoke-drug-laced-cigar/1404779797" class="crop-ellipsis" style="word-wrap: break-word;">
                            Women charged with helping young children smoke drug-laced cigar
                                                        </a>
                                                                </h4>
                                                        <time class="updated">
                                                                            36 mins ago
                                                </time>
                                            </div>
        </li>
                                                                                                                                            
        
                                    
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/national/company-develops-app-to-fight-robocalls/1404020337"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.news10.com/nxs-wtentv-media-us-east-1/photo/2018/08/28/Company_develops_app_to_fight_robocalls_0_53426254_ver1.0_320_180.jpg');"><img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Company develops app to fight robocalls"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/national/company-develops-app-to-fight-robocalls/1404020337" class="crop-ellipsis" style="word-wrap: break-word;">
                            Company develops app to fight robocalls
                                                        </a>
                                    </h4>
                                                        <time class="updated">
                                                                            1 hour ago
                                                </time>
                                            </div>
        </li>
                                                                                                                                            
        
                                    
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/national/woman-found-guilty-of-murdering-boyfriend-who-dumped-her-for-miss-ohio/1404655701"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/08/29/Woman_found_guilty_of_murdering_boyfrien_0_53536177_ver1.0_320_180.jpg');"><img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Woman found guilty of murdering boyfriend who dumped her for Miss Ohio"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/national/woman-found-guilty-of-murdering-boyfriend-who-dumped-her-for-miss-ohio/1404655701" class="crop-ellipsis" style="word-wrap: break-word;">
                            Woman found guilty of murdering boyfriend who dumped her for Miss Ohio
                                                        </a>
                                    </h4>
                                                        <time class="updated">
                                                                            1 hour ago
                                                </time>
                                            </div>
        </li>
                                                                                                                                            
        
                            
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/national/police-officer-accused-of-leaving-sons-2-and-5-in-hot-car/1404653564"><figure class="crop-photo image " style="background-image: url('https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/03/29/police-lights-day2_1522379452323_38659322_ver1.0_320_180.jpg');"><img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Police officer accused of leaving sons, 2 and 5, in hot car"></figure></a>
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/national/police-officer-accused-of-leaving-sons-2-and-5-in-hot-car/1404653564" class="crop-ellipsis" style="word-wrap: break-word;">
                            Police officer accused of leaving sons, 2 and 5, in hot car
                                                        </a>
                                    </h4>
                                                        <time class="updated">
                                                                            1 hour ago
                                                </time>
                                            </div>
        </li>
                                                                                    </ul>
                                
                                                    </div>
                                                </div>
        </div>
                                                </section>
    
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-M-STORY-VIDEO-CENTER").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-filtered-story-list-M-STORY-VIDEO-CENTER");
        content.empty();
        content.append("<div class='loader'><img src='https://www.wishtv.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_J4b712enTgJt_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_J4b712enTgJt"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_1118790829_1.1">
        <div id="circularhub_module_10843"></div><script src="//api.circularhub.com/10843/f74c53c89e1d7459/circularhub_module.js"></script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_0623_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_0623"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_MOD-AMINO-LOWER-RIGHT-MR-AD_1.0">
        










    		

    



















































			















































































        
























































































    
        
                        
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr3-150716" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"lin.wish","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr3-150716");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-6">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_4135_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_4135"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_MOD-AMINO-BOTTOM-LEADERBOARD-AD_1.0">
        










    		

    



















































			















































































        
























































































    
        
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="leaderboard3-117981" class="ep-ad-slot mod-body leaderboard3" data-ad-json='{"baseAdUnitPath":"lin.wish","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("leaderboard3-117981");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>
        
        <div class="portlet-layout row">
            <div class="portlet-column column large-4" id="column-7">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div>
            </div>
            
            <div class="portlet-column column large-4" id="column-8">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div>
            </div>
            
            <div class="portlet-column column large-4" id="column-9">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div>
            </div>
        </div>
        
        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-10">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div>
                <section class="portlet-layout row">
                    <div class="portlet-column column medium-6 large-6" id="column-11">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div>
                    </div>

                    <div class="portlet-column column medium-6 large-6" id="column-12">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div>
                    </div>
                </section>
            </div>
        </div>

    </section>

</div>




	







<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
			</div>


    			
        
        
                
        		









    		

    



















































			















































































        

















































































<!-- begin: FOOTER -->
<footer id="footer">

    <div class="row">
        <div class="column">
                                                <div class="site-logo"><a href="/" title="Go to WISH"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div>

                            <ul class="social-share">
                                                                                                                                                                                                                                                                                        <li class="twitter"><a href="https://twitter.com/WISH_TV"><i class="fa fa-twitter icon"></i></a></li>
                                                                                                                                <li class="facebook"><a href="https://www.facebook.com/wishtv/"><i class="fa fa-facebook icon"></i></a></li>
                                                                                                                                                                                                                                                </ul>

            <div class="footer-links primary">
                                                                                                                            <div class="links">
                            <h4><a href="https://media.wishtv.com/nxs-wishtv-media-us-east-1/document_dev/2018/03/30/EEO%20report%202017-18_1522429016358_38725462_ver1.0.pdf">EEO Report</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                                                            <div class="links">
                            <h4><a href="https://publicfiles.fcc.gov/tv-profile/wish-tv">FCC Public File (WISH)</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                                                            <div class="links">
                            <h4><a href="https://publicfiles.fcc.gov/tv-profile/wndy-tv">FCC Public File (WNDY)</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.wishtv.com/privacy-policy">Privacy Policy</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                                                                    <li><a href="https://www.wishtv.com/terms-of-use">Terms of Use</a></li>
                                                                    </ul>
                                                    </div>
                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.wishtv.com/terms-of-use">Terms of Use</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                                                            <div class="links">
                            <h4><a href="/privacy-policy#advertising">About Our Ads</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                </div>

            <div class="footer-links secondary logos">
                                                    <ul>
                                                                                                                                                                                                                                                                                </ul>
                            </div>

            <div class="footer-links secondary">
                                                    <ul>
                                                                                                                                                                                                        <li><a href="https://www.wishtv.com/advertise-with-us" >Advertise on WISH</a></li>
                                                                                                                                                                                                        <li><a href="https://www.wishtv.com/closed-caption-problems" >Closed Caption Problems</a></li>
                                                                                                                                        <li><a href="https://publicfiles.fcc.gov/tv-profile/wish-tv/programs-list/" >Child Programming</a></li>
                                                                                                                                                                                                        <li><a href="https://www.wishtv.com/contact-us" >Contact Us</a></li>
                                                                                                                                                                                                        <li><a href="https://www.wishtv.com/reception-trouble" >Reception Trouble?</a></li>
                                                                                                                                                                                                        <li><a href="https://www.wishtv.com/work-for-us" >Work For Us</a></li>
                                            </ul>
                            </div>

                            <p class="copyright">&copy; 1998 - <span id="copyrightYear">2018</span> Nexstar Broadcasting, Inc. | All Rights Reserved.

<style>
section.module.mod-alert {
   margin-bottom: 5px;
}
</style>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192829261511675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192829261511675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></p>
            
        </div>
    </div>

</footer>
<!-- end: FOOTER -->

                
                          










    		

    



















































			








































































































































































    
        
                        
        
        
            
            
        
    
            
        
            
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mweb-adhesion-142780" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"lin.wish","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mweb-adhesion-142780");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


        
                          










    		

    



















































			








































































































































































    
        
                        
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="dt-adhesion-168932" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"lin.wish","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("dt-adhesion-168932");
            }
        </script>
    </section>
    <!-- End: Ad -->
    



        		</div>
	<!-- end: WRAPPER -->

        	












































































































<!-- omniture scripts -->


	

































































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.wishtv.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1535092645000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>











            <!-- custom footer logo link -->
        <script>
            (function ($) {
                $(document).ready(function () {
                    $('#footer').find('.site-logo > a').attr('href', 'http://www.nexstar.tv');
                });
            })(jQuery);
        </script>
    
        
														

		
		<!-- begin: Quantcast -->
				<!-- end: Quantcast -->

					<!-- Begin: Footer Customized Content Before Body End -->
							
						<!-- End: Footer Customized Content Before Body End -->

			<!-- begin: Footer Customized Content -->
							
						<!-- end: Footer Customized Content -->
		
			

	<!-- begin: Taboola Closing Snippet -->
	<script type="text/javascript">
   		window._taboola = window._taboola || [];
   		_taboola.push({flush: true});
 	</script>
 	<!-- end: Taboola Closing Snippet -->
</body>
</html>


