
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">

						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.wishtv.com\/news\/crime-watch-8\/indiana-prisons-tech-director-charged-with-child-molestation\/" || "";
var cats = "Crime Watch 8,Latest News,Local,News" || "";
var bob_kw = "" || "";
var bob_desc = "Thomas Francum, 51, was living in a leased home at the Pendleton Correctional Facility when police began their investigation Aug. 1." || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>

<script type="text/javascript" id="bob_003_tag_loader">
var page_url = "https:\/\/www.wishtv.com\/news\/crime-watch-8\/indiana-prisons-tech-director-charged-with-child-molestation\/" || "";
var video_asset_url = "" || "";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function() {
var bob_tag_003 = document.createElement('script');
bob_tag_003.type = 'text/javascript';
bob_tag_003.id = "bob_tag_003";
bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
var bts_003 = document.getElementsByTagName('script')[0];
bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
})();
</script>

				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
				
<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>
	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "wishtv.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-5KB5PH5");</script>
<!-- End Google Tag Manager -->

	
	<title>Indiana prisons&#8217; tech director charged with child molestation | WISHTV.com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WISHTV.com &raquo; Feed" href="https://www.wishtv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WISHTV.com &raquo; Comments Feed" href="https://www.wishtv.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.wishtv.com\/news\/crime-watch-8\/indiana-prisons-tech-director-charged-with-child-molestation\/","page_slug":"indiana-prisons-tech-director-charged-with-child-molestation","page_type":"story","page_category":"crime_watch_8","article_id":263831,"subpath":"\/news\/crime_watch_8"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='Thomas Francum, 51, was living in a leased home at the Pendleton Correctional Facility when police began their investigation Aug. 1.' /><!-- WP SEO -->
<meta name='google-site-verification' content='p8Qo8aL-yL6TKv9msn_ciBw-hyv5kfdQWm1EWNGC678' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wishtv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #444444;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.wishtv.com/wp-includes/css/dist/block-library/style.min.css?m=1571091502g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.wishtv.com/_static/??-eJyVzEEOwiAQheELWUaEQlkYzzIzTisK2BQaPb7WuHTj7uXlzwePueN7aVIatItkqVDkWRsuwCluL60xnYFrhSndCZOybvQUCJE0jY6CHsirHIt6Nzv4w8OlRU6iNA7OOg7eGMNWRnMw/U8wr92c1imWCldpM/Lt43z3lp/yUffe7YO3Q3gB+X1M2w==' type='text/css' media='all' />
<style id='ns-article-css-inline-css' type='text/css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.wishtv.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuaGBpaGpgXEWACVjIKY='></script>
<link rel='https://api.w.org/' href='https://www.wishtv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wishtv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wishtv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.wishtv.com/news/crime-watch-8/indiana-prisons-tech-director-charged-with-child-molestation/" />
<link rel='shortlink' href='https://www.wishtv.com/?p=263831' />
<link rel="alternate" type="application/json+oembed" href="https://www.wishtv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wishtv.com%2Fnews%2Fcrime-watch-8%2Findiana-prisons-tech-director-charged-with-child-molestation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wishtv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wishtv.com%2Fnews%2Fcrime-watch-8%2Findiana-prisons-tech-director-charged-with-child-molestation%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
			<meta property="fb:pages" content="51020120862" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.wishtv.com/news/crime-watch-8/indiana-prisons-tech-director-charged-with-child-molestation/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Indiana prisons&#8217; tech director charged with child molestation" />
<meta property="og:url" content="https://www.wishtv.com/news/crime-watch-8/indiana-prisons-tech-director-charged-with-child-molestation/" />
<meta property="og:description" content="Thomas Francum, 51, was living in a leased home at the Pendleton Correctional Facility when police began their investigation Aug. 1." />
<meta property="article:published_time" content="2019-12-12T02:18:43+00:00" />
<meta property="article:modified_time" content="2019-12-12T02:22:22+00:00" />
<meta property="og:site_name" content="WISHTV.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Indiana prisons&#8217; tech director charged with child molestation" />
<meta name="twitter:image" content="https://www.wishtv.com/wp-content/uploads/sites/96/2019/12/BACKGROUND-Thomas-Francum.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.wishtv.com/wp-content/uploads/sites/96/2019/12/BACKGROUND-Thomas-Francum.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.wishtv.com/wp-content/uploads/sites/96/2019/12/BACKGROUND-Thomas-Francum.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="Indiana prisons&#8217; tech director charged with child molestation" />
<meta name="twitter:description" content="Thomas Francum, 51, was living in a leased home at the Pendleton Correctional Facility when police began their investigation Aug. 1." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.wishtv.com/wp-content/uploads/sites/96/2019/06/apple-touch-icon-ipad-retina.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.wishtv.com/wp-content/uploads/sites/96/2019/06/apple-touch-icon-ipad-retina.png?w=152" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.wishtv.com/wp-content/uploads/sites/96/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
<meta name="msapplication-TileImage" content="https://www.wishtv.com/wp-content/uploads/sites/96/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
</head>

<body class="post-template-default single single-post postid-263831 single-format-standard wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXDheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5KB5PH5height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.wishtv.com/" rel="home">WISHTV.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.wishtv.com/" rel="home">
						<img src="https://www.wishtv.com/wp-content/uploads/sites/96/2019/06/WISHTV.COM-horizontal-white-w8-1.png" alt="Crime Watch 8" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.wishtv.com/wp-content/uploads/sites/96/2019/06/WISHTV.COM-horizontal-white-w8-1.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.wishtv.com/weather/">
							<span class="site-header__weather-region">Indianapolis</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">25&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-97"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"lin.wish","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"crime_watch_8","kw":"indiana-prisons-tech-director-charged-with-child-molestation"}'   data-path='/5678/lin.wish/news/crime_watch_8'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.wishtv.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-7849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-7849"><a href="https://www.wishtv.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-204292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204292"><a href="https://www.wishtv.com/news/allin/">All IN</a></li>
	<li id="menu-item-7857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7857"><a href="https://www.wishtv.com/news/business/">Business</a></li>
	<li id="menu-item-228516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228516"><a href="https://www.wishtv.com/celebrating-our-heroes/">Celebrating Our Heroes</a></li>
	<li id="menu-item-80351" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80351"><a href="https://www.wishtv.com/news/crime-watch-8/">Crime Watch 8</a></li>
	<li id="menu-item-251705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251705"><a href="https://www.wishtv.com/election-results/">Election Results</a></li>
	<li id="menu-item-7859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7859"><a href="https://www.wishtv.com/news/entertainment-news/">Entertainment</a></li>
	<li id="menu-item-258077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258077"><a href="https://www.wishtv.com/news/health/">Health</a></li>
	<li id="menu-item-7860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7860"><a href="https://www.wishtv.com/news/i-team-8/">I-Team 8</a></li>
	<li id="menu-item-7861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7861"><a href="https://www.wishtv.com/news/indiana-news/">Indiana News</a></li>
	<li id="menu-item-206799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206799"><a href="https://www.wishtv.com/news/inside-indiana-business/">Inside INdiana Business</a></li>
	<li id="menu-item-7862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7862"><a href="https://www.wishtv.com/news/international/">International</a></li>
	<li id="menu-item-79831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79831"><a href="https://www.wishtv.com/news/local-news/">Local</a></li>
	<li id="menu-item-7949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7949"><a href="https://www.wishtv.com/news/national/">National News</a></li>
	<li id="menu-item-7950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7950"><a href="https://www.wishtv.com/news/politics/">Politics</a></li>
	<li id="menu-item-7951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7951"><a href="https://www.wishtv.com/traffic/">Traffic</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wishtv.com/news/politics/washington-township-school-district-to-ask-voters-for-413m-in-may/"
									>
			
				Washington Township school district to ask voters for $413M in May
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wishtv.com/news/local-news/news-8-report-leads-to-cleanup-of-trash-bins-at-apartments/"
									>
			
				News 8 report leads to cleanup of trash bins at apartments
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wishtv.com/news/city-leaders-address-racial-disparities-in-communities/"
									>
			
				City leaders address racial disparities in communities
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wishtv.com/news/crime-watch-8/indiana-prisons-tech-director-charged-with-child-molestation/"
									>
			
				Indiana prisons&#8217; tech director charged with child molestation
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-7961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7961"><a href="https://www.wishtv.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-7962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7962"><a href="https://www.wishtv.com/weather/8-day-forecast/">8 Day Forecast</a></li>
	<li id="menu-item-8051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8051"><a href="https://www.wishtv.com/weather/weather-alerts">Alerts</a></li>
	<li id="menu-item-7963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7963"><a href="https://www.wishtv.com/closings/">Closings &#038; Delays</a></li>
	<li id="menu-item-8102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8102"><a href="https://www.wishtv.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-76579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76579"><a href="https://www.wishtv.com/weather/future-cast/">Future Cast</a></li>
	<li id="menu-item-8097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8097"><a href="https://www.wishtv.com/weather/weather-text-alerts/">Get Weather Text and Email Alerts</a></li>
	<li id="menu-item-8106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8106"><a href="https://www.wishtv.com/weather/hourly-forecast/">Hourly Forecast</a></li>
	<li id="menu-item-7964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7964"><a href="https://www.wishtv.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-7965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7965"><a href="https://www.wishtv.com/weather/monthly-climate-data/">Monthly Climate Data</a></li>
	<li id="menu-item-63778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63778"><a href="https://www.wishtv.com/weather/radar/">Radar</a></li>
	<li id="menu-item-7966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7966"><a href="https://www.wishtv.com/weather/todays-rainfall/">Today&#8217;s Rainfall</a></li>
	<li id="menu-item-7967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7967"><a href="https://www.wishtv.com/weather/weather-blog/">Weather Blog</a></li>
	<li id="menu-item-7969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7969"><a href="https://www.wishtv.com/weather/wind-gusts/">Wind Gusts</a></li>
</ul>
</div></div></li>
<li id="menu-item-7945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7945"><a href="https://www.wishtv.com/sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-203725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203725"><a href="https://www.wishtv.com/acs-football-challenge/">AC&#8217;s Football Challenge</a></li>
	<li id="menu-item-7970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7970"><a href="https://www.wishtv.com/sports/college-basketball/">College Basketball</a></li>
	<li id="menu-item-7971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a href="https://www.wishtv.com/sports/college-football/">College Football</a></li>
	<li id="menu-item-7972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7972"><a href="https://www.wishtv.com/sports/indianapolis-colts/">Colts</a></li>
	<li id="menu-item-7976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7976"><a href="https://www.wishtv.com/sports/indianapolis-500/">Indianapolis 500</a></li>
	<li id="menu-item-8087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8087"><a href="https://www.wishtv.com/sports/indy-eleven/">Indy Eleven</a></li>
	<li id="menu-item-7977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7977"><a href="https://www.wishtv.com/sports/indiana-fever/">Indiana Fever</a></li>
	<li id="menu-item-7978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7978"><a href="https://www.wishtv.com/sports/nascar/">NASCAR</a></li>
	<li id="menu-item-7979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7979"><a href="https://www.wishtv.com/sports/nba/indiana-pacers/">Pacers</a></li>
	<li id="menu-item-7980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7980"><a href="https://www.wishtv.com/sports/high-school-the-zone/">The Zone &#8211; High School Sports</a></li>
	<li id="menu-item-7981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7981"><a href="https://www.wishtv.com/the-zone-scoreboard/">The Zone Scoreboard</a></li>
</ul>
</div></div></li>
<li id="menu-item-7982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7982"><a href="https://www.wishtv.com/indy-style/">Indy Style</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-7984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7984"><a href="https://www.wishtv.com/indy-style/">As Seen on Indy Style</a></li>
	<li id="menu-item-7983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7983"><a href="https://www.wishtv.com/indy-style/indy-style-recipes/">Indy Style Recipes</a></li>
</ul>
</div></div></li>
<li id="menu-item-7985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7985"><a href="https://www.wishtv.com/community/">Community</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-8138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8138"><a href="https://www.wishtv.com/top8/">Top 8 Things You Need To Know</a></li>
	<li id="menu-item-84339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84339"><a href="https://www.wishtv.com/localsonly/">Locals Only</a></li>
	<li id="menu-item-7991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7991"><a href="https://www.wishtv.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-7992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7992"><a href="https://www.wishtv.com/community/community-link/">Community Link</a></li>
	<li id="menu-item-8036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8036"><a href="https://www.wishtv.com/contests/">Contests</a></li>
	<li id="menu-item-208069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208069"><a href="https://www.wishtv.com/goldenapple/">Golden Apple Award</a></li>
	<li id="menu-item-126983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126983"><a href="https://www.wishtv.com/news/local-news/gr8-paper-push-returns-for-2019/">Gr8 Paper Push</a></li>
	<li id="menu-item-8000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8000"><a href="https://www.wishtv.com/i-love-to-read/">I Love To Read</a></li>
	<li id="menu-item-84341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84341"><a href="https://www.wishtv.com/joeonthego/">Joe On The Go</a></li>
	<li id="menu-item-257538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257538"><a href="https://www.wishtv.com/community/wish-tv-kicks-off-annual-wish-tree-campaign-with-tweetfortoys/">Tweet For Toys</a></li>
	<li id="menu-item-8002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8002"><a href="https://www.wishtv.com/community/wish-patrol/">WISH Patrol</a></li>
	<li id="menu-item-257535" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-257535"><a href="https://www.wishtv.com/community/wish-tree-returns-for-30th-year/">WISH Tree</a></li>
</ul>
</div></div></li>
<li id="menu-item-8007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8007"><a href="https://www.wishtv.com/about-us/">Station Info</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-8008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8008"><a href="https://www.wishtv.com/about-us/">About Us</a></li>
	<li id="menu-item-8014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8014"><a href="https://www.wishtv.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-8009" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-8009"><a href="https://www.wishtv.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-8098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8098"><a href="https://www.wishtv.com/weather/weather-text-alerts/">Email Alerts</a></li>
	<li id="menu-item-8017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8017"><a href="https://www.wishtv.com/internships-at-wish/">Internships At WISH</a></li>
	<li id="menu-item-124894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124894"><a href="https://www.wishtv.com/meet-the-team/">Meet The Team</a></li>
	<li id="menu-item-8018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8018"><a href="https://www.wishtv.com/myindy-tv/">MyINDY-TV 23</a></li>
	<li id="menu-item-8026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8026"><a href="https://www.wishtv.com/tour-wish-tv-studios/">Tour WISH-TV Studios</a></li>
	<li id="menu-item-8027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8027"><a href="https://www.wishtv.com/reception-trouble/">Tuning Us In</a></li>
	<li id="menu-item-8029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8029"><a href="https://www.wishtv.com/work-for-us/">Work For Us</a></li>
</ul>
</div></div></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8030"><a href="https://www.wishtv.com/tv-schedule/">TV Schedule</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-8031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8031"><a href="https://www.wishtv.com/community/cw-8/">CW 8</a></li>
	<li id="menu-item-8032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8032"><a href="https://www.wishtv.com/myindy-tv-23-schedule/">MyINDY-TV 23 Schedule</a></li>
	<li id="menu-item-8033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8033"><a href="http://www.cwtv.com/shows">Watch CW Shows</a></li>
	<li id="menu-item-8034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8034"><a href="https://www.wishtv.com/tv-schedule/">WISH-TV Schedule</a></li>
</ul>
</div></div></li>
<li id="menu-item-8037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8037"><a href="https://www.wishtv.com/circulars/">More</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-8038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8038"><a href="https://www.wishtv.com/gas-prices/">Gas Prices</a></li>
	<li id="menu-item-210397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210397"><a href="https://www.wishtv.com/hidden-history/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
	<li id="menu-item-8044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8044"><a href="https://www.wishtv.com/obituaries/">Obituaries</a></li>
	<li id="menu-item-8039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8039"><a href="https://www.wishtv.com/circulars/">This Week&#8217;s Coupons</a></li>
</ul>
</div></div></li>
<li id="menu-item-8045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8045"><a href="https://www.wishtv.com/live-stream/">Watch Live</a></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.wishtv.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"lin.wish","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"crime_watch_8","kw":"indiana-prisons-tech-director-charged-with-child-molestation"}'   data-path='/5678/lin.wish/news/crime_watch_8'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-263831 post type-post status-publish format-standard has-post-thumbnail hentry category-crime-watch-8 category-latest-news category-local-news category-news" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Indiana prisons&#8217; tech director charged with child molestation	</h1>

			<div class="article-eyebrow">
			<a href="https://www.wishtv.com/news/crime-watch-8/">Crime Watch 8</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: Staff Reports</p>
		
					Posted: <time datetime="2019-12-11T21:18:43-05:00">Dec 11, 2019 / 09:18 PM EST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2019-12-11T21:22:22-05:00">Dec 11, 2019 / 09:22 PM EST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/BACKGROUND-Thomas-Francum.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wishtv.com/wp-content/uploads/sites/96/2019/12/BACKGROUND-Thomas-Francum.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wishtv.com/wp-content/uploads/sites/96/2019/12/BACKGROUND-Thomas-Francum.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wishtv.com/wp-content/uploads/sites/96/2019/12/BACKGROUND-Thomas-Francum.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wishtv.com/wp-content/uploads/sites/96/2019/12/BACKGROUND-Thomas-Francum.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/BACKGROUND-Thomas-Francum.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/BACKGROUND-Thomas-Francum.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>Thomas Francum (Photo Provided/Madison County Sheriff&#8217;s Department)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		


<p>PENDLETON, Ind. (WISH) &#8212; The Indiana Department of Correction technology director was arrested Wednesday on two counts of child molestation at his leased home on the grounds of the Pendleton Correctional Facility, state police said.</p>



<p>Thomas Francum, 51, was living in the home when police began their investigation Aug. 1. Francum was told Aug. 30 a search warrant would be served at his home on the prison grounds, and he was placed on unpaid suspension at that time. He was the executive director of technology for the Indiana Department of Correction, police said Wednesday.</p>



<p>Incidents involving a child younger than 10 are believed to have occurred from August 2010-August 2016 at the home, state police said.</p>



<p>Online jail records show the Madison County Sheriff&#8217;s Department booked Francum and later released him on bond Wednesday. </p>



<p>He was scheduled for an initial hearing Wednesday afternoon in Madison Circuit Court 3.</p>



<p>A news release from state police did not indicate how the agency learned about Francum&#8217;s incidents, but court documents said the investigation began with a request from the Randolph County Sheriff&#8217;s Department to look into allegations against Francum. The Indiana Department of Child Services also was investigating Francum, the documents said.</p>



<p>Francum&#8217;s attorney did not immediately reply to an email seeking comment. In the court documents, Francum denied the allegations and said the child was being coached by his mother.</p>



<p>The communications officer for the Indiana Department of Correction did not immediately respond to an after-hours request to learn of Francum&#8217;s current employment status.</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">© 2019 Circle City Broadcasting I, LLC. | All Rights Reserved.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>

	</footer><!-- .article-footer -->

	<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"lin.wish","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"crime_watch_8","kw":"indiana-prisons-tech-director-charged-with-child-molestation"}'   data-path='/5678/lin.wish/news/crime_watch_8'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114855"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Crime Watch 8 Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.wishtv.com/news/local-news/swatting-suspect-sought-after-incident-forces-evacuation-in-greenfield/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Swatting suspect sought after incident forces evacuation in Greenfield
					</h3>
	
			<footer class="article-list__article-byline">
			by Sierra Hignite <span class="sep">/</span> <time datetime="2019-12-11T18:05:10-05:00">Dec 11, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>GREENFIELD, In. (WISH) -- A swatting situation in Greenfield Monday night evacuated a neighborhood and caused one home to be completely surrounded.</p>
<p>That was until police learned it was all a hoax. But that is not stopping them from finding out who made the call.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/9F136E72841D4917BC811EAEB69BF4F9.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wishtv.com/wp-content/uploads/sites/96/2019/12/9F136E72841D4917BC811EAEB69BF4F9.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wishtv.com/wp-content/uploads/sites/96/2019/12/9F136E72841D4917BC811EAEB69BF4F9.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wishtv.com/wp-content/uploads/sites/96/2019/12/9F136E72841D4917BC811EAEB69BF4F9.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wishtv.com/wp-content/uploads/sites/96/2019/12/9F136E72841D4917BC811EAEB69BF4F9.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/9F136E72841D4917BC811EAEB69BF4F9.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/9F136E72841D4917BC811EAEB69BF4F9.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.wishtv.com/news/crime-watch-8/man-sentenced-to-20-years-for-role-in-1-year-old-girls-killing/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Man sentenced to 20 years for role in 1-year-old girl&#8217;s killing
					</h3>
	
			<footer class="article-list__article-byline">
			by Staff Reports <span class="sep">/</span> <time datetime="2019-12-11T18:38:08-05:00">Dec 11, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>INDIANAPOLIS (WISH) -- An Indianapolis man has been sentenced to 20 years in prison for his role in the death of a one-year-old girl killed in a shooting. </p>
<p>A judge handed down that punishment on Wednesday for Brian Palmer. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/brian-palmer.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wishtv.com/wp-content/uploads/sites/96/2019/12/brian-palmer.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wishtv.com/wp-content/uploads/sites/96/2019/12/brian-palmer.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wishtv.com/wp-content/uploads/sites/96/2019/12/brian-palmer.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wishtv.com/wp-content/uploads/sites/96/2019/12/brian-palmer.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/brian-palmer.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/brian-palmer.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.wishtv.com/news/crime-watch-8/docs-man-neglects-congolese-teen-recruited-for-southport-basketball-team/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Docs: Man neglects Congolese recruit for Southport basketball team
					</h3>
	
			<footer class="article-list__article-byline">
			by Staff Reports <span class="sep">/</span> <time datetime="2019-12-11T17:31:18-05:00">Dec 11, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>SOUTHPORT, Ind. (WISH) -- Court documents state a man recruited a teen from the Congo to play basketball in Indiana, then neglected him when he realized he wasn't going to make money off of him.</p>
<p>Raymond Truitt, 44, was arrested by the Indianapolis Metropolitan Police Department in the case.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/Raymond-Truitt-with-background.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wishtv.com/wp-content/uploads/sites/96/2019/12/Raymond-Truitt-with-background.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wishtv.com/wp-content/uploads/sites/96/2019/12/Raymond-Truitt-with-background.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wishtv.com/wp-content/uploads/sites/96/2019/12/Raymond-Truitt-with-background.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i2.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/Raymond-Truitt-with-background.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/Raymond-Truitt-with-background.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/Raymond-Truitt-with-background.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"lin.wish","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"crime_watch_8","kw":"indiana-prisons-tech-director-charged-with-child-molestation"}'   data-path='/5678/lin.wish/news/crime_watch_8'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wishtv.com/news/crime-watch-8/docs-man-neglects-congolese-teen-recruited-for-southport-basketball-team/"
									>
			
				Docs: Man neglects Congolese recruit for Southport basketball team
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wishtv.com/news/crime-watch-8/">Crime Watch 8</a> / <time datetime="2019-12-11T17:31:18-05:00">5 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wishtv.com/news/crime-watch-8/docs-man-neglects-congolese-teen-recruited-for-southport-basketball-team/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/Raymond-Truitt-with-background.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wishtv.com/wp-content/uploads/sites/96/2019/12/Raymond-Truitt-with-background.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wishtv.com/wp-content/uploads/sites/96/2019/12/Raymond-Truitt-with-background.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wishtv.com/wp-content/uploads/sites/96/2019/12/Raymond-Truitt-with-background.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i2.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/Raymond-Truitt-with-background.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/Raymond-Truitt-with-background.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/Raymond-Truitt-with-background.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wishtv.com/news/local-news/brooke-martin-announces-baby-3/"
									>
			
				Brooke Martin announces baby #3
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wishtv.com/news/local-news/">Local</a> / <time datetime="2019-12-11T10:36:14-05:00">12 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wishtv.com/news/local-news/brooke-martin-announces-baby-3/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/Brooke-and-Cole.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wishtv.com/wp-content/uploads/sites/96/2019/12/Brooke-and-Cole.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i2.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/Brooke-and-Cole.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/Brooke-and-Cole.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/Brooke-and-Cole.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/Brooke-and-Cole.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2019/12/Brooke-and-Cole.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wishtv.com/news/local-news/driver-choking-on-pizza-leads-to-i-70-backup-for-hours/"
									>
			
				Driver choking on pizza leads to I-70 backup for hours
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wishtv.com/news/local-news/">Local</a> / <time datetime="2019-12-11T13:38:21-05:00">9 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wishtv.com/news/local-news/driver-choking-on-pizza-leads-to-i-70-backup-for-hours/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2016/02/state-police_39572235_ver1.0-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Indiana State Police_201831"
		srcset="https://www.wishtv.com/wp-content/uploads/sites/96/2016/02/state-police_39572235_ver1.0-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wishtv.com/wp-content/uploads/sites/96/2016/02/state-police_39572235_ver1.0-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i1.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2016/02/state-police_39572235_ver1.0-1.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2016/02/state-police_39572235_ver1.0-1.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2016/02/state-police_39572235_ver1.0-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.wishtv.com/wp-content/uploads/sites/96/2016/02/state-police_39572235_ver1.0-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wishtv.com/news/entertainment-news/kim-kardashian-west-sues-doctor-over-vampire-facial/"
									>
			
				Kim Kardashian West sues doctor over &#8216;Vampire Facial&#8217;
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wishtv.com/news/entertainment-news/">Entertainment</a> / <time datetime="2019-12-11T18:42:05-05:00">4 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wishtv.com/news/entertainment-news/kim-kardashian-west-sues-doctor-over-vampire-facial/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.wishtv.com/wp-content/uploads/sites/96/2019/05/AP19127858344134_1557539726390_87144440_ver1.0.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="People-Kim Kardashian West_1557539726390"
		srcset="https://www.wishtv.com/wp-content/uploads/sites/96/2019/05/AP19127858344134_1557539726390_87144440_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wishtv.com/wp-content/uploads/sites/96/2019/05/AP19127858344134_1557539726390_87144440_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wishtv.com/wp-content/uploads/sites/96/2019/05/AP19127858344134_1557539726390_87144440_ver1.0.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wishtv.com/wp-content/uploads/sites/96/2019/05/AP19127858344134_1557539726390_87144440_ver1.0.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wishtv.com/wp-content/uploads/sites/96/2019/05/AP19127858344134_1557539726390_87144440_ver1.0.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wishtv.com/wp-content/uploads/sites/96/2019/05/AP19127858344134_1557539726390_87144440_ver1.0.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	<section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="circularhub_module_10841"></div><script src="//api.circularhub.com/10841/f74c53c89e1d7459/circularhub_module.js"></script></div></div></section>
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"lin.wish","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"crime_watch_8","kw":"indiana-prisons-tech-director-charged-with-child-molestation"}'   data-path='/5678/lin.wish/news/crime_watch_8'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">LIKE US ON FACEBOOK</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="250" scrolling="no" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fwishtv%2F&amp;tabs&amp;width=300&amp;height=250&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=124160991664841" style="border:none;overflow:hidden" width="300"></iframe></div></div></section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	<section id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><html><head><style>
.appwrap {
  display: flex;
  justify-content: flex-start;
  flex-direction: row;
  max-width: 480px;
}



img {max-width:100%;}

.appwrap > div {
width: 50%;
margin: 5px;

}

h2 {
    display: block;
    font-size: 1.25em;
    margin-block-start: 0.83em;
    margin-block-end: 0.83em;
    margin-inline-start: 0px;
    margin-inline-end: 0px;
    font-weight: bold;
    font-family: Roboto Condensed,arial,helvetica,verdana,sans-serif;
}


</style>

</head><body><h2>FREE News &amp; Weather Apps</h2>
<div class="appwrap">
 <div>
<img src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/04/05/WISH-TV%20weather%20app%20promo_1522950795378.jpg_39186521_ver1.0.jpg" width="100%">
<p> Storm Track 8 Weather App </p>
<p>Download Now:</p>
<div><a href="https://play.google.com/store/apps/details?id=com.wish.android.weather&hl=en"><img src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/20/button-get-it-on-google-play-600px_3882840_ver1.0_1561057338836_93111341_ver1.0.png" width="100%"></a></div>
<div><a href="https://itunes.apple.com/us/app/wish-tv-weather-indianapolis/id935440370?mt=8"><img src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/20/Available_on_the_App_Store_600px_3882837_ver1.0_1561057338892_93111342_ver1.0.png" width="100%"></a>
</div>
</div>
 <div><img src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/04/05/WISH-TV%20news%20app%20promo_1522950795402.jpg_39186522_ver1.0.jpg" width="100%">
<p> WISH-TV News App </p>
<p>Download Now:</p>
<div><a href="https://play.google.com/store/apps/details?id=com.linmedia.newstouch.wish&hl=en"><img src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/20/button-get-it-on-google-play-600px_3882840_ver1.0_1561057338836_93111341_ver1.0.png" width="100%"></a></div>
<div><a href="https://itunes.apple.com/us/app/wish-tv-indianapolis-news/id488524387?mt=8"><img src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/20/Available_on_the_App_Store_600px_3882837_ver1.0_1561057338892_93111342_ver1.0.png" width="100%"></a>
</div>
</div>
</div></body></html></div></div></section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"lin.wish","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"crime_watch_8","kw":"indiana-prisons-tech-director-charged-with-child-molestation"}'   data-path='/5678/lin.wish/news/crime_watch_8'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"lin.wish","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"crime_watch_8","kw":"indiana-prisons-tech-director-charged-with-child-molestation"}'   data-path='/5678/lin.wish/news/crime_watch_8'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.wishtv.com/" rel="home">
				<img src="https://www.wishtv.com/wp-content/uploads/sites/96/2019/06/WISHTV.COM-horizontal-white-w8-1.png" alt="WISH" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/wishtv/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/WISH_TV">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/wishtv8/">
					<img src="https://www.wishtv.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCKe4Fry0MyvT_SRrmn0_MiQ">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/wish-tv-indianapolis-news/id488524387?mt=8">
						<img src="https://www.wishtv.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.linmedia.newstouch.wish&#038;hl=en">
						<img src="https://www.wishtv.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/wish-tv-weather-indianapolis/id935440370?mt=8">
						<img src="https://www.wishtv.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wish.android.weather&#038;hl=en">
						<img src="https://www.wishtv.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-super-nav-container"><ul id="menu-super-nav" class="menu"><li id="menu-item-7849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7849"><a href="https://www.wishtv.com/news/">News</a></li>
<li id="menu-item-7961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7961"><a href="https://www.wishtv.com/weather/">Weather</a></li>
<li id="menu-item-7945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7945"><a href="https://www.wishtv.com/sports/">Sports</a></li>
<li id="menu-item-7982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7982"><a href="https://www.wishtv.com/indy-style/">Indy Style</a></li>
<li id="menu-item-7985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7985"><a href="https://www.wishtv.com/community/">Community</a></li>
<li id="menu-item-8007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8007"><a href="https://www.wishtv.com/about-us/">Station Info</a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8030"><a href="https://www.wishtv.com/tv-schedule/">TV Schedule</a></li>
<li id="menu-item-8037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8037"><a href="https://www.wishtv.com/circulars/">More</a></li>
<li id="menu-item-8045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8045"><a href="https://www.wishtv.com/live-stream/">Watch Live</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-8149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8149"><a href="https://www.wishtv.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-8150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8150"><a href="https://www.wishtv.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-8152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8152"><a href="https://www.wishtv.com/privacy-policy#advertising">About Our Ads</a></li>
<li id="menu-item-8153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8153"><a href="https://media.wishtv.com/nxs-wishtv-media-us-east-1/document_dev/2019/04/01/WIIH-WISH-WNDY%202018-2019%20Annual%20EEO%20Public%20File%20Report_1554138974529_80147294_ver1.0.pdf">EEO Report</a></li>
<li id="menu-item-8154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8154"><a href="https://publicfiles.fcc.gov/tv-profile/wish-tv">FCC Public File (WISH)</a></li>
<li id="menu-item-8155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8155"><a href="https://publicfiles.fcc.gov/tv-profile/wndy-tv">FCC Public File (WNDY)</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
									<a href="https://www.wishtv.com">
					<img src="https://www.wishtv.com/wp-content/uploads/sites/96/2019/09/CCB-Horizontal_WEB_White-1.png" alt="">
				</a>
						</div>
	<div class="site-footer__copyright">
		© 2019 Circle City Broadcasting I, LLC. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Crime Watch 8";
	_sf_async_config.authors = "Staff Reports";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"lin.wish","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"crime_watch_8","kw":"indiana-prisons-tech-director-charged-with-child-molestation"}'   data-path='/5678/lin.wish/news/crime_watch_8'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.wishtv.com\/wp-json\/","nonce":"6b61a5f39d","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.wishtv.com/_static/??-eJydjEkSwiAQAD9kQCEEOFi+ZYCJkoJJwlL6fJOjV69d3c3f2xDJpx6w8qVy2OJQcO9YG8uR2FIv/FD8Sg2p8fbCfIiEn9qgcJ/iSV2PKZz1M60OEguzwdlqYWYxobGopByZ6xQS/jGF0qI/SlAgnTTBOQPKj9oKq3+vj3y/KT1drR6NXb7wJkw0'></script>
<script type='text/javascript' async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script type='text/javascript'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-includes/js/wp-embed.min.js?m=1571091504g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'162794957',post:'263831',tz:'-5',srv:'www.wishtv.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794957', '263831' ]);
</script>

</body>
</html>
