

















































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





























<!-- enableHeaderFooterControlByParameter : false -->


		
<html class="ltr no-js " dir="ltr" lang="en-US">
<head>
        <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">

                                        <meta name="author" content="Jon Gambrell ">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!--Custom meta tags-->
				<!--page refresh meta start-->
															<!--page refresh meta end -->
		


							<title>US says Iran removed unexploded mine from oil tanker</title>

    <!-- META + CSS -->
    	<meta content="text/html; charset=UTF-8" http-equiv="content-type" />



























































	
	

	
	
		
		
		
		
		
			
		
	



	
	
		<meta name="description" content="The U.S. military&amp;#39;s Central Command has released a video is says shows Iranian forces removing an unexploded limpet mine from one of the two ships suspected to have been attacked near the..." lang="en-US" />
	



	
	
		<meta name="keywords" content="International,Latest News,News" lang="en-US" />
	

<meta property="og:title" content="US says Iran removed unexploded mine from oil tanker"/><meta property="og:description" content="The U.S. military&amp;#39;s Central Command has released a video is says shows Iranian forces removing an unexploded limpet mine from one of the two ships suspected to have been attacked near the Strait of Hormuz. 
"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.wishtv.com/news/international/us-says-iran-removed-unexploded-mine-from-oil-tanker/2075580613"/><meta property="og:image"  content="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/13/US_blames_Iran_for_tanker_attacks_1_92192117_ver1.0_1280_720.jpg"/><meta property="og:image:width"  content="1280"/><meta property="og:image:height"  content="720"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WISH"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="International"/><meta property="article:tag"  content=""/><meta property="article:published_time"  content="2019-06-14T03:20:56+00:00"/><meta property="article:modified_time"  content="2019-06-14T03:20:56+00:00"/><meta property="article:expiration_time"  content="2293-03-28T02:15:00+00:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="US says Iran removed unexploded mine from oil tanker"/><meta name="twitter:description" content="The U.S. military&amp;#39;s Central Command has released a video is says shows Iranian forces removing an unexploded limpet mine from one of the two ships suspected to have been attacked near the Strait of Hormuz. 
"/><meta name="twitter:site"  content="WISH"/><meta name="twitter:image"  content="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/13/US_blames_Iran_for_tanker_attacks_1_92192117_ver1.0_1280_720.jpg"/><meta name="twitter:domain"  content="https://www.wishtv.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20190614 03:20:56"/><Attribute name="edate" value="1560482456044"/><Attribute name="edateformat" value="20190614 03:20:56"/><Attribute name="sdate" value="1560482456156"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="900051"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="International"/><Attribute name="Category" value="Latest News"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Top Video"/></DataObject><DataObject type="Story"><Attribute name="Description" value="The U.S. military&#39;s Central Command has released a video is says shows Iranian forces removing an unexploded limpet mine from one of the two ships suspected to have been attacked near the Strait of Hormuz. 
"/><Attribute name="Headline" value="US says Iran removed unexploded mine from oil tanker"/><Attribute name="Keywords" value="International,Latest News,News"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20190614 03:20:56"/><Attribute name="PubDate" value="20190614 03:20:56"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="News 8 at 10 p.m."/><Attribute name="CompID" value="2075729302"/><Attribute name="URL" value="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/13/US_blames_Iran_for_tanker_attacks_1_92192117_ver1.0_160_90.jpg"/><Attribute name="Title" value="US blames Iran for tanker attacks"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="92182547"/><Attribute name="Caption" value="<p>In this photo dated Thursday June 13, 2019, made available by the Norwegian shipowner Frontline, showing the crude oil tanker Front Altair after the fire aboard was extinguished onboard the Norwegian ship in the Gulf of Oman. The U.S. Navy rushed to assist the stricken vessels in the Gulf of Oman, off the coast of Iran, as two oil tankers came under suspected attack amid heightened tension between Iran and the U.S. (Frontline via AP)</p>
"/><Attribute name="CompID" value="2075580596"/><Attribute name="URL" value="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/13/AP19164518967479_1560478521162_92182547_ver1.0_160_90.jpg"/><Attribute name="Title" value="Persian+Gulf+Tensions_1560478521162"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="51020120862" />
    <!-- social sharing tools -->
	<link href="https&#x3a;&#x2f;&#x2f;www&#x2e;wishtv&#x2e;com&#x2f;news&#x2f;international&#x2f;us-says-iran-removed-unexploded-mine-from-oil-tanker&#x2f;2075580613" rel="canonical" />
    <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;wishtv&#x2e;com&#x2f;amp&#x2f;news&#x2f;international&#x2f;us-says-iran-removed-unexploded-mine-from-oil-tanker&#x2f;2075580613" rel="amphtml" />
    <!-- begin: TOP HEAD CSS -->
<link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545021529000" rel="stylesheet" type="text/css" />
	<link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1560461340000" rel="stylesheet" type="text/css" />

	<link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1560461340000" rel="stylesheet" type="text/css" />

	<!-- NXS-UI-Hook: useBetaSite: false, themeHasV2: true -->

<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;wishtv&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main-wish&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1560461513000" rel="stylesheet" type="text/css" />
        <!--
 * FONT-AWESOME ICON LIBRARY
 * for signed-in use only
 * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf)
-->
<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>

<style type="text/css">

		</style>
<!-- end: TOP HEAD CSS -->

	<!-- Theme Third-Party CSS -->
       




	<style type="text/css">
		.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9 {
			background-image: url(https://www.wishtv.com/nxs-main-v2-theme/images/color_schemes/wish/placeholder/placeholder-16x9.jpg)!important
		}

		.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3 {
			background-image: url(https://www.wishtv.com/nxs-main-v2-theme/images/color_schemes/wish/placeholder/placeholder-4x3.jpg)!important
		}

		.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1 {
			background-image: url(https://www.wishtv.com/nxs-main-v2-theme/images/color_schemes/wish/placeholder/placeholder-1x1.jpg)!important
		}
	</style>
    <link rel="shortcut icon" href="https://www.wishtv.com/nxs-main-v2-theme/images/color_schemes/wish/favicon.ico">
<link rel="apple-touch-icon" href="https://www.wishtv.com/nxs-main-v2-theme/images/color_schemes/wish/apple-touch-icon.png">



<style type="text/css">
					            /* DDL "font_size_pixel_base" = ${default_font_size} */
            </style>
<!-- NXS-Main-V2-theme: useBetaSite: false, themeHasV2: true -->
	<link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">



<!-- PRE JS -->
	<script src="//cdn.blueconic.net/nexstar.js"></script>

    <!-- JS -->
        









<script type="application/ld+json">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</script>


    
        <!-- begin: TOP HEAD JS -->
<script>var _head_start = new Date();</script>
<script type="text/javascript">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</script>

<script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=105&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.9.1.0" type="text/javascript"></script>
						<script type="text/javascript">
	(function(){
		window.EP = window['EP'] || {};
		EP.CONST = {
			versionStr: "?epversion=5.9.1.0",
			useTempData: false,
			staticResourceRemoteHost: "",
			isStaticResourceRemoteEnabled: false,
			
			isShowImageStatusEnabled: false
		};
		<!-- DEFINE ANVATO SDK URL -->
		EP.Anvato = EP.Anvato || {};
		EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
		EP.Anvato.accessKey = "grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";
		EP.Anvato.disableAnvatoTokenAccessKey = false;
		EP.Anvato.disableAnvatoGoogleAnalysis = false;
	})();
</script>

<script type="text/javascript">
	// <![CDATA[
		
				Liferay.Portlet.list = ['56_INSTANCE_Iof0Vq0u9mMZ','56_INSTANCE_9624','56_INSTANCE_KHPQTtfEHM2j','101_INSTANCE_ykzrKrz5ruUF','101_INSTANCE_EsnCG9ydWp8S','56_INSTANCE_a8aCCXyq33o1','56_INSTANCE_9724','56_INSTANCE_7431','56_INSTANCE_1705','56_INSTANCE_7616','56_INSTANCE_4728','56_INSTANCE_5919','56_INSTANCE_5179','56_INSTANCE_Pecyq7pfmpil','56_INSTANCE_IGfaXugTBS94','101_INSTANCE_KW0tmzXSlO3B','56_INSTANCE_6083','56_INSTANCE_J4b712enTgJt','56_INSTANCE_0623','56_INSTANCE_4135'];
			
	// ]]>
</script>

<!-- No service worker configured for this site -->
    <!-- Amino UI-Hook Override -->
	<script type="text/javascript">
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WISH';
				},
				getParentGroupName: function(){
					return 'WISH';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>
    
	<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js -->
				<script src="/html/js/endplay/site-public.js?epversion=5.9.1.0" type="text/javascript"></script>
			<script type="text/javascript">
	var viewStoryUrl = "/group/wish/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/wish-staging/-/";
	var viewGalleryUrl = "/group/wish/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 873777795;
	
</script>

<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "873777804";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "873777795";
	};
</script>

<script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script><!-- include the google tag for core ad implementation -->
	<script type="text/javascript">
    	var googletag = googletag || [];
    	googletag.cmd = googletag.cmd || [];
    	(function () {
        	var gads = document.createElement("script");
        	gads.async = true;
        	gads.type = "text/javascript";
        	var useSSL = "https:" == document.location.protocol;
        	gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        	var node = document.getElementsByTagName("script")[0];
        	node.parentNode.insertBefore(gads, node);
    	})();
	</script>
<script type="text/javascript">
            (function(){
                EP = EP || {};
                var adConfig = {
                    pageUrl :'https://www.wishtv.com/news/international/us-says-iran-removed-unexploded-mine-from-oil-tanker/2075580613',
                    pageType : 'story',
                    pageKeywords : 'international story template - do not publish',
                    articleId : '2075580613',
                    adUnitSubName : '/news/international'
                };
                EP.AdConfig = adConfig;
            })();
        </script>
        <!-- end: TOP HEAD JS -->
    
	<!-- Theme JS -->
    
<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({article:'auto'});
   !function (e, f, u, i) {
     if (!document.getElementById(i)){
       e.async = 1;
       e.src = u;
       e.id = i;
       f.parentNode.insertBefore(e, f);
     }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/mediageneral-network/loader.js',
   'tb_loader_script');
   if(window.performance && typeof window.performance.mark == 'function')
     {window.performance.mark('tbl_ic');}
 </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d7ecf74ec892ef" async="async"></script>
<script type="text/javascript">
    var addthis_config = addthis_config || {};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
</script>

    <!-- START EMBED -->
    <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script>
    <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript>
    <!-- END EMBED -->

<!-- begin Amazon A9 script -->
<script type="text/javascript">
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: '3410',
        adServer: 'googletag'
    });
</script>
<!-- end Amazon A9 script -->

    <!-- START Block Through Script -->
    <script type="text/javascript" src="https://lakana-com.videoplayerhub.com/galleryplayer.js"></script>
    <!-- END Block Through Script -->

<!-- begin: Header Customized Content -->
    <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KB5PH5');</script><!-- End Google Tag Manager --><!-- Google Site Verification --><meta name="google-site-verification" content="p8Qo8aL-yL6TKv9msn_ciBw-hyv5kfdQWm1EWNGC678" /><meta property="fb:pages" content="51020120862" /><!-- Global Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJJZHXD');</script>
<!-- End Global Tag Manager -->
    <!-- end: Header Customized Content -->


<!--Google Analytics start-->
<script type="text/javascript">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</script>
<!--Google Analytics end-->

<!-- begin: Quantcast -->
<!-- end: Quantcast -->

<!-- Nativo Integration Start -->
            <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- Nativo Integration End -->


            <script>
          (function() {
            var cx = '004062674113170901233:nrbl6aj59xu';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
    

<script>
    (function () {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({ 'pageType' : 'Article' });
    })();
</script>

<script src="https://play.syndicaster.tv/static/scripts/embed.js"></script>
<script>
    (function(A, $){
        var protocol = (window.location.protocol === 'https:') ? 'https' : 'http';
        /*
         * NXS UI site-specific definitions
         */
        //Add lazy loaded libraries
        window.NXS = window.NXS || {};
        NXS.Util = NXS.Util || {};
        NXS.Util = A.mix(NXS.Util, {
                        
                /*
                    Render Syndicaster player with the following config Object
                        @param config = {
                            va_id : [STRING],
                            width: [NUMBER],
                            height: [NUMBER],
                            pf_id : [STRING],
                            pl_id : [STRING],
                            auto_next: [BOOLEAN],
                            auto_start: [BOOLEAN],
                            show_title: [BOOLEAN],
                            windows: [INT],
                            page_count: [INT],
                            aspect_ratio : [STRING],
                            volume: [INT],
                            tags : [STRING]
                        }
                */
                embedSyndicasterVideo: function($container, config, lazyLoad){
                    if(config == null) {
                        return;
                    }
                                                                                                 var embed = '/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=105&minifierType=js&languageId=en_US&b=6102&t=1560461513000';
                        
                    /* Default config */
                    config = A.mix({
                        aspect_ratio: "16x9",
                        auto_next: 0,
                        page_count: 5,
                        show_title: 1,
                        windows: 1,
                        width: 690,
                        height: 388
                    }, config, true);

                    var render = function( jsonStringify ){
                        embed += ('&config='+encodeURIComponent( jsonStringify(config) ));
                        var $iframe = $('<iframe>', {
                            frameborder: '0',
                            scrolling: 'no',
                            allowfullscreen: 'true',
                            webkitallowfullscreen: 'true',
                            mozallowfullscreen: 'true'
                        });
                        $iframe.attr(lazyLoad ? 'data-src' : 'src', embed);
                        if(lazyLoad){
                            $iframe.addClass(lazyLoad['scroll'] ? 'delay-iframe-load' : 'delay-load');
                        }
                        $iframe.appendTo( $container.empty().addClass('wrapper-video syndicaster-video iframed') );
                    };
                    if( window.JSON && JSON.stringify && JSON.parse ){
                        render( JSON.stringify );
                    } else {
                        A.use('json-parse', 'json-stringify', function(){
                             render(A.JSON.stringify);
                        });
                    }
                },
                /* ENSM-759 */
                embedJWPlayVideo: function($container, config){
                    if(config == null) {
                        return;
                    }
                    /* Default config */
                    config = A.mix({
                        div_id : A.guid('videoplayer-'),
                        width: 690,
                        height: 388
                    }, config, true);
                    /* Resize to container */
                    var w = $container.width();
                    var h = (config.height * w) / config.width;
                    config.width = Math.round(w);
                    config.height = Math.round(h);
                    $container.html('<div class="syndicaster-video" id=' + config.div_id + '>\x3C/div>');
                    cm = new CMPlayer(config.div_id)
                    .setup(config);
                }
                     }, true);
    })(AUI(), jQuery);
</script>



        
<!-- BEGIN : Analytics JS Tag -->
<script async type="text/javascript" id="bob_tag_loader">
!function(){

  var cats =  'International\x2cLatest\x20News\x2cNews\x2cTop\x20Video';
  var bob_kw = 'International\x2cLatest\x20News\x2cNews';
  var bob_desc = 'The\x20U\x2eS\x2e\x20military\x26\x2339\x3bs\x20Central\x20Command\x20has\x20released\x20a\x20video\x20is\x20says\x20shows\x20Iranian\x20forces\x20removing\x20an\x20unexploded\x20limpet\x20mine\x20from\x20one\x20of\x20the\x20two\x20ships\x20suspected\x20to\x20have\x20been\x20attacked\x20near\x20the\x20Strait\x20of\x20Hormuz\x2e\x20\x0a';
  var testsite = (parseInt('1') === 2) ? "B" : "A" ; //Site Versioning with BoB

  var cat_data  = "&cats="  +cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc + '&testsite=' + testsite;
  console.log("analytics JS tag -- cat_data:" + cat_data);
  var bob_cb  = '1';
  bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
  (function() {
    var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
    bob_tag.async = true;
    bob_tag.id = "bob_tag";
    bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
    var bts = document.getElementsByTagName('script')[0];
    bts.parentNode.insertBefore(bob_tag, bts);
  })();

  // GPT Tag for Site Versioning
  window.googletag = window.googletag || {};
  googletag.cmd   = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.pubads().setTargeting('testsite', testsite);
  })

}()
</script>
<!-- END : Analytics JS Tag -->
<!-- BEGIN : Confiant Code -->
                    
 <script>
/* Wrapper for Nexstar, generated on 2018-05-22T14:30:16-04:00 */
(function() {
    var w = window;
    var h = 'clarium.global.ssl.fastly.net';
    w._clrm = w._clrm || {};
    w._clrm.gpt = {
        propertyId: 'Y2Nn8JmiAY8HpnF4sl5n7J71jaI',
        confiantCdn: h,
        mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==',
        activation: '|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy',
        callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
            console.log("w00t one more bad ad nixed.", arguments);
        }
    };
    var e = document.createElement('script');
    e.async = true;
    e.src = '//' + h + '/gpt/a/wrap.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>
    <!-- END : Confiant Code -->

<!-- BEGIN : Amendment to Modernizr -->
<script type="text/javascript">
(function($){
    window.setTimeout(function () {
        /* IE Detection */
        var isIE =  (navigator.userAgent.indexOf('MSIE') !== -1 || navigator.appVersion.indexOf('Trident/') > 0);
        if(isIE){
            $('html').addClass('ie');
        }
    }, 0);
})(jQuery);
</script>
<!-- END : Amendment to Modernizr -->

    <script type="text/javascript">
        (function () {
            EP = EP || {};
            EP.Utils = EP.Utils || {};
            if (typeof EP.Utils.WASP !== 'undefined') {
                
                EP.WeatherService = new EP.Utils.WASP('/wdt-portlet/restful/alert/web?site=/wish');
            }
        })();
    </script>


        <script>	(function($, iphoneAppId, ipadAppId, ipodAppId, androidMobileAppId, androidTabletAppId) {		var userAgent = navigator.userAgent;		var $metaNode = $("<meta />").attr({			name: function() {				if (/iphone|ipad|ipod/i.test(userAgent)) {					return "apple-itunes-app";				} else if (/android/i.test(userAgent)) {					return "google-play-app";				} else {					return null;				}			},			content: function() {				if (/ipad/i.test(userAgent)) {					return "app-id=" + ipadAppId;				} else if (/ipod/i.test(userAgent)) {					return "app-id=" + ipodAppId;				} else if (/iphone/i.test(userAgent)) {					return "app-id=" + iphoneAppId;				} else if (/android/i.test(userAgent) && /mobile/i.test(userAgent)) {					return "app-id=" + androidMobileAppId;				} else if (/android/i.test(userAgent) && !/mobile/i.test(userAgent)) {					return "app-id=" + androidTabletAppId;				} else {					return null;				}			}		});		/* Add CSS to header */		var addCss = function(url) {			var link = document.createElement("link");			link.type = "text/css";			link.rel = "stylesheet";			link.href = url;			$("head").first().append(link);		};		window.setTimeout(function () { /* non-blocking */			addCss('/html/js/endplay/framework/jquery/jquery.smartbanner.css');					if ($metaNode.attr("name") != null && $metaNode.attr("content") != null) {				$("head").prepend($metaNode);			}		}, 0);	})(jQuery, "488524387", "488524387", "488524387", "com.linmedia.newstouch.wish", "com.linmedia.newstouch.wish");	AUI().use("jquery-smartbanner", function (A) {	$(document).ready(function () {		var bod = $('body'),		smartBannerHide = function () {			$('#smartbanner').hide();			bod.removeClass('smartbanner-visible');		};		$.smartbanner({			title: 'WISH-TV - Indianapolis News',			icon: '',			author: 'Nexstar Broadcasting',			daysHidden: '90',			daysReminder: '180',			onInstall: function() {				smartBannerHide();			},			onClose: function() {				smartBannerHide();			}		});		if ($('#smartbanner').length) {			bod.addClass('smartbanner-visible');		}	});});</script>
    
    <!-- Head client custom content -->
        </head>
<body class="skin-wish controls-visible signed-out public-page organization-site">
<!--[if lt IE 9]>
	<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->






































































































<!-- begin: WRAPPER -->
<div id="wrapper">
		    
<!-- begin: HEADER -->
<header id="header">
        
            









    		





















































			






























































































































        



        








































































































    		





















































			






























































































































        



        






































































































	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
<div id="site-header">
    <div class="row">
        <div class="column">
            <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a>
                                                                                                                                                                            <a class="nav-bar-button right weather" href="https://www.wishtv.com/weather">74&deg;
                            <i class="    lwi lwi-day-partly-sunny small
    " style="    "></i>
                        </a>
                                                             <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a>

                                                                                                                
                        
                        
            <div class="site-logo"><a href="/" title="Go to WISH"><img src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/04/18/WISHTV.com%20logo%202018_1524058418717.png_40074241_ver1.0.jpg" alt="WISH" /><div class="site-logo-wrapper" style="background:url(https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2018/04/18/WISHTV.com%20logo%202018_1524058418717.png_40074241_ver1.0.jpg)"></div></a></div>

            <div class="site-search">
                <form>
                    <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search-mobile__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                                                                                    <div class="sponsor">
                            <label>Sponsored by</label>
                                                                                    
                        
        
        
            
            
        
        
            
        
            
            
            
            
            
            
                
        
         
    <!-- Begin: Ad -->    
        <div id="header-microbar-107313" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"lin.wish","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("header-microbar-107313");
            }
        </script>
    <!-- End: Ad -->
    
                        </div>                
                                                
            <ul class="weather">
                                                         <li><a href="https://www.wishtv.com/weather">
       <h5 class="region">Indianapolis</h5>
       <h4 class="forecast">74&deg;<i class="    lwi lwi-day-partly-sunny small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		





















































			






























































































































        



        































































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.wishtv.com/news/local-news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                         	                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/business">Business</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/crime-watch-8">Crime Watch 8</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/entertainment">Entertainment News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/i-team-8">I-Team 8</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/indiana-news">Indiana News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/inside-edition">Inside Edition</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/international">International</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/local-news">Local News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/national">National News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/politics">Politics</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/traffic">Traffic</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/washington-dc-bureau">Washington D.C. Bureau</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/your-local-election-headquarters">Your Local Election Headquarters</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                    
    
    
        
                        
            
            
        
        
        
        
                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-news/drunk-driver-arrested-after-hitting-carmel-house-leaving-scene/2077021761" >
                                                                	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            						<figure class="responsive-wrapper image">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2016/03/08/8chase-shots-fired7-e1457434238971_37808435_ver1.0_160_90.jpg" data-srcset="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2016/03/08/8chase-shots-fired7-e1457434238971_37808435_ver1.0_640_360.jpg 640w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2016/03/08/8chase-shots-fired7-e1457434238971_37808435_ver1.0_320_180.jpg 320w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2016/03/08/8chase-shots-fired7-e1457434238971_37808435_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Driver&#x20;arrested&#x20;for&#x20;OWI&#x20;after&#x20;hitting&#x20;Carmel&#x20;house&#x2c;&#x20;leaving&#x20;scene" />
                            </div>
        </div>
    </figure>
                                                            </a>
                                                                                                                                         <small class="copyright">Copyright by WISH - All rights reserved</small>
                                                                                                                     </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-news/drunk-driver-arrested-after-hitting-carmel-house-leaving-scene/2077021761" >
                                                                    Driver arrested for OWI after hitting Carmel house, leaving scene
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                    
    
    
        
                                
            
            
        
        
        
        
                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-news/parts-of-i-65-to-close-friday-night-kicking-off-months-long-construction-project/2076985200" >
                                                                	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image add-play-icon">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/i65%20lane%20closures_1560526744922.PNG_92294167_ver1.0_160_90.jpg" data-srcset="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/i65%20lane%20closures_1560526744922.PNG_92294167_ver1.0_640_360.jpg 640w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/i65%20lane%20closures_1560526744922.PNG_92294167_ver1.0_320_180.jpg 320w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/i65%20lane%20closures_1560526744922.PNG_92294167_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Parts&#x20;of&#x20;I-65&#x20;to&#x20;close&#x20;Friday&#x20;night&#x2c;&#x20;kicking&#x20;off&#x20;months-long&#x20;construction&#x20;project" />
                            </div>
        </div>
    </figure>
                                                            </a>
                                                                                                                                      <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                                                                                                                     </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-news/parts-of-i-65-to-close-friday-night-kicking-off-months-long-construction-project/2076985200" >
                                                                    Parts of I-65 to close Friday night, kicking off months-long construction project
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/news/local-news/allison-transmission-plans-400-million-indiana-expansion/2076970865" >Allison Transmission plans $400 million Indiana expansion</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local-news/holy-rosary-italian-street-festival-gets-underway/2076945459" >Holy Rosary Italian Street Festival gets underway</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local-news/indy-fuel-name-new-head-coach/2076911050" >Indy Fuel name new head coach</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/politics/rep-susan-brooks-to-retire-from-congress-will-not-seek-re-election/2076767337" >4-term Indiana GOP Rep. Susan Brooks won't seek reelection</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.wishtv.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/weather/8-day-forecast">8 Day Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/weather-alerts">Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/closings">Closings & Delays</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/weather/forecast">Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/weather/future-cast">Future Cast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/weather/text-alerts">Get Weather Text Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/weather/hourly-forecast">Hourly Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/weather/interactive-radar">Interactive Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/monthly-climate-data">Monthly Climate Data</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/weather/radar">Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/weather/today-s-rainfall">Today's Rainfall</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/weather/weather-blog">Weather Blog</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/wind-gusts">Wind Gusts</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.wishtv.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/sports/college-basketball">College Basketball</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/sports/college-football">College Football</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/sports/indianapolis-colts">Colts</a></li>
                                                                                                                                                                            <li><a href="https://www.wishtv.com/sports/cubs-white-sox-return-to-wish-tv-and-myindy-tv-23-for-2019/1799481674">Cubs/White Sox Broadcast Schedule</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/sports/indiana-fever">Fever</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/gr8-golf-club">Gr8 Golf Club</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/sports/indianapolis-500">Indianapolis 500</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/sports/indy-eleven">Indy Eleven</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/sports/nascar">NASCAR</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/sports/nba/indiana-pacers">Pacers</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/sports/high-school-the-zone">The Zone - High School Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/sports/zone-scoreboard">The Zone Scoreboard</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-indystyle" href="#"></a>
                                                            <a href="https://www.wishtv.com/indy-style" data-dropdown="drop-nav-indystyle" data-options="is_hover:true; hover_timeout:1000">Indy Style <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-indystyle" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/indy-style">As Seen On Indy Style</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/indy-style-recipes">Recipes From Indy Style</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-livinglocal" href="#"></a>
                                                            <a href="https://www.wishtv.com/community" data-dropdown="drop-nav-livinglocal" data-options="is_hover:true; hover_timeout:1000">Living Local <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-livinglocal" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/top8">Top 8 Things You Need To Know</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/localsonly">Locals Only</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/best-county-fairs">Best County Fairs</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/events-calendar">Community Calendar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/community-link">Community Link</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/paper">Gr8 Paper Push</a></li>
                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/local-news/wish-tv-indy-public-safety-foundation-team-up-for-health-and-safety-tours/2074782041">Health and Safety Tour</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/i-love-to-read-challenge">I Love To Read</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/joe-on-the-go">Joe On The Go</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/puppy-playoffs">Puppy Playoffs</a></li>
                                                                                                                                                                            <li><a href="https://www.wishtv.com/community/let-wish-tv-and-crime-stoppers-help-you-shred-unwanted-items/1938859310">Shred-It Day 2019</a></li>
                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/local-news/tweet-for-toys-collects-toys-for-children-in-need/1641300337">Tweet For Toys</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/wish-patrol">WISH Patrol</a></li>
                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/local-news/wish-tree-collecting-toys-for-2018/1608893114">WISH Tree</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-stationinfo" href="#"></a>
                                                            <a href="https://www.wishtv.com/about-us" data-dropdown="drop-nav-stationinfo" data-options="is_hover:true; hover_timeout:1000">Station Info <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-stationinfo" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/about-us">About Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/advertise-with-us">Advertise With Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/email-newsletters">Email Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/internships-at-wish">Internships at WISH</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/meet-the-team">Meet the Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/myindy-tv">MyINDY-TV 23</a></li>
                                                                                                                                                                            <li><a href="https://www.wishtv.com/news/local-news/how-to-get-wish-tv-news-from-alexa_20180403074305108/1096707667">News 8 on Alexa</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/tour-wish-tv-studios">Tour WISH-TV Studios</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/reception-trouble">Tuning Us In</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/work-for-us">Work For Us</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-tvschedule" href="#"></a>
                                                            <a href="https://www.wishtv.com/tv-schedule" data-dropdown="drop-nav-tvschedule" data-options="is_hover:true; hover_timeout:1000">TV Schedule <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-tvschedule" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/cw-8">CW 8</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/myindy-tv-23-schedule">MyINDY-TV 23 Schedule</a></li>
                                                                                                                                                                            <li><a href="http://www.cwtv.com/shows">Watch CW Shows</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/tv-schedule">WISH-TV Schedule</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.wishtv.com/contests">Contests</a></li>
                                    
                                                                                    
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-more" href="#"></a>
                                                            <a href="https://www.wishtv.com/circulars" data-dropdown="drop-nav-more" data-options="is_hover:true; hover_timeout:1000">More <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-more" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/black-history">Black History</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/gas-prices">Gas Prices</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/hispanic-heritage">Hispanic Heritage</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/obituaries-from-tributes-com">Obituaries</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/circulars">This Week's Coupons</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/veterans-voices">Veterans Voices</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wishtv.com/womens-history">Women's History</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.wishtv.com/live-stream">Watch Live</a></li>
                                                </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/>
                        <a href="#" class="button" id="site-search__button">Search</a>
                    </form>
                                        <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
                </div>
                    </div>
    </div>
</nav>

    </header>
<!-- end: HEADER -->	
	<div id="main" class="container" data-role="content">

					







































































































	
		


























































	

	<div class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " id="p_p_id_103_" >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

	





			
		</div>
	</div>





	

<div class="nxs-amino-layout" id="main-content" role="main">

    <section class="row-wrapper">

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-1">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">





















































	
		
	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_9624_" >
		<span id="p_56_INSTANCE_9624"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_MOD-AMINO-TOP-LEADERBOARD-AD_1.0">
        










    		





















































			






























































































































        



        








































































































    
        
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
                <div id="leaderboard1-173590" class="ep-ad-slot mod-body leaderboard1" data-ad-json='{"baseAdUnitPath":"lin.wish","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("leaderboard1-173590");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_KHPQTtfEHM2j_" >
		<span id="p_56_INSTANCE_KHPQTtfEHM2j"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_1670627123_1.0">
        <!--<div style="color: white;"><p style="font-weight: bold;font-size: 20px;color: white;"><a href="/" style="color: white;display: inline-block;background-image: url('https://media.krqe.com/nxs-krqetv-media-us-east-1/photo/2018/12/19/blue_gradient_1545264605552_65472899_ver1.0.png');background-size: cover;/* padding-right: 120px; */background-repeat: repeat-y;background-position: left center;width: 100%;/* min-height: 40px; *//* padding: 4px; */position: relative;"><span style="
    width: 70%;
    display: inline-block;
    float: left;
    text-align: left;
    padding: 10px;
">TDS Telcom Subscribers! Call 866-571-6662 and demand TDS bring back your WISH and WNDY to their lineup!</span></a></p></div>-->
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_ykzrKrz5ruUF_" >
		<span id="p_101_INSTANCE_ykzrKrz5ruUF"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		







































































	
	
		


	







	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-8" id="column-2">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_EsnCG9ydWp8S_" >
		<span id="p_101_INSTANCE_EsnCG9ydWp8S"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		
































































	<div>
		


































































<div class="asset-full-content default-asset-publisher no-title">
	
	
	

	

	<div class="asset-content">
		

		

		































































































	<div class="journal-content-article">
		











    		





















































			






























































































































        



        







































































































    		





















































			






























































































































        



        
































































































  
 















    		





















































			






























































































































        



        





































































































































    
                                                            
                    
























                
                
    
    
                                                        
                            
        
        
    
                                                            
    
    
                    
        
    
                                                        
    
                            <!-- story begins -->
    <div>
                <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 23192;
        _sf_async_config.domain = 'wishtv.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story');
        _sf_async_config.authors = 'Jon Gambrell ';
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
                            <script type='text/javascript'>
                $(function() {
                    $('.mod-story').toggleClass('condensed', !Modernizr.mq('only screen and (min-width: 1024px)'));
                    $('.mod-story').parents('.portlet-boundary').next().find('.mod-ad').toggleClass('injected', !Modernizr.mq('only screen and (min-width: 1024px)'));

                                                            
                    var zergnetWidget = $("#zergnet-widget-41055");
                    if (zergnetWidget.length) {
                        zergnetWidget.appendTo($('.mod-story').find('.mod-content'));
                    }

                    $('.continue-reading').click(function(e) {
                        var category = 'Story Interaction';
                        var action = 'Continue Reading (tap)';
                        var eventLabel = 'US says Iran removed unexploded mine from oil tanker | 2075580613';
                        var fields = [{name: 'noninteraction', value: 0}];
                        if(EPCOREGAEvent) {
                            EPCOREGAEvent(category, action, eventLabel, null, fields);
                        }
                    });
                });
            </script>
                <section class="module mod-story condensed">
                <header class="mod-header">
                            <a href="" class="category">International</a>
                <h1 class="headline">US says Iran removed unexploded mine from oil tanker</h1>
        <h2 class="sub-headline"></h2>
    
        <div class="meta-share">
            <div class="story-meta">
                                      <span class="author-by">By: </span>
                    <ul class="author-list multiple">
                                                
                            
                                                                                    <li class="author">
                                <a href="">Jon Gambrell </a>
                                                            </li>
                                            </ul>
                
                                    <div class="time">
                                                    <p class="posted"><strong>Posted:</strong> Jun 13, 2019 10:15 PM EDT</p>
                                                                            <p class="updated"><strong>Updated:</strong> Jun 13, 2019 11:20 PM EDT</p>
                                            </div>
                            </div>

                                <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share "></div>
        <script type="text/javascript">
            $(".addthis_sharing_toolbox").each(function(){
                $(this).attr("data-url","https://www.wishtv.com/news/international/us-says-iran-removed-unexploded-mine-from-oil-tanker/2075580613");
            });
        </script>
            </div>
    </header>
                <div class="mod-content">
                
                                                                                
                                    
                
                
                
        
                                    
                                                                                                             <div>
        <section class="module mod-media mod-carousel mod-gallery single controls-middle no-sidebar">
            <header class="mod-header">
                <h2>US says Iran removed unexploded mine from oil tanker</h2>
            </header>
            <div class="mod-content">
                <div class="media-container">
                                                            <div id="mutiple-media-contents" class="owl-carousel owl-theme delay-bg-load">
                                                                                                                                                                                                                                                 
     
            
                                           
                 <div class="item video-content">
            <div class="media-container">
                <div class="responsive-wrapper">
                                                
            
                                    <script type="text/javascript">
        (function($) {
            EP.Clients.NXS.Modules = EP.Clients.NXS.Modules || {};
            EP.Clients.NXS.Modules.Story = EP.Clients.NXS.Modules.Story || {};

                        EP.Clients.NXS.Modules.Story.instance_2075580613 = {
                videoLeadMediaCarousel: false,
                videoEmbed: false
            };
        })(jQuery);
    </script>
                    <script type="text/javascript">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</script>


            
                    
                                                                            
                                    
            
        
    
        
        
    
         
                                                                             
    
        
    
                    
                                    
                
            
    
                    
        

    
        
    
                    <div class="responsive-wrapper anvato-player">
                <div id="anvatoPlayPreview_3701748_100686">
        <img id="anvatoPlayPreview_3701748_100686-image-placeholder" class="placeholder invisible" src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder">
        <div id="anvatoPlayPreview_3701748_100686-loading-image" class="loading-animation ir"></div>
    </div>
        </div>
        <script>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</script>
                        </div>
            </div>
        </div>
                                                                                                                                                                                                                            <div class="item">
            <figure class="image-wrapper">
                                
                <img class="delay-lazyOwl" data-src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/13/AP19164518967479_1560478521162_92182547_ver1.0_640_360.jpg" alt="Persian Gulf Tensions_1560478521162" />
                       <small class="copyright"></small>
                                     <figcaption class="headline-wrapper overlay">
                        <p class="crop-ellipsis toggle"> In this photo dated Thursday June 13, 2019, made available by the Norwegian shipowner Frontline, showing the crude oil tanker Front Altair after the fire aboard was extinguished onboard the Norwegian ship in the Gulf of Oman. The U.S. Navy rushed to assist the stricken vessels in the Gulf of Oman, off the coast of Iran, as two oil tankers came under suspected attack amid heightened tension between Iran and the U.S. (Frontline via AP) 
<span class="toggler">&nbsp;[<a class="trigger maximize" href="#">&nbsp;+&nbsp;</a><a class="trigger minimize" href="#">&nbsp;-&nbsp;</a>]</span></p>
                    </figcaption>
                            </figure>
        </div>
                                                                                                                                                                                                                                                                                                                                                                                                </div>
                                        <div id="mutiple-media-thumbnails" class="owl-carousel owl-theme carousel-thumbs delay-bg-load">
                                                                                                                                                                                                            
    
                            
                
                
                                                    
                                                    
    <div class="item media">
        <div class="image-wrapper">
            <figure class="image crop-photo ratio-1x1 delay-lazyOwl add-play-icon" data-src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/13/US_blames_Iran_for_tanker_attacks_1_92192117_ver1.0_640_360.jpg">
                <img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="US blames Iran for tanker attacks"/>
            </figure>
                            <figcaption class="label-wrapper overlay">
                    <label>Video</label>
                </figcaption>
                    </div>
    </div>
                                                                                                                                                                                                                                                    
    <div class="item ">
        <div class="image-wrapper">
            <figure class="image crop-photo ratio-1x1 delay-lazyOwl " data-src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/13/AP19164518967479_1560478521162_92182547_ver1.0_160_90.jpg">
                <img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="Persian Gulf Tensions_1560478521162"/>
            </figure>
                    </div>
    </div>
                                                                                                                                                                                                                                                                                                                                                                                                </div>
                </div>

                <div class="media-sidebar"></div>

                <!-- interstitial ad containers -->
                <div id="gallery-interstitial-overlay" class="gallery-interstitial-overlay"></div>
                <div id="gallery-interstitial-lock-overlay" class="gallery-interstitial-lock-overlay"></div>
                <div id="gallery-interstitial-wrap" class="gallery-interstitial-wrap">
                    <a class="close-ad" id="close-gallery-interstitial">
                        <i class="fa fa-close"></i>
                    </a>
                </div>

                            </div>
        </section>
                                                        	                        	                                                        
                                            
        
        
        
            
        
    
            
        
            
            
            
            
            
            
            
                        <script type="text/javascript">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</script>
    </div>
                                                        

        <!-- Geocode starts -->
                
                                        
        <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1">
            <div class="responsive-wrapper r4x3 no-controls">
                <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe>
            </div>
        </div>
        <!-- Geocode ends -->

        
                
        <!-- related story headlines starts -->
                                            <!-- related story headlines ends -->

        <!-- related story headlines starts -->
                        <!-- begin: RELATED STORIES FLOAT RIGHT-->
    
                                                            <aside class="mod-inline headlines right">
                <h4>Related</h4>
                <ul class="list bullets">
                                                                                                                                                                
    
            
    
                                    <li>
                <div class="headline-wrapper">
            <h4><a href="/news/international/tankers-struck-near-strait-of-hormuz-us-blames-iran/2074758021">Tankers struck near Strait of Hormuz; US blames Iran</a></h4>
        </div>
    </li>
                                                                                                                    </ul>
            </aside>
                <!-- end: RELATED STORIES FLOAT RIGHT-->
                <!-- related story headlines ends -->

        <!-- story body starts -->
            

        

                
            <p>DUBAI, United Arab Emirates (AP) — The U.S. military on Friday released a video it said showed Iran's Revolutionary Guard removing an unexploded limpet mine from one of the oil tankers targeted near the Strait of Hormuz, suggesting the Islamic Republic sought to remove evidence of its involvement from the scene.</p><p>The U.S. Navy rushed to assist the stricken vessels in the Gulf of Oman off the coast of Iran, including one that was set ablaze Thursday by an explosion. The ships' operators offered no immediate explanation on who or what caused the damage against the Norwegian-owned MT Front Altair and the Japanese-owned Kokuka Courageous. Each was loaded with petroleum products, and the Front Altair burned for hours, sending up a column of thick, black smoke.</p><p>Iran has denied being involved in the attack, calling it an "unfounded claim" in the U.S.' "Iranophobic campaign." However, Iran previously used mines against oil tankers in 1987 and 1988 in the "Tanker War," when the U.S. Navy escorted ships through the region.</p><p>The black-and-white footage, as well as still photographs released by the U.S. military's Central Command, appeared to show the limpet mine on the Kokuka Courageous.</p><p>A Revolutionary Guard patrol boat pulled alongside the ship and removed the mine, Central Command spokesman Capt. Bill Urban said.</p><p>"The U.S. and the international community stand ready to defend our interests, including the freedom of navigation," Urban said. "The United States has no interest in engaging in a new conflict in the Middle East. However, we will defend our interests."</p><p>Iran earlier denied involvement via a statement from its mission to the United Nations.</p><p>"The U.S. economic war and terrorism against the Iranian people as well as its massive military presence in the region have been and continue to be the main sources of insecurity and instability in the wider Persian Gulf region and the most significant threat to its peace and security," the statement said.</p><p>The suspected attacks occurred at dawn Thursday about 40 kilometers (25 miles) off the southern coast of Iran. The Front Altair, loaded with the flammable hydrocarbon mixture naphtha from the United Arab Emirates, radioed for help as it caught fire. A short time later, the Kokuka Courageous, loaded with methanol from Saudi Arabia and Qatar, also called for help.</p><p>The U.S. Navy sent a destroyer, the USS Bainbridge, to assist, said Cmdr. Joshua Frey, a 5th Fleet spokesman. He described the ships as being hit in a "reported attack," without elaborating.</p><p>Thursday's attack resembled that of an attack in May targeting four oil tankers off the nearby Emirati port of Fujairah. U.S. officials similarly accused Iran of targeting the ships with limpet mines, which are magnetic and attach to the hulls of a ship. The mines disable, but don't sink, a vessel.</p><p><em>Associated Press writers Edith M. Lederer at the United Nations, Aya Batrawy in Dubai, David Rising in Berlin, Mari Yamaguchi in Tokyo, Lolita C. Baldor, Zeke Miller and Susannah George in Washington and Amir Vahdat in Tehran, Iran, contributed to this report.</em></p>
            <!-- story body ends -->

        <div class="pagination-centered">
            <ul class="pagination">
                            </ul>
        </div>
                    <!-- start: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" -->
            <div class="continue-reading">
                <a href="#" class="button large">Continue Reading</a>
            </div>
            <!-- end: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" -->
            </div>
                <footer class="mod-footer">
  <div class="footer-text">
   <p class="copyright">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
  </div>
                         <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share "></div>
        <script type="text/javascript">
            $(".addthis_sharing_toolbox").each(function(){
                $(this).attr("data-url","https://www.wishtv.com/news/international/us-says-iran-removed-unexploded-mine-from-oil-tanker/2075580613");
            });
        </script>
       </footer>
        </section>
    </div>
    <!-- story ends -->
    <script>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</script>

        


    
    

    
        
                
        
                
                
                    	                        	                            
    
            
                        
        
        
            
            
        
    
            
        
            
            
            
        
            
            
            
    
        
        <script>
            $(document).ready(function() {
                /* Set up required vars to render async ads */
                var paragraphNumber = 50,
                    paragraphs = $(".mod-story .mod-content p:not(.media p)"),
                    length = paragraphs.length,
                    /*TODO: Should this be configurable?? */
                    minParagraphCharacterLengthForAd = 75,
                    paragraphTotal = 0,
                    adJson = {"baseAdUnitPath":"lin.wish","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mr4","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}};

                if(length > paragraphNumber && paragraphNumber !== 0 || paragraphNumber % 1 !== 0) {
                    /* Iterate over the paragraphs and inject ads */
                    for (var i = 0; i < length; i++ ) {
                        paragraphTotal++;
                        var paragraphLength = $(paragraphs[i]).text().length;

                        if(paragraphLength > minParagraphCharacterLengthForAd && paragraphTotal === paragraphNumber || paragraphNumber === 1) {
                            /* name space the story body ad ids */
                            var id = "story-body-ad-" + i + "-" + Date.now() * i+1;
                            $("<!-- " + id + " -->\n<section class='mod-ad mod-wrapper story-body-ad' id='" + id + "'></section>").insertAfter(paragraphs[i]);
                            EP.Utils.AdUtils.createIncrementingContent(adJson, $("#" + id), "append");
                            paragraphTotal = 0;
                        }
                    }
                }
            });
        </script>
    
    
    
    
    
    
                    














	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	



































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_a8aCCXyq33o1_" >
		<span id="p_56_INSTANCE_a8aCCXyq33o1"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_1094491226_1.0">
        <div id="lkqd-outstream"></div>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_9724_" >
		<span id="p_56_INSTANCE_9724"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_MOD-AMINO-PREVIOUS-NEXT_1.0">
        









    		





















































			






























































































































        



        
































































































                




                                                        
        
                                                                                                                                                                                                                                                            <!-- begin: PREVIOUS AND NEXT -->
            <div>
                <section class="module mod-prev-next  ">
                    <div class="mod-content">
                        
            
                    
                    
    
                        
                                        
                <a href="/news/international/women-strike-in-switzerland-for-fairer-pay-more-equality/2076992407" class="prev">
            <i class="fa fa-angle-left"></i>
            <div class="image-wrapper">
                <figure class="crop-photo image " style="background-image: url('https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/switzerland%20protests_1560527193857.PNG_92297204_ver1.0_640_360.jpg');"><img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Women strike in Switzerland for..."></figure>
                       <small class="copyright"></small>
             </div>
            <h5>Previous</h5>
            <p class="headline crop-ellipsis" style="word-wrap: break-word;">Women strike in Switzerland for...</p>
        </a>
                <a href="/news/international/tankers-struck-near-strait-of-hormuz-us-blames-iran/2074758021" class="next">
            <div class="image-wrapper">
                <figure class="crop-photo image " style="background-image: url('https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/13/AP19164420724956_1560456370328_92128072_ver1.0_640_360.jpg');"><img src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Tankers struck near Strait of Hormuz"></figure>
                       <small class="copyright"></small>
             </div>
            <h5>Next</h5>
            <p class="headline crop-ellipsis" style="word-wrap: break-word;">Tankers struck near Strait of Hormuz</p>
            <i class="fa fa-angle-right"></i>
        </a>
                        </div>
                </section>
            </div>
            <!-- end: PREVIOUS AND NEXT -->
                
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_7431_" >
		<span id="p_56_INSTANCE_7431"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_MOD-AMINO-MR-1-MOBILE-AD_1.0">
        










    		





















































			






























































































































        



        








































































































    
        
                        
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
                <div id="mr1_mobile-174668" class="ep-ad-slot mod-body mr1_mobile" data-ad-json='{"baseAdUnitPath":"lin.wish","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1_mobile","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr1_mobile-174668");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                <section class="portlet-layout row">
                    <div class="portlet-column column medium-6 large-6" id="column-3">
                        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1705_" >
		<span id="p_56_INSTANCE_1705"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_1281422563_1.0">
        <tqwgtplaceholder holdername="embedded_1526303666053"></tqwgtplaceholder>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                    </div>

                    <div class="portlet-column column medium-6 large-6" id="column-4">
                        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_7616_" >
		<span id="p_56_INSTANCE_7616"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_1085645417_1.1">
        <iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="214" scrolling="no" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fwishtv%2F&amp;tabs&amp;width=340&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=124160991664841" style="border:none;overflow:hidden" width="340"></iframe>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                    </div>
                </section>
            </div>

            <div class="portlet-column column large-4" id="column-5">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_4728_" >
		<span id="p_56_INSTANCE_4728"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_M-STORY-DON-T-MISS_1.1">
        









    		





















































			






























































































































        



        








































































































    		





















































			






























































































































        



        































































































































<!--  -->

                        
    <section class="module mod-headline-list ">
                    <header class="mod-header">
                                        <h2>Local Headlines</h2>
            
            
                                                            </header>
            <div id="content-mod-filtered-story-list-M-STORY-DON-T-MISS" class="mod-content">
                                                          
 
       
                                                         	                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     
        
         
        
                        
                                
                        
                        
        <ul class="list media image-right">
                                                                                                            
    
    
        
                        
            
            
        
        
        
        
    
        
            
            
                    
        
                                    
        
    
            
                                        <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/drunk-driver-arrested-after-hitting-carmel-house-leaving-scene/2077021761">
                    	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            						<figure class="responsive-wrapper image">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2016/03/08/8chase-shots-fired7-e1457434238971_37808435_ver1.0_160_90.jpg" data-srcset="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2016/03/08/8chase-shots-fired7-e1457434238971_37808435_ver1.0_1280_720.jpg 1280w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2016/03/08/8chase-shots-fired7-e1457434238971_37808435_ver1.0_640_360.jpg 640w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2016/03/08/8chase-shots-fired7-e1457434238971_37808435_ver1.0_320_180.jpg 320w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2016/03/08/8chase-shots-fired7-e1457434238971_37808435_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Driver&#x20;arrested&#x20;for&#x20;OWI&#x20;after&#x20;hitting&#x20;Carmel&#x20;house&#x2c;&#x20;leaving&#x20;scene" />
                            </div>
        </div>
    </figure>
                </a>
                             <small class="copyright">Copyright by WISH - All rights reserved</small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local-news/drunk-driver-arrested-after-hitting-carmel-house-leaving-scene/2077021761" >
                            Driver arrested for OWI after hitting Carmel house, leaving scene
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                                
    
    
        
                                
            
            
        
        
        
        
    
        
            
            
                    
        
                                    
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/parts-of-i-65-to-close-friday-night-kicking-off-months-long-construction-project/2076985200">
                    	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image add-play-icon">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/i65%20lane%20closures_1560526744922.PNG_92294167_ver1.0_160_90.jpg" data-srcset="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/i65%20lane%20closures_1560526744922.PNG_92294167_ver1.0_1280_720.jpg 1280w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/i65%20lane%20closures_1560526744922.PNG_92294167_ver1.0_640_360.jpg 640w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/i65%20lane%20closures_1560526744922.PNG_92294167_ver1.0_320_180.jpg 320w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/i65%20lane%20closures_1560526744922.PNG_92294167_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Parts&#x20;of&#x20;I-65&#x20;to&#x20;close&#x20;Friday&#x20;night&#x2c;&#x20;kicking&#x20;off&#x20;months-long&#x20;construction&#x20;project" />
                            </div>
        </div>
    </figure>
                </a>
                          <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local-news/parts-of-i-65-to-close-friday-night-kicking-off-months-long-construction-project/2076985200" >
                            Parts of I-65 to close Friday night, kicking off months-long construction project
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                                
    
    
        
                        
            
            
        
        
        
        
    
        
            
            
                    
        
                                    
        
    
            
                                        <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/allison-transmission-plans-400-million-indiana-expansion/2076970865">
                    	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            						<figure class="responsive-wrapper image">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Allison%20Transmission_1560526371795.jpg_92292654_ver1.0_160_90.jpg" data-srcset="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Allison%20Transmission_1560526371795.jpg_92292654_ver1.0_1280_720.jpg 1280w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Allison%20Transmission_1560526371795.jpg_92292654_ver1.0_640_360.jpg 640w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Allison%20Transmission_1560526371795.jpg_92292654_ver1.0_320_180.jpg 320w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Allison%20Transmission_1560526371795.jpg_92292654_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Allison&#x20;Transmission&#x20;plans&#x20;&#x24;400&#x20;million&#x20;Indiana&#x20;expansion" />
                            </div>
        </div>
    </figure>
                </a>
                          <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local-news/allison-transmission-plans-400-million-indiana-expansion/2076970865" >
                            Allison Transmission plans $400 million Indiana expansion
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                                
    
    
        
                                
            
            
        
        
        
        
    
        
            
            
                    
        
                                    
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/holy-rosary-italian-street-festival-gets-underway/2076945459">
                    	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image add-play-icon">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Holy_Rosary_Italian_Street_Festival_gets_0_92289178_ver1.0_160_90.jpg" data-srcset="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Holy_Rosary_Italian_Street_Festival_gets_0_92289178_ver1.0_1280_720.jpg 1280w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Holy_Rosary_Italian_Street_Festival_gets_0_92289178_ver1.0_640_360.jpg 640w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Holy_Rosary_Italian_Street_Festival_gets_0_92289178_ver1.0_320_180.jpg 320w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Holy_Rosary_Italian_Street_Festival_gets_0_92289178_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Holy&#x20;Rosary&#x20;Italian&#x20;Street&#x20;Festival&#x20;gets&#x20;underway" />
                            </div>
        </div>
    </figure>
                </a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local-news/holy-rosary-italian-street-festival-gets-underway/2076945459" >
                            Holy Rosary Italian Street Festival gets underway
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                                
    
    
        
                        
            
            
        
        
        
        
    
        
            
            
                    
        
                                    
        
    
            
                                        <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/indy-fuel-name-new-head-coach/2076911050">
                    	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            						<figure class="responsive-wrapper image">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Indy%20Fuel%20coach_1560524585532.PNG_92287992_ver1.0_160_90.jpg" data-srcset="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Indy%20Fuel%20coach_1560524585532.PNG_92287992_ver1.0_1280_720.jpg 1280w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Indy%20Fuel%20coach_1560524585532.PNG_92287992_ver1.0_640_360.jpg 640w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Indy%20Fuel%20coach_1560524585532.PNG_92287992_ver1.0_320_180.jpg 320w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Indy%20Fuel%20coach_1560524585532.PNG_92287992_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Indy&#x20;Fuel&#x20;name&#x20;new&#x20;head&#x20;coach" />
                            </div>
        </div>
    </figure>
                </a>
                          <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local-news/indy-fuel-name-new-head-coach/2076911050" >
                            Indy Fuel name new head coach
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                    </ul>
                        </div>
                            </section>
    
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-M-STORY-DON-T-MISS").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-filtered-story-list-M-STORY-DON-T-MISS");
        content.empty();
        content.append("<div class='loader'><img src='https://www.wishtv.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
                var lazyLoader;
    try{
        lazyLoader = EP.Util.ImgLoadGroup.mainInstance;
    }catch(er){}
    if( lazyLoader ){
        /* Check for any lazy-loadable elements */
        lazyLoader.refresh( content );
    }
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5919_" >
		<span id="p_56_INSTANCE_5919"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0">
        










    		





















































			






























































































































        



        








































































































    
        
                        
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
                <div id="mr1-182214" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"lin.wish","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr1-182214");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5179_" >
		<span id="p_56_INSTANCE_5179"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_M-STPRY-LATEST-NEWS-LOCAL_1.1">
        









    		





















































			






























































































































        



        








































































































    		





















































			






























































































































        



        































































































































<!-- default -->

                            
    <section class="module mod-headline-list default">
                    <header class="mod-header">
                                        <h2>Latest Crime News</h2>
            
            
                                                            </header>
            <div id="content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL" class="mod-content">
                                                          
 
       
                                                         	                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     
        
         
        
                        
                        
                        
                        
        <ul class="list media">
                                                                                                            
    
    
        
                        
            
            
        
        
        
        
    
        
            
            
                    
        
                                    
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/drunk-driver-arrested-after-hitting-carmel-house-leaving-scene/2077021761">
                    	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            						<figure class="responsive-wrapper image">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2016/03/08/8chase-shots-fired7-e1457434238971_37808435_ver1.0_160_90.jpg" data-srcset="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2016/03/08/8chase-shots-fired7-e1457434238971_37808435_ver1.0_1280_720.jpg 1280w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2016/03/08/8chase-shots-fired7-e1457434238971_37808435_ver1.0_640_360.jpg 640w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2016/03/08/8chase-shots-fired7-e1457434238971_37808435_ver1.0_320_180.jpg 320w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2016/03/08/8chase-shots-fired7-e1457434238971_37808435_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Driver&#x20;arrested&#x20;for&#x20;OWI&#x20;after&#x20;hitting&#x20;Carmel&#x20;house&#x2c;&#x20;leaving&#x20;scene" />
                            </div>
        </div>
    </figure>
                </a>
                             <small class="copyright">Copyright by WISH - All rights reserved</small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local-news/drunk-driver-arrested-after-hitting-carmel-house-leaving-scene/2077021761" class="crop-ellipsis" style="word-wrap: break-word;">
                            Driver arrested for OWI after hitting Carmel house, leaving scene
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                                
    
    
        
                                
            
            
        
        
        
        
    
        
            
            
                    
        
                                    
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/crime-watch-8/mom-faces-neglect-charges-in-death-of-3-month-old-girl/2074719601">
                    	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image add-play-icon">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/13/Mom_faces_neglect_charges_in_death_of_3__1_92140582_ver1.0_160_90.jpg" data-srcset="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/13/Mom_faces_neglect_charges_in_death_of_3__1_92140582_ver1.0_1280_720.jpg 1280w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/13/Mom_faces_neglect_charges_in_death_of_3__1_92140582_ver1.0_640_360.jpg 640w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/13/Mom_faces_neglect_charges_in_death_of_3__1_92140582_ver1.0_320_180.jpg 320w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/13/Mom_faces_neglect_charges_in_death_of_3__1_92140582_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Mom&#x20;faces&#x20;neglect&#x20;charges&#x20;in&#x20;death&#x20;of&#x20;3-month-old&#x20;girl" />
                            </div>
        </div>
    </figure>
                </a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/crime-watch-8/mom-faces-neglect-charges-in-death-of-3-month-old-girl/2074719601" class="crop-ellipsis" style="word-wrap: break-word;">
                            Mom faces neglect charges in death of 3-month-old girl
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                                
    
    
            
                                
            
            
        
        
        
        
    
        
            
            
                    
        
                                    
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/crime-watch-8/impd-1-dead-1-injured-in-east-side-shooting/2072530144">
                    	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image add-play-icon">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/12/IMPD__1_dead__1_injured_in_east_side_sho_1_91980428_ver1.0_160_90.jpg" data-srcset="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/12/IMPD__1_dead__1_injured_in_east_side_sho_1_91980428_ver1.0_1280_720.jpg 1280w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/12/IMPD__1_dead__1_injured_in_east_side_sho_1_91980428_ver1.0_640_360.jpg 640w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/12/IMPD__1_dead__1_injured_in_east_side_sho_1_91980428_ver1.0_320_180.jpg 320w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/12/IMPD__1_dead__1_injured_in_east_side_sho_1_91980428_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="IMPD&#x3a;&#x20;1&#x20;dead&#x2c;&#x20;1&#x20;injured&#x20;in&#x20;east-side&#x20;shooting" />
                            </div>
        </div>
    </figure>
                </a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/crime-watch-8/impd-1-dead-1-injured-in-east-side-shooting/2072530144" class="crop-ellipsis" style="word-wrap: break-word;">
                            IMPD: 1 dead, 1 injured in east-side shooting
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                                
    
    
        
                        
            
            
        
        
        
        
    
        
            
            
                    
        
                                    
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/marion-county-inmate-escapes-custody-search-underway/2071474471">
                    	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            						<figure class="responsive-wrapper image">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/12/Howell_1560352325670.jfif_91904025_ver1.0_160_90.jpg" data-srcset="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/12/Howell_1560352325670.jfif_91904025_ver1.0_1280_720.jpg 1280w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/12/Howell_1560352325670.jfif_91904025_ver1.0_640_360.jpg 640w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/12/Howell_1560352325670.jfif_91904025_ver1.0_320_180.jpg 320w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/12/Howell_1560352325670.jfif_91904025_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Escaped&#x20;Marion&#x20;County&#x20;inmate&#x20;back&#x20;in&#x20;custody" />
                            </div>
        </div>
    </figure>
                </a>
                          <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local-news/marion-county-inmate-escapes-custody-search-underway/2071474471" class="crop-ellipsis" style="word-wrap: break-word;">
                            Escaped Marion County inmate back in custody
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                                
    
    
        
                                
            
            
        
        
        
        
    
        
            
            
                    
        
                                    
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/1-in-custody-impd-officer-taken-to-hospital-following-car-chase/2070876376">
                    	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image add-play-icon">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/12/1_in_custody__IMPD_officer_taken_to_hosp_0_91865124_ver1.0_160_90.jpg" data-srcset="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/12/1_in_custody__IMPD_officer_taken_to_hosp_0_91865124_ver1.0_1280_720.jpg 1280w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/12/1_in_custody__IMPD_officer_taken_to_hosp_0_91865124_ver1.0_640_360.jpg 640w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/12/1_in_custody__IMPD_officer_taken_to_hosp_0_91865124_ver1.0_320_180.jpg 320w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/12/1_in_custody__IMPD_officer_taken_to_hosp_0_91865124_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="1&#x20;in&#x20;custody&#x2c;&#x20;IMPD&#x20;officer&#x20;taken&#x20;to&#x20;hospital&#x20;following&#x20;car&#x20;chase" />
                            </div>
        </div>
    </figure>
                </a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local-news/1-in-custody-impd-officer-taken-to-hospital-following-car-chase/2070876376" class="crop-ellipsis" style="word-wrap: break-word;">
                            1 in custody, IMPD officer taken to hospital following car chase
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                    </ul>
                        </div>
                            </section>
    
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL");
        content.empty();
        content.append("<div class='loader'><img src='https://www.wishtv.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
                var lazyLoader;
    try{
        lazyLoader = EP.Util.ImgLoadGroup.mainInstance;
    }catch(er){}
    if( lazyLoader ){
        /* Check for any lazy-loadable elements */
        lazyLoader.refresh( content );
    }
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_Pecyq7pfmpil_" >
		<span id="p_56_INSTANCE_Pecyq7pfmpil"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_1094487102_1.0">
        <div id="native-rr"></div>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_IGfaXugTBS94_" >
		<span id="p_56_INSTANCE_IGfaXugTBS94"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_1256861563_1.0">
        









    		





















































			






























































































































        



        








































































































    		





















































			






























































































































        



        














































































































          


















            
        
    <section class="module mod-headline-list ">
                            
        
        <header class="mod-header popular no_header_style">
                                        <h2>Trending Stories</h2>
                                                                                     </header>
            <div id="content-mod-headline-list-1256861563" class="mod-content">
        </div>
                            </section>
             <script>
    (function($, A){
        var url = "/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=873774424&_refresharticle_WAR_epwcmportlet_articleId=1256861563&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";
        var content = $("#content-mod-headline-list-1256861563");
            content.empty();
            content.append("<div id='loader--mod-headline-list-1256861563' class='loader'><img src='https://www.wishtv.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
                type : "GET",
                url : url
            }).done(function(html) {
                $("#loader--mod-headline-list-1256861563").remove();
                var contentHTML = $(html.trim());
                content.append(contentHTML);
                    var lazyLoader;
    try{
        lazyLoader = EP.Util.ImgLoadGroup.mainInstance;
    }catch(er){}
    if( lazyLoader ){
        /* Check for any lazy-loadable elements */
        lazyLoader.refresh( content );
    }
            }).fail(function() {
                $("#loader--mod-headline-list-1256861563").remove();
                content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
            });
    })(jQuery, AUI());
    </script>
    <script>
(function($, A){
    $("#filter-mod-headline-list-1256861563").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
        var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
        url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-headline-list-1256861563");
        content.empty();
        content.append("<div class='loader'><img src='https://www.wishtv.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
                var lazyLoader;
    try{
        lazyLoader = EP.Util.ImgLoadGroup.mainInstance;
    }catch(er){}
    if( lazyLoader ){
        /* Check for any lazy-loadable elements */
        lazyLoader.refresh( content );
    }
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_KW0tmzXSlO3B_" >
		<span id="p_101_INSTANCE_KW0tmzXSlO3B"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		







































































	
	
		


	







	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_6083_" >
		<span id="p_56_INSTANCE_6083"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_M-STORY-VIDEO-CENTER_1.1">
        









    		





















































			






























































































































        



        








































































































    		





















































			






























































































































        



        































































































































<!--  -->

                
<section class="module mod-headline-list mod-tabs border ">
                    <header class="mod-header">
                                        <h2>National Headlines</h2>
            
            
                                                            </header>
            <div class="mod-content">
                                <ul class="tabs" data-tab="">
                            
                                                            <li class="tab-title active"><a href="#panel-nationalnews-mod-filtered-story-list-M-STORY-VIDEO-CENTER">National News</a></li>
                        </ul>
                        <div class="tabs-content">
                                                                                                    
                                                <div class="content active" data-tab="tab-nationalnews-mod-filtered-story-list-M-STORY-VIDEO-CENTER" id="panel-nationalnews-mod-filtered-story-list-M-STORY-VIDEO-CENTER">
                                                                                          
 
       
                                                         	                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     
        
         
        
                        
                        
                        
                        
        <ul class="list media">
                                                                                                            
    
    
        
                        
            
            
        
            
        
        
    
        
            
            
                    
        
                                    
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/national/us-naval-war-college-is-getting-its-1st-female-president/2077371946">
                    	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            						<figure class="responsive-wrapper image">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/AP19165615339145_1560540305905_92326012_ver1.0_160_90.jpg" data-srcset="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/AP19165615339145_1560540305905_92326012_ver1.0_1280_720.jpg 1280w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/AP19165615339145_1560540305905_92326012_ver1.0_640_360.jpg 640w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/AP19165615339145_1560540305905_92326012_ver1.0_320_180.jpg 320w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/AP19165615339145_1560540305905_92326012_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="US&#x20;Naval&#x20;War&#x20;College&#x20;is&#x20;getting&#x20;its&#x20;1st&#x20;female&#x20;president" />
                            </div>
        </div>
    </figure>
                </a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                <a href="/national/us-naval-war-college-is-getting-its-1st-female-president/2077371946" class="crop-ellipsis" style="word-wrap: break-word;">
                            US Naval War College is getting its 1st female president
                                                        </a>
                                                                </h4>
                                                        <time class="updated">
                                                                            13 mins ago
                                                </time>
                                            </div>
        </li>
                                                                                                                                                
    
    
        
                        
            
            
        
        
        
        
    
        
            
            
                    
        
                                    
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/national/trump-doesnt-commit-to-backing-pence-for-president-in-2024/2076988466">
                    	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            						<figure class="responsive-wrapper image">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Pence_1560527010589_92292687_ver1.0_160_90.jpeg" data-srcset="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Pence_1560527010589_92292687_ver1.0_1280_720.jpeg 1280w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Pence_1560527010589_92292687_ver1.0_640_360.jpeg 640w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Pence_1560527010589_92292687_ver1.0_320_180.jpeg 320w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Pence_1560527010589_92292687_ver1.0_160_90.jpeg 160w" data-sizes="160px" alt="Trump&#x20;doesn&#x27;t&#x20;commit&#x20;to&#x20;backing&#x20;Pence&#x20;for&#x20;president&#x20;in&#x20;2024" />
                            </div>
        </div>
    </figure>
                </a>
                          <small class="copyright">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/national/trump-doesnt-commit-to-backing-pence-for-president-in-2024/2076988466" class="crop-ellipsis" style="word-wrap: break-word;">
                            Trump doesn't commit to backing Pence for president in 2024
                                                        </a>
                                    </h4>
                                                        <time class="updated">
                                                                            4 hours ago
                                                </time>
                                            </div>
        </li>
                                                                                                                                                
    
    
        
                                
            
            
        
        
        
        
    
        
            
            
                    
        
                                    
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/national/tennessee-man-makes-bucket-list-for-dog-dying-from-cancer/2076933063">
                    	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image add-play-icon">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Tennessee_man_makes_bucket_list_for_dog__1_92292021_ver1.0_160_90.jpg" data-srcset="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Tennessee_man_makes_bucket_list_for_dog__1_92292021_ver1.0_1280_720.jpg 1280w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Tennessee_man_makes_bucket_list_for_dog__1_92292021_ver1.0_640_360.jpg 640w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Tennessee_man_makes_bucket_list_for_dog__1_92292021_ver1.0_320_180.jpg 320w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/Tennessee_man_makes_bucket_list_for_dog__1_92292021_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Tennessee&#x20;man&#x20;makes&#x20;bucket&#x20;list&#x20;for&#x20;dog&#x20;dying&#x20;from&#x20;cancer" />
                            </div>
        </div>
    </figure>
                </a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/national/tennessee-man-makes-bucket-list-for-dog-dying-from-cancer/2076933063" class="crop-ellipsis" style="word-wrap: break-word;">
                            Tennessee man makes bucket list for dog dying from cancer
                                                        </a>
                                    </h4>
                                                        <time class="updated">
                                                                            4 hours ago
                                                </time>
                                            </div>
        </li>
                                                                                                                                                
    
    
        
                        
            
            
        
        
        
        
    
        
            
            
                    
        
                                    
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/national/trump-compares-first-lady-melania-t-to-jackie-o-/2076910372">
                    	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            						<figure class="responsive-wrapper image">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/AP19163736917902_1560524516221_92288559_ver1.0_160_90.jpg" data-srcset="https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/AP19163736917902_1560524516221_92288559_ver1.0_1280_720.jpg 1280w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/AP19163736917902_1560524516221_92288559_ver1.0_640_360.jpg 640w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/AP19163736917902_1560524516221_92288559_ver1.0_320_180.jpg 320w, https://media.wishtv.com/nxs-wishtv-media-us-east-1/photo/2019/06/14/AP19163736917902_1560524516221_92288559_ver1.0_160_90.jpg 160w" data-sizes="160px" alt="Trump&#x20;compares&#x20;first&#x20;lady&#x20;&#x27;Melania&#x20;T&#x27;&#x20;to&#x20;&#x27;Jackie&#x20;O&#x27;" />
                            </div>
        </div>
    </figure>
                </a>
                          <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/national/trump-compares-first-lady-melania-t-to-jackie-o-/2076910372" class="crop-ellipsis" style="word-wrap: break-word;">
                            Trump compares first lady 'Melania T' to 'Jackie O'
                                                        </a>
                                    </h4>
                                                        <time class="updated">
                                                                            5 hours ago
                                                </time>
                                            </div>
        </li>
                                                                                                                                                
    
    
        
                                
            
            
        
        
        
        
    
        
            
            
                    
        
                                    
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/national/wwii-veteran-reunited-with-long-lost-love-after-75-years/2076863913">
                    	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image add-play-icon">
        <div class="responsive">
            <div class="position-align">
                                	                	                	<img class="center delay-load" src="https://www.wishtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" data-src="https://media.wkrn.com/nxs-wkrntv-media-us-east-1/photo/2019/06/14/Capture2_1560504764287_92236385_ver1.0_160_90.JPG" data-srcset="https://media.wkrn.com/nxs-wkrntv-media-us-east-1/photo/2019/06/14/Capture2_1560504764287_92236385_ver1.0_1280_720.JPG 1280w, https://media.wkrn.com/nxs-wkrntv-media-us-east-1/photo/2019/06/14/Capture2_1560504764287_92236385_ver1.0_640_360.JPG 640w, https://media.wkrn.com/nxs-wkrntv-media-us-east-1/photo/2019/06/14/Capture2_1560504764287_92236385_ver1.0_320_180.JPG 320w, https://media.wkrn.com/nxs-wkrntv-media-us-east-1/photo/2019/06/14/Capture2_1560504764287_92236385_ver1.0_160_90.JPG 160w" data-sizes="160px" alt="WWII&#x20;veteran&#x20;reunited&#x20;with&#x20;long&#x20;lost&#x20;love&#x20;after&#x20;75&#x20;years" />
                            </div>
        </div>
    </figure>
                </a>
                          <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/national/wwii-veteran-reunited-with-long-lost-love-after-75-years/2076863913" class="crop-ellipsis" style="word-wrap: break-word;">
                            WWII veteran reunited with long lost love after 75 years
                                                        </a>
                                    </h4>
                                                        <time class="updated">
                                                                            5 hours ago
                                                </time>
                                            </div>
        </li>
                                                                                    </ul>
                                
                                                    </div>
                                                </div>
        </div>
                                                </section>
    
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-M-STORY-VIDEO-CENTER").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-filtered-story-list-M-STORY-VIDEO-CENTER");
        content.empty();
        content.append("<div class='loader'><img src='https://www.wishtv.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
                var lazyLoader;
    try{
        lazyLoader = EP.Util.ImgLoadGroup.mainInstance;
    }catch(er){}
    if( lazyLoader ){
        /* Check for any lazy-loadable elements */
        lazyLoader.refresh( content );
    }
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_J4b712enTgJt_" >
		<span id="p_56_INSTANCE_J4b712enTgJt"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_1118790829_1.1">
        <div id="circularhub_module_10843"></div><script src="//api.circularhub.com/10843/f74c53c89e1d7459/circularhub_module.js"></script>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_0623_" >
		<span id="p_56_INSTANCE_0623"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_MOD-AMINO-LOWER-RIGHT-MR-AD_1.0">
        










    		





















































			






























































































































        



        








































































































    
        
                        
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
                <div id="mr3-163168" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"lin.wish","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr3-163168");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-6">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_4135_" >
		<span id="p_56_INSTANCE_4135"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873774424_MOD-AMINO-BOTTOM-LEADERBOARD-AD_1.0">
        










    		





















































			






























































































































        



        








































































































    
        
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
                <div id="leaderboard3-175547" class="ep-ad-slot mod-body leaderboard3" data-ad-json='{"baseAdUnitPath":"lin.wish","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("leaderboard3-175547");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>
        
        <div class="portlet-layout row">
            <div class="portlet-column column large-4" id="column-7">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div>
            </div>
            
            <div class="portlet-column column large-4" id="column-8">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div>
            </div>
            
            <div class="portlet-column column large-4" id="column-9">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div>
            </div>
        </div>
        
        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-10">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div>
                <section class="portlet-layout row">
                    <div class="portlet-column column medium-6 large-6" id="column-11">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div>
                    </div>

                    <div class="portlet-column column medium-6 large-6" id="column-12">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div>
                    </div>
                </section>
            </div>
        </div>

    </section>

</div>






    
    <form action="#" id="hrefFm" method="post" name="hrefFm">
        <span></span>
    </form>


			</div>


    			
        
        
                
                        









    		





















































			






























































































































        



        

































































































<!-- begin: FOOTER -->
<footer id="footer">

    <div class="row">
        <div class="column">
                                                <div class="site-logo"><a href="/" title="Go to WISH"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div>

                            <ul class="social-share">
                                                                                                                                                                                                                                                                                        <li class="twitter"><a href="https://twitter.com/WISH_TV"><i class="fa fa-twitter icon"></i></a></li>
                                                                                                                                <li class="facebook"><a href="https://www.facebook.com/wishtv/"><i class="fa fa-facebook icon"></i></a></li>
                                                                                                                                                                                                                                                </ul>


                                                    <div class="footer-links primary">
                                                                                            <div class="links">
                            <h4><a href="https://media.wishtv.com/nxs-wishtv-media-us-east-1/document_dev/2019/04/01/WIIH-WISH-WNDY%202018-2019%20Annual%20EEO%20Public%20File%20Report_1554138974529_80147294_ver1.0.pdf">EEO Report</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                                                            <div class="links">
                            <h4><a href="https://publicfiles.fcc.gov/tv-profile/wish-tv">FCC Public File (WISH)</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                                                            <div class="links">
                            <h4><a href="https://publicfiles.fcc.gov/tv-profile/wndy-tv">FCC Public File (WNDY)</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.wishtv.com/privacy-policy">Privacy Policy</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                                                                    <li><a href="https://www.wishtv.com/terms-of-use">Terms of Use</a></li>
                                                                    </ul>
                                                    </div>
                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.wishtv.com/terms-of-use">Terms of Use</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                                                            <div class="links">
                            <h4><a href="/privacy-policy#advertising">About Our Ads</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                    </div>
            
            <div class="footer-links secondary logos">
                                                    <ul>
                                                                                                                                                                                                                                                                                </ul>
                            </div>

            <div class="footer-links secondary">
                                                    <ul>
                                                                                                                                                                                                        <li><a href="https://www.wishtv.com/advertise-with-us" >Advertise on WISH</a></li>
                                                                                                                                                                                                        <li><a href="https://www.wishtv.com/closed-caption-problems" >Closed Caption Problems</a></li>
                                                                                                                                        <li><a href="https://publicfiles.fcc.gov/tv-profile/wish-tv/programs-list/" >Child Programming</a></li>
                                                                                                                                                                                                        <li><a href="https://www.wishtv.com/contact-us" >Contact Us</a></li>
                                                                                                                                                                                                        <li><a href="https://www.wishtv.com/reception-trouble" >Reception Trouble?</a></li>
                                                                                                                                                                                                        <li><a href="https://www.wishtv.com/work-for-us" >Work For Us</a></li>
                                            </ul>
                            </div>

                            <p class="copyright">&copy; 1998 - <span id="copyrightYear">2019</span> Nexstar Broadcasting, Inc. | All Rights Reserved.

<style>
section.module.mod-alert {
   margin-bottom: 5px;
}
</style>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192829261511675');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192829261511675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></p>
            
        </div>
    </div>

</footer>
<!-- end: FOOTER -->

                
                                          










    		





















































			






























































































































        












































































































    
        
                        
        
        
            
            
        
    
            
        
            
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
                <div id="mweb-adhesion-171335" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"lin.wish","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mweb-adhesion-171335");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


                                                  










    		





















































			






























































































































        












































































































    
        
                        
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
                <div id="dt-adhesion-152801" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"lin.wish","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("dt-adhesion-152801");
            }
        </script>
    </section>
    <!-- End: Ad -->
    



                        
        		</div>
	<!-- end: WRAPPER -->

        	
































































































<!-- omniture scripts -->


	




























































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.wishtv.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1560461513000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>











            <!-- custom footer logo link -->
        <script>
            (function ($) {
                $(document).ready(function () {
                    $('#footer').find('.site-logo > a').attr('href', 'http://www.nexstar.tv');
                });
            })(jQuery);
        </script>
    
        
														

		
		<!-- begin: Quantcast -->
				<!-- end: Quantcast -->

					<!-- Begin: Footer Customized Content Before Body End -->
							
						<!-- End: Footer Customized Content Before Body End -->

			<!-- begin: Footer Customized Content -->
							
						<!-- end: Footer Customized Content -->
		
			

	<!-- begin: Taboola Closing Snippet -->
	<script type="text/javascript">
   		window._taboola = window._taboola || [];
   		_taboola.push({flush: true});
 	</script>
 	<!-- end: Taboola Closing Snippet -->
</body>
</html>


