<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.5 (Yoast SEO v17.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Exipure Reviews: Risky Customer Side Effects or Safe Diet Pills? - WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic</title>
	<link rel="canonical" href="https://www.wishtv.com/sponsored/exipure-reviews-risky-customer-side-effects-or-safe-diet-pills/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Exipure Reviews: Risky Customer Side Effects or Safe Diet Pills?" />
	<meta property="og:description" content="Is losing weight on your list of accomplishments this year? [&hellip;]" />
	<meta property="og:url" content="https://www.wishtv.com/sponsored/exipure-reviews-risky-customer-side-effects-or-safe-diet-pills/" />
	<meta property="og:site_name" content="WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic" />
	<meta property="article:publisher" content="https://www.facebook.com/wishtv/" />
	<meta property="article:published_time" content="2022-12-12T20:42:33+00:00" />
	<meta property="article:modified_time" content="2022-12-12T20:42:57+00:00" />
	<meta property="og:image" content="https://www.wishtv.com/wp-content/uploads/2022/12/exipure.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@WISH_TV" />
	<meta name="twitter:site" content="@WISH_TV" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Healthy Well Club" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="27 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wishtv.com/#organization","name":"WISHT TV","url":"https://www.wishtv.com/","sameAs":["https://www.facebook.com/wishtv/","https://www.instagram.com/wishtv8/","https://www.linkedin.com/company/wish-tv/","https://www.youtube.com/channel/UCKe4Fry0MyvT_SRrmn0_MiQ","https://en.wikipedia.org/wiki/WISH-TV","https://twitter.com/WISH_TV"],"logo":{"@type":"ImageObject","@id":"https://www.wishtv.com/#logo","inLanguage":"en-US","url":"https://i2.wp.com/www.wishtv.com/wp-content/uploads/2021/07/dot-com-rotating-8-343x39-1.png?fit=343%2C39&ssl=1","contentUrl":"https://i2.wp.com/www.wishtv.com/wp-content/uploads/2021/07/dot-com-rotating-8-343x39-1.png?fit=343%2C39&ssl=1","width":343,"height":39,"caption":"WISHT TV"},"image":{"@id":"https://www.wishtv.com/#logo"}},{"@type":"WebSite","@id":"https://www.wishtv.com/#website","url":"https://www.wishtv.com/","name":"WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic","description":"","publisher":{"@id":"https://www.wishtv.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.wishtv.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.wishtv.com/sponsored/exipure-reviews-risky-customer-side-effects-or-safe-diet-pills/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/www.wishtv.com/wp-content/uploads/2022/12/exipure.jpg?fit=1280%2C853&ssl=1","contentUrl":"https://i2.wp.com/www.wishtv.com/wp-content/uploads/2022/12/exipure.jpg?fit=1280%2C853&ssl=1","width":1280,"height":853},{"@type":"WebPage","@id":"https://www.wishtv.com/sponsored/exipure-reviews-risky-customer-side-effects-or-safe-diet-pills/#webpage","url":"https://www.wishtv.com/sponsored/exipure-reviews-risky-customer-side-effects-or-safe-diet-pills/","name":"Exipure Reviews: Risky Customer Side Effects or Safe Diet Pills? - WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic","isPartOf":{"@id":"https://www.wishtv.com/#website"},"primaryImageOfPage":{"@id":"https://www.wishtv.com/sponsored/exipure-reviews-risky-customer-side-effects-or-safe-diet-pills/#primaryimage"},"datePublished":"2022-12-12T20:42:33+00:00","dateModified":"2022-12-12T20:42:57+00:00","breadcrumb":{"@id":"https://www.wishtv.com/sponsored/exipure-reviews-risky-customer-side-effects-or-safe-diet-pills/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.wishtv.com/sponsored/exipure-reviews-risky-customer-side-effects-or-safe-diet-pills/"]}]},{"@type":"BreadcrumbList","@id":"https://www.wishtv.com/sponsored/exipure-reviews-risky-customer-side-effects-or-safe-diet-pills/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.wishtv.com/"},{"@type":"ListItem","position":2,"name":"Exipure Reviews: Risky Customer Side Effects or Safe Diet Pills?"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.wishtv.com/sponsored/exipure-reviews-risky-customer-side-effects-or-safe-diet-pills/#article","isPartOf":{"@id":"https://www.wishtv.com/sponsored/exipure-reviews-risky-customer-side-effects-or-safe-diet-pills/#webpage"},"author":{"@id":"https://www.wishtv.com/#/schema/person/01e5eaf75489bd4fb09314f5fba054bc"},"headline":"Exipure Reviews: Risky Customer Side Effects or Safe Diet Pills?","datePublished":"2022-12-12T20:42:33+00:00","dateModified":"2022-12-12T20:42:57+00:00","mainEntityOfPage":{"@id":"https://www.wishtv.com/sponsored/exipure-reviews-risky-customer-side-effects-or-safe-diet-pills/#webpage"},"wordCount":5963,"publisher":{"@id":"https://www.wishtv.com/#organization"},"image":{"@id":"https://www.wishtv.com/sponsored/exipure-reviews-risky-customer-side-effects-or-safe-diet-pills/#primaryimage"},"thumbnailUrl":"https://i2.wp.com/www.wishtv.com/wp-content/uploads/2022/12/exipure.jpg?fit=1280%2C853&ssl=1","articleSection":["Sponsored"],"inLanguage":"en-US","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.wishtv.com/#organization"}},{"@type":"Person","@id":"https://www.wishtv.com/#/schema/person/01e5eaf75489bd4fb09314f5fba054bc","name":"Healthy Well Club","image":{"@type":"ImageObject","@id":"https://www.wishtv.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b1ada991fb7e71332b215c1cd9dd7d92?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b1ada991fb7e71332b215c1cd9dd7d92?s=96&d=mm&r=g","caption":"Healthy Well Club"},"url":"https://www.wishtv.com/author/matthewswetnam/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fuel-streaming-prod01.fuelmedia.io' />
<link rel='dns-prefetch' href='//www.wishtv.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//web-player.art19.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic &raquo; Feed" href="https://www.wishtv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic &raquo; Comments Feed" href="https://www.wishtv.com/comments/feed/" />
		
		
		
		
		
		
		<meta property="og:title" content="Exipure Reviews: Risky Customer Side Effects or Safe Diet Pills?"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.wishtv.com/sponsored/exipure-reviews-risky-customer-side-effects-or-safe-diet-pills/"/>
		<meta property="og:site_name" content="WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic"/>
		<meta property="og:description" content="Is losing weight on your list of accomplishments this year? Have you lost weight following your weight loss process now? Or are you still struggling with weight gain and its associated health issues?



If you are still struggling with more weight gain, then this article is for you."/>

									<meta property="og:image" content="https://i2.wp.com/www.wishtv.com/wp-content/uploads/2022/12/exipure.jpg?fit=1280%2C853&amp;ssl=1"/>
							<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wishtv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.wishtv.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.9.3' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-query-css'  href='https://www.wishtv.com/wp-content/plugins/easy-query/core/css/easy-query.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fuel-main-css'  href='https://www.wishtv.com/wp-content/plugins/fuel-bitcentral/assets/css/fuel.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fuel-slick-css'  href='https://www.wishtv.com/wp-content/plugins/fuel-bitcentral/assets/css/slick.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fuel-slick-theme-css'  href='https://www.wishtv.com/wp-content/plugins/fuel-bitcentral/assets/css/slick-theme.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fuel-fontawesome-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/all.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.wishtv.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap4-css'  href='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wish-closings-styles-css'  href='https://www.wishtv.com/wp-content/plugins/wish-closing/css/wish-closings.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wish-elections-styles-css'  href='https://www.wishtv.com/wp-content/plugins/wish-elections/css/wish-elections.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.wishtv.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.wishtv.com/wp-content/themes/wishtv-2020/style.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='wish-child-style-css'  href='https://www.wishtv.com/wp-content/themes/wishtv-2020/public/css/app.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='art19-style-css'  href='https://web-player.art19.com/assets/current.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.wishtv.com/wp-content/themes/wishtv-2020/public/css/slick.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css-css'  href='https://www.wishtv.com/wp-content/themes/wishtv-2020/public/css/slick-theme.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css-css'  href='https://www.wishtv.com/wp-content/themes/wishtv-2020/public/css/custom-style.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://www.wishtv.com/wp-content/uploads/fusion-styles/648dfe7f6870f9e379b84573f3b8891d.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.2/css/jetpack.css' type='text/css' media='all' />
<script type="text/javascript" id="fuel-player-script" src="https://fuel-streaming-prod01.fuelmedia.io/player/v3/fuel.js?ver=1670803200"></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5f31603dc125530012b63bcf&#038;product=undefined-buttons' id='share-this-share-buttons-mu-js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js?ver=1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/wish-closing/js/wish-closings.js?ver=5.9.3' id='wish-closings-scripts-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/wish-elections/js/wish-elections.js?ver=5.9.3' id='wish-elections-scripts-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.9.3' id='wp_automatic_gallery-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/wishtv-2020/public/js/app.js?ver=5.9.3' id='child-script-js'></script>
<script type='text/javascript' src='https://web-player.art19.com/assets/current.js?ver=5.9.3' id='art19-script-js'></script>
<link rel="https://api.w.org/" href="https://www.wishtv.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wishtv.com/wp-json/wp/v2/posts/862901" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wishtv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wishtv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.wishtv.com/?p=862901' />
<link rel="alternate" type="application/json+oembed" href="https://www.wishtv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wishtv.com%2Fsponsored%2Fexipure-reviews-risky-customer-side-effects-or-safe-diet-pills%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wishtv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wishtv.com%2Fsponsored%2Fexipure-reviews-risky-customer-side-effects-or-safe-diet-pills%2F&#038;format=xml" />
    <script type='text/javascript'>
        loadfuelGTMId('script', 'dataLayer');
        function loadfuelGTMId(script, datalayer) {
            var fuelgtmId = 'GTM-NWHM49Z';
            var srcUrl = 'https://www.googletagmanager.com/gtm.js?id=' + fuelgtmId;
            loadfuelIframeSrc(fuelgtmId);
            getParamsFromUrl('id');
            window[datalayer] = window[datalayer] || [];
            window[datalayer].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = document.getElementsByTagName(script)[0],
                j = document.createElement(script),
                dl = datalayer != 'dataLayer' ? '&l=' + datalayer : '';
            j.async = true;
            j.src = srcUrl + dl;
            f.parentNode.insertBefore(j, f);

        }
        function loadfuelIframeSrc(fueltagId) {
            var iframe = document.getElementById('gtmIframe');
            var srcUrl = 'https://www.googletagmanager.com/ns.html?id=' + fueltagId;
            if (iframe) {
                iframe.src = srcUrl;
            }
        }
        function getParamsFromUrl(value) {
            var location = window.location.toString();
            var url = new URL(location);
            var query_string = url.search;
            var search_params = new URLSearchParams(query_string);
            var id = search_params.get(value) !== 'null' ? search_params.get(value) : DEFAULT_GTM_ID;
            return id;
        }
    </script>
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pageTitle":"Exipure Reviews: Risky Customer Side Effects or Safe Diet Pills? - WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic","pagePostType":"post","pagePostType2":"single-post","pageCategory":["sponsored"],"pagePostAuthor":"Healthy Well Club","pagePostDate":"59 mins ago","pagePostDateYear":"59 mins ago","pagePostDateMonth":"59 mins ago","pagePostDateDay":"59 mins ago"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWHM49Z');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){.fusion-no-small-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .sm-flex-align-center{justify-content:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-flex-align-flex-start{justify-content:flex-start !important;}body:not(.fusion-builder-ui-wireframe) .sm-flex-align-flex-end{justify-content:flex-end !important;}body:not(.fusion-builder-ui-wireframe) .sm-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 641px) and (max-width: 1024px){.fusion-no-medium-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .md-flex-align-center{justify-content:center !important;}body:not(.fusion-builder-ui-wireframe) .md-flex-align-flex-start{justify-content:flex-start !important;}body:not(.fusion-builder-ui-wireframe) .md-flex-align-flex-end{justify-content:flex-end !important;}body:not(.fusion-builder-ui-wireframe) .md-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 1025px){.fusion-no-large-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .lg-flex-align-center{justify-content:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-flex-align-flex-start{justify-content:flex-start !important;}body:not(.fusion-builder-ui-wireframe) .lg-flex-align-flex-end{justify-content:flex-end !important;}body:not(.fusion-builder-ui-wireframe) .lg-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Slider Revolution 6.5.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://i1.wp.com/www.wishtv.com/wp-content/uploads/2020/01/cropped-8-cutout-logo-flat_512x512-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.wishtv.com/wp-content/uploads/2020/01/cropped-8-cutout-logo-flat_512x512-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.wishtv.com/wp-content/uploads/2020/01/cropped-8-cutout-logo-flat_512x512-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.wishtv.com/wp-content/uploads/2020/01/cropped-8-cutout-logo-flat_512x512-1.png?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) el.style.height = newh+"px";
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">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</style>
				<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>
<style>
.ai-close {position: relative;}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://www.wishtv.com/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script> 
  googletag.cmd.push(function() { 
googletag.defineSlot("/21876379913/lin.wish/sponsored", [88,31], "header-microbar").setTargeting("pos","header-microbar")  
    .setTargeting("pos", "header-microbar")
    .setCollapseEmptyDiv(true, true)
    .addService(googletag.pubads());
    
    var mapping_Catapult = googletag.sizeMapping().
addSize([1,1]).
build();
googletag.defineSlot("/21876379913/CatapultX", [1,1], "div-gpt-ad-1650637132442-0")  
    .setTargeting("pos", "div-gpt-ad-1650637132442-0")
    .defineSizeMapping(mapping_Catapult)
    .addService(googletag.pubads());
var mapping3 = googletag.sizeMapping().
addSize([971, 400], [[970, 90], [970, 250], [970,30], [728, 90]]). //[970, 250] removed 3/17 by GDR per Nelson - added back 3.29.22
addSize([729, 400], [728, 90]).
addSize([0,0],[320,50]). //mobile 
build();
googletag.defineSlot("/21876379913/lin.wish/sponsored", [[320,50],[728,90],[970,250],[970,90],[970,30]], "billboard-1").setTargeting("pos","billboard1")  
    .setTargeting("pos", "billboard1")
    .defineSizeMapping(mapping3)
    .addService(googletag.pubads());
var mappingRect2 = googletag.sizeMapping().
addSize([780,0],[[300, 250],[300, 600]]). //desktop 
addSize([0,0],[320,50]). //mobile 
build();
googletag.defineSlot("/21876379913/lin.wish/sponsored", [[300,250],[300,600]], "rectangle-1").setTargeting("pos","rectangle1")  
    .setTargeting("pos", "rectangle1")
    .defineSizeMapping(mappingRect2)
    .addService(googletag.pubads());
var mappingRect3 = googletag.sizeMapping().
addSize([780,0],[[300, 250],[300, 600]]). //desktop 
addSize([0,0],[320,50]). //mobile 
build();
googletag.defineSlot("/21876379913/lin.wish/sponsored", [[300,250],[300,600]], "rectangle-2").setTargeting("pos","rectangle2")  
    .setTargeting("pos", "rectangle2")
    .defineSizeMapping(mappingRect3)
    .addService(googletag.pubads());
var mapping3 = googletag.sizeMapping().
addSize([780,0],[728, 90]). //desktop 
addSize([0,0],[[320,50],[320,250]]). //mobile 
build();
googletag.defineSlot("/21876379913/lin.wish/sponsored", [[728,90],[320,50],[320,250]], "leaderboard-3").setTargeting("pos","leaderboard3")  
    .setTargeting("pos", "leaderboard3")
    .defineSizeMapping(mapping3)
    .addService(googletag.pubads());
    googletag.pubads().enableSingleRequest(); 
    googletag.enableServices(); }); 
</script>

    <!-- Hotjar Tracking Code for https://wishtv.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2753455,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript">

                //<![CDATA[

                (function () {

                    var st = document.createElement('script');

                    st.type = 'text/javascript'; st.async = true;

                    st.text = atob("dmFyIHhtbGh0dHAgPSBuZXcgWE1MSHR0cFJlcXVlc3QoKTt4bWxodHRwLm9wZW4oJ0dFVCcsICdodHRwczovL2FwaS5hZXJvbGVhZC5uZXQvYXBpL3YxL3B1YmxpYy9nZXRQaXhlbEltYWdlLzA3YjMxNTI2LWYyODYtNGU3NC1iM2I4LTkyOTE5Zjg3MzJlOD9zaXRlVVJMPScgKyBlbmNvZGVVUkkod2luZG93LmxvY2F0aW9uLmhyZWYpLCB0cnVlKTt4bWxodHRwLnNlbmQoKTt4bWxodHRwLm9wZW4oJ0dFVCcsICdodHRwczovL2Muc3RhdGNvdW50ZXIuY29tLzEyNzQ4Mzg4LzAvN2RlMjZkYjEvMS8nLHRydWUpO3htbGh0dHAuc2VuZCgpOw==");

                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);

                }

                )();

                //]]>

</script>
<!-- Art Direction Styles -->







</head>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script type="text/javascript">
    $(document).ready(function() {
    $('.fusion-load-more-button').text('Load More');
            $(".fusion-load-more-button").wrap("<div class='new-load'></div>");
    });
</script> <body class="post-template-default single single-post postid-862901 single-format-standard wp-embed-responsive no-sidebar fusion-image-hovers fusion-pagination-sizing fusion-button_type-flat fusion-button_span-no fusion-button_gradient-linear avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-left fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-center layout-wide-mode avada-has-boxed-modal-shadow- layout-scroll-offset-full avada-has-zero-margin-offset-top fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none avada-menu-highlight-style-background fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-square avada-dropdown-styles avada-blog-layout-large avada-blog-archive-layout-large avada-header-shadow-no avada-has-logo-background avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-mobile-menu-search avada-has-main-nav-search-icon avada-has-megamenu-item-divider avada-has-breadcrumb-mobile-hidden avada-has-titlebar-bar_and_content avada-has-pagination-width_height avada-flyout-menu-direction-fade avada-has-blocks avada-ec-views-v1">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWHM49Z"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<!-- Google Tag Manager (noscript) -->    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div id="boxed-wrapper">
        <div class="fusion-sides-frame"></div>
        <div id="wrapper" class="fusion-wrapper">
            <div id="home" style="position:relative;top:-1px;"></div>
            
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v5 fusion-logo-alignment fusion-logo-center fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1 fusion-sticky-menu-and-logo fusion-header-menu-align-center fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"></nav>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="23px" data-margin-bottom="23px" data-margin-left="0px" data-margin-right="0px">
<div id="awe-ajax-awesome-weather-indianapolis" class="awe-ajax-awesome-weather-indianapolis awe-weather-ajax-wrap" style=""></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"location":"Indianapolis","size":"header","loader":"false","id":"awesome-weather-indianapolis","ajaxurl":"https:\/\/www.wishtv.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script>			<a class="fusion-logo-link"  href="https://www.wishtv.com/" >

						<!-- standard logo -->
			<img src="https://www.wishtv.com/wp-content/uploads/2020/10/dot-com-rotating-8-343x39-1.png" srcset="https://www.wishtv.com/wp-content/uploads/2020/10/dot-com-rotating-8-343x39-1.png 1x" width="343" height="39" alt="WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic Logo" data-retina_logo_url="" class="fusion-standard-logo" />

											<!-- mobile logo -->
				<img src="https://www.wishtv.com/wp-content/uploads/2020/10/dot-com-rotating-8-343x39-1.png" srcset="https://www.wishtv.com/wp-content/uploads/2020/10/dot-com-rotating-8-343x39-1.png 1x" width="343" height="39" alt="WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic Logo" data-retina_logo_url="" class="fusion-mobile-logo" />
			
											<!-- sticky header logo -->
				<img src="https://www.wishtv.com/wp-content/uploads/2020/10/dot-com-rotating-8-343x39-1.png" srcset="https://www.wishtv.com/wp-content/uploads/2020/10/dot-com-rotating-8-343x39-1.png 1x, https://www.wishtv.com/wp-content/uploads/2020/10/dot-com-rotating-8-343x39-1.png 2x" width="343" height="39" style="max-height:39px;height:auto;" alt="WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic Logo" data-retina_logo_url="https://www.wishtv.com/wp-content/uploads/2020/10/dot-com-rotating-8-343x39-1.png" class="fusion-sticky-logo" />
					</a>
		<div class="flex-break"></div><div class="header-ad"><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<div id='div-gpt-ad-1650637132442-0' style='text-align: center;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1650637132442-0'); });
  </script>
</div>

<div id='header-microbar' style='width:88px; height:31px; text-align: center;'>
  <script>
    googletag.cmd.push(function() { googletag.display('header-microbar'); });
  </script>
</div></div>
</div></div>
								<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon awb-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
					<a href="#" class="fusion-icon awb-icon-search" aria-label="Toggle mobile search"></a>
		
		
			</div>
			
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-304121"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304121 fusion-megamenu-menu "  data-item-id="304121"><a  href="https://www.wishtv.com/news/" class="fusion-background-highlight"><span class="menu-text">NEWS</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-23 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw;" data-width="33.3332vw"><ul class="fusion-megamenu fusion-megamenu-border"><li  id="menu-item-304122"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304122 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/all-indiana/">All Indiana</a></div></li><li  id="menu-item-767195"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767195 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/beoshow/">BE&#038;O Show</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304123"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304123 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/business/">Business</a></div></li><li  id="menu-item-378961"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378961 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/coronavirus/">Coronavirus Latest</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304125"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304125 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/crime-watch-8/">Crime Watch 8</a></div></li><li  id="menu-item-593558"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593558 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/digitaldownload/">Digital Download</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-816973"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816973 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/education/">Education</a></div></li><li  id="menu-item-304134"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304134 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/entertainment/">Entertainment</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-845679"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845679 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/election/">Election</a></div></li><li  id="menu-item-846446"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-846446 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/electionresults/">Election Results</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304135"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304135 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/i-team-8/">I-Team 8</a></div></li><li  id="menu-item-304136"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304136 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/indiana-news/">Indiana News</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-7 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-587205"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-587205 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/insidestory/">INside Story</a></div></li><li  id="menu-item-304140"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304140 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/international/">International</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-8 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304139"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304139 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/local/">Local</a></div></li><li  id="menu-item-530537"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530537 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/latinx/">Latinx</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-9 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-319905"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319905 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/medical/">Medical</a></div></li><li  id="menu-item-319911"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319911 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/multicultural-news/">Multicultural News</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-10 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304141"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304141 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/national/">National News</a></div></li><li  id="menu-item-304142"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304142 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/news/politics/">Politics</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-11 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304198"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304198 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/traffic/">Traffic</a></div></li><li  id="menu-item-533551"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533551 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/vaccinecentral/">Vaccine Central</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-12 fusion-megamenu-row-columns-1"><li  id="menu-item-697754"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697754 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/news/unphiltered-with-phil-sanchez/">UnPHILtered with Phil Sanchez</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-304143"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304143 fusion-megamenu-menu "  data-item-id="304143"><a  href="https://www.wishtv.com/weather/" class="fusion-background-highlight"><span class="menu-text">WEATHER</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-15 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw;" data-width="33.3332vw"><ul class="fusion-megamenu fusion-megamenu-border"><li  id="menu-item-723769"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723769 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/weather/8-day-forecast/">8 Day Forecast</a></div></li><li  id="menu-item-723768"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723768 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/weather/almanac/">Almanac</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304145"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304145 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/closings/">Closings &#038; Delays</a></div></li><li  id="menu-item-723770"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723770 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/weather/current-conditions/">Current Conditions</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304148"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304148 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/email-alerts/">Get Email Alerts</a></div></li><li  id="menu-item-723766"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723766 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/weather/future-cast/">Future Cast</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-723767"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723767 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/weather/hourly-forecast/">Hourly Forecast</a></div></li><li  id="menu-item-304149"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304149 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/weather/interactive-radar/">Interactive Radar</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-723771"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723771 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/weather/radar/">Radar</a></div></li><li  id="menu-item-723759"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723759 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/weather/severe-outlook/">Severe Outlook</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-723760"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723760 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/weather/todays-rainfall/">Today’s Rainfall</a></div></li><li  id="menu-item-723761"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723761 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/weather/two-week-outlook/">Two Week Outlook</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-7 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-723762"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723762 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/weather/watches-and-warnings/">Watches and Warnings</a></div></li><li  id="menu-item-304193"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304193 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/weather/weather-blog/">Weather Blog</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-8 fusion-megamenu-row-columns-1"><li  id="menu-item-723764"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723764 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/weather/wind-gusts/">Wind Gusts</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-304126"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304126 fusion-megamenu-menu "  data-item-id="304126"><a  href="https://www.wishtv.com/sports/" class="fusion-background-highlight"><span class="menu-text">SPORTS</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-15 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw;" data-width="33.3332vw"><ul class="fusion-megamenu fusion-megamenu-border"><li  id="menu-item-722742"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-722742 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/sign-up-for-the-gr8-golf-club/">Gr8 Golf Club</a></div></li><li  id="menu-item-517249"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517249 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/sports/all-access-indy/">All ACcess Indy</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-610460"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610460 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/allindianabets/">All Indiana Bets</a></div></li><li  id="menu-item-748445"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748445 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/behindthebricks/">Behind the Bricks</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304155"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304155 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/college-basketball/">College Basketball</a></div></li><li  id="menu-item-304156"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304156 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/college-football/">College Football</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304160"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304160 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/indianapolis-colts/">Colts</a></div></li><li  id="menu-item-816362"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816362 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/hbcu-football-games-on-wish-tv/">HBCU Football Games on WISH-TV</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304161"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304161 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/indy-eleven/">Indy Eleven</a></div></li><li  id="menu-item-304157"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304157 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/indiana-fever/">Indiana Fever</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-556900"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-556900 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/monthofmay/">Month of May</a></div></li><li  id="menu-item-304196"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304196 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/nascar/">NASCAR</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-7 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304158"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304158 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/indiana-pacers/">Pacers</a></div></li><li  id="menu-item-304163"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304163 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/high-school-the-zone/">The Zone &#8211; High School Sports</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-8 fusion-megamenu-row-columns-1"><li  id="menu-item-304162"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304162 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/the-zone-scoreboard/">The Zone Scoreboard</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-304127"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304127 fusion-megamenu-menu "  data-item-id="304127"><a  href="https://www.wishtv.com/lifestylelive/" class="fusion-background-highlight"><span class="menu-text">LIFE.STYLE.LIVE!</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-4 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw;" data-width="33.3332vw"><ul class="fusion-megamenu fusion-megamenu-border"><li  id="menu-item-304164"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304164 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/lifestylelive/">As Seen on Life.Style.Live!</a></div></li><li  id="menu-item-547755"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547755 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/contests/">Contests</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-2"><li  id="menu-item-304165"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304165 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/lifestylelive-recipes/">Life.Style.Live! Recipes</a></div></li><li  id="menu-item-749589"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-749589 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/finding-faith-with-randy-ollis/">Finding Faith with Randy Ollis</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-304128"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304128 fusion-megamenu-menu "  data-item-id="304128"><a  href="https://www.wishtv.com/community/" class="fusion-background-highlight"><span class="menu-text">COMMUNITY</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-19 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw;" data-width="33.3332vw"><ul class="fusion-megamenu fusion-megamenu-border"><li  id="menu-item-304166"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304166 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/top8/">Top 8 Things You Need To Know</a></div></li><li  id="menu-item-502857"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502857 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/celebrating/">Celebrating Moments</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304167"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304167 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/locals-only/">Locals Only</a></div></li><li  id="menu-item-467790"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-467790 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/mozelsanders/">Mozel Sanders</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304168"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304168 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/community-calendar/">Community Calendar</a></div></li><li  id="menu-item-304169"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304169 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/community-link/">Community Link</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304170"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304170 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/contests/">Contests</a></div></li><li  id="menu-item-304191"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304191 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/gas/">Gas Prices</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304171"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304171 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/golden-apple/">Golden Apple Award</a></div></li><li  id="menu-item-758966"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-758966 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/patty/">Great Day TV and Pet Pals TV</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-410312"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410312 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/paper/">Gr8 Paper Push</a></div></li><li  id="menu-item-465014"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465014 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/pasta/">Gr8 Pasta Push</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-7 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-663322"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663322 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/read/">I Love To Read</a></div></li><li  id="menu-item-526053"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-526053 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/kennedyking/">Kennedy King Memorial Initiative</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-8 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-801125"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-801125 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/kid-ing-with-kayla/">Kid-ing with Kayla</a></div></li><li  id="menu-item-431896"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431896 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/ips/">myIPS</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-9 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-747293"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747293 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/onthemoney/">On The Money</a></div></li><li  id="menu-item-405151"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405151 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/westandtogether/">We Stand Together</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-10 fusion-megamenu-row-columns-1"><li  id="menu-item-647269"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-647269 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/toys/">WISH Tree</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-703813"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-703813 fusion-megamenu-menu "  data-item-id="703813"><a  href="https://www.wishtv.com/podcasts/" class="fusion-background-highlight"><span class="menu-text">PODCASTS</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-18 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw;" data-width="33.3332vw"><ul class="fusion-megamenu fusion-megamenu-border"><li  id="menu-item-707746"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707746 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/podcasts/acs-conversations/">AC’s Conversations</a></div></li><li  id="menu-item-707744"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707744 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/podcasts/all-indiana-politics/">All INdiana Politics</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-707753"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707753 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/podcasts/behind-the-8/">Behind The 8</a></div></li><li  id="menu-item-749648"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-749648 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/podcasts/behind-the-bricks/">Behind the Bricks</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-804133"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804133 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/podcasts/business-equity-and-opportunities-podcast-with-scott-sander/">Business, Equity and Opportunities Podcast with Scott Sander</a></div></li><li  id="menu-item-707735"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707735 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/podcasts/daybreak-drive-in/">Daybreak Drive-IN</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-755177"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-755177 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/podcasts/finding-faith-with-randy-ollis/">Finding Faith with Randy Ollis</a></div></li><li  id="menu-item-707749"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707749 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/podcasts/fitting-indy/">Fitting Indy</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-707745"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707745 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/podcasts/golden-apple/">Golden Apple</a></div></li><li  id="menu-item-764760"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-764760 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/podcasts/growing-a-beautiful-life/">Growing a Beautiful Life</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-707741"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707741 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/podcasts/la-voz-latina-en-indiana/">La Voz Latina en Indiana</a></div></li><li  id="menu-item-707742"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707742 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/podcasts/life-style-live-podcast/">Life Style Live Podcast</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-7 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-707747"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707747 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/podcasts/in-the-community/">IN The Community</a></div></li><li  id="menu-item-707750"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707750 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/podcasts/medical-minutes-with-wish-tv/">Medical Minutes with WISH-TV</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-8 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-707751"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707751 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/podcasts/whos-got-next-with-charlie-clifford/">Who’s Got Next With Charlie Clifford</a></div></li><li  id="menu-item-707752"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707752 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/podcasts/news-8-daily/">News 8 Daily</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-9 fusion-megamenu-row-columns-2"><li  id="menu-item-707758"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707758 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/podcasts/women-take-the-wheel/">Women Take The Wheel</a></div></li><li  id="menu-item-707748"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707748 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/podcasts/weather-weekly/">Weather Weekly</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-304129"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304129 fusion-megamenu-menu "  data-item-id="304129"><a  href="https://www.wishtv.com/about-us/" class="fusion-background-highlight"><span class="menu-text">STATION INFO</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator" aria-hidden="true"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-19 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw;" data-width="33.3332vw"><ul class="fusion-megamenu fusion-megamenu-border"><li  id="menu-item-304178"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304178 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/about-us/">About Us</a></div></li><li  id="menu-item-304179"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304179 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/advertise-with-us/">Advertise With Us</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304197"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304197 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/careers/">Careers at WISH-TV</a></div></li><li  id="menu-item-401252"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401252 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://circlecitybroadcasting.com/">Circle City Broadcasting</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304180"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304180 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/contact-us/">Contact Us</a></div></li><li  id="menu-item-304188"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304188 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/cw-8/">CW 8</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304187"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304187 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/email-alerts/">Email Alerts</a></div></li><li  id="menu-item-357929"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357929 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/history-of-wish-tv/">History of WISH-TV</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304181"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304181 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/internships-at-wish/">Internships At WISH-TV</a></div></li><li  id="menu-item-358013"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358013 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/make-wishtv-com-your-homepage/">Make WISHTV.com Your Homepage</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304184"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304184 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/myindy-tv/">MyINDY-TV 23</a></div></li><li  id="menu-item-304183"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304183 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/myindy-tv-23-schedule/">MyINDY-TV 23 Schedule</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-7 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304182"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304182 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/on-air-personalities/">On-Air Personalities</a></div></li><li  id="menu-item-737495"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-737495 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/tour-wish-tv-studios/">Tour WISH-TV Studios</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-8 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304186"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304186 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/reception-trouble/">Tuning Us In</a></div></li><li  id="menu-item-304189"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304189 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="http://www.cwtv.com/shows" target="_blank">Watch CW Shows</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-9 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-357925"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357925 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/wish-tv-news-partners-and-affiliates/">WISH-TV News Partners and Affiliates</a></div></li><li  id="menu-item-304190"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304190 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="https://www.wishtv.com/tv-schedule/">WISH-TV Schedule</a></div></li></ul><ul class="fusion-megamenu fusion-megamenu-row-10 fusion-megamenu-row-columns-1"><li  id="menu-item-684424"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684424 fusion-megamenu-submenu menu-item-has-link fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:50%;"><div class='fusion-megamenu-title'><a class="awb-justify-title" href="/shop">WISH-TV Store</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-304132"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304132"  data-item-id="304132"><a  href="https://www.wishtv.com/live-stream/" class="fusion-background-highlight"><span class="menu-text">WATCH LIVE</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search" role="button" aria-expanded="false"></a><div class="fusion-custom-menu-item-contents">		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://www.wishtv.com/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Search for:</span>
													<input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label="Search..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Search" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		</div></li></ul></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

			
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
			<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://www.wishtv.com/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Search for:</span>
													<input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label="Search..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Search" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		</div>
		</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
			            
            		<div id="sliders-container" class="fusion-slider-visibility">
					</div>
				
            
            <div class="avada-page-titlebar-wrapper">
                <!-- <div class="avada-page-titlebar-wrapper" role="banner">
	<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
		<div class="fusion-page-title-row">
			<div class="fusion-page-title-wrapper">
				<div class="fusion-page-title-captions">

					
					
				</div>

															<div class="fusion-page-title-secondary">
							<div class="fusion-breadcrumbs"><span class="fusion-breadcrumb-item"><a href="https://www.wishtv.com" class="fusion-breadcrumb-link"><span >Home</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="fusion-breadcrumb-item"><a href="https://www.wishtv.com/category/sponsored/" class="fusion-breadcrumb-link"><span >Sponsored</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="fusion-breadcrumb-item"><span  class="breadcrumb-leaf">Exipure Reviews: Risky Customer Side Effects or Safe Diet Pills?</span></span></div>						</div>
									
			</div>
		</div>
	</div>
</div>
 -->
            </div>

                        <main id="main" autofocus class="clearfix ">
                <div id="main-row" class="fusion-row" style="">

<link href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css" />
<link href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js" />
<link href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.bundle.min.js" /> 	
<div class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth non-hundred-percent-height-scrolling">
<div class="fusion-builder-row fusion-row ">
    <div class="fusion-layout-column fusion_builder_column fusion-one-full fusion-column-first fusion-column-last">
        <div class="fusion-column-wrapper fusion-clearfix text-center">
                    <div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div id='billboard-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('billboard-1'); });
  </script>
</div></div>

        </div>
    </div>
</div>
</div>
    <!-- #post-wrapper (Ajax Load More target div) -->
    
    <div class="container article-container">
        <div class="row">            <div class="col-lg-8 col-md-7 col-12">

                <div class="fusion-text article-list__heading ">
                    <h2 class="wish-header-title">
                        <strong>Sponsored</strong>
                    </h2>
                </div>

                <div class="single-page-header">

                    <h1 class="article-title">
                        Exipure Reviews: Risky Customer Side Effects or Safe Diet Pills?                    </h1>
                </div>

                <div class="fusion-flexslider flexslider flexslider-hover-type-none">                        <div class="article-featured-image hover-type-none">
                            <img width="100%" height="394" src="https://www.wishtv.com/wp-content/uploads/2022/12/exipure.jpg" class="attachment-recent-posts size-recent-posts" alt="" draggable="false" />                        </div>                </div>                    <div class="wish_sharethis_wrapper">
                        <div class="sharethis-inline-share-buttons"></div>                    </div> 
                <div class="article-meta">
                    <div class="byline">by: Healthy Well Club</div>
                    <div class="posttime">Posted: <time>Dec 12, 2022 / 03:42 PM EST</time> / Updated: <time>Dec 12, 2022 / 03:42 PM EST</time></div>
                </div>

                <div class="article-content rich-text">
                    <p><p>Is losing weight on your list of accomplishments this year? Have you lost weight following your weight loss process now? Or are you still struggling with weight gain and its associated health issues?</p>
<p>If you are still struggling with more weight gain, then this article is for you. In this article, we will be talking about one of the<a href="https://ampedstatus.org/exipure"> best weight loss supplements available on the market called Exipure</a>.</p>
<p>Exipure is a powerfully and uniquely formulated weight loss supplement that helps you lose weight and burn body fat naturally by boosting brown fat and brown adipose tissue levels. Many weight loss supplements are available on the market like<a href="https://www.wishtv.com/sponsored/alpilean-reviews-important-information-no-one-will-tell-you/"> Alpilean</a>, but as per several customer reviews, there is no weight loss supplement like Exipure.</p>
<p>We will discuss in detail the following things in this Exipure reviews article &#8211; about the supplement, its characteristics, the working, its intake guideline, precautions to be followed before consumption, the Pricing, the money-back guarantee, Exipure reviews by customers, frequently asked questions, and final verdict.</p>
<p>We will begin the discussion on Exipure with the overview given in the table below.</p>
<figure class="wp-block-table">
<table>
<tbody>
<tr>
<td><strong>Product Overview</strong></td>
</tr>
<tr>
<td><strong>Product Name</strong></td>
<td>Exipure</td>
</tr>
<tr>
<td><strong>Product Category</strong></td>
<td>Dietary Supplement</td>
</tr>
<tr>
<td><strong>Product Form</strong></td>
<td>Capsules</td>
</tr>
<tr>
<td><strong>Servings Per Bottle</strong></td>
<td>30 Capsules</td>
</tr>
<tr>
<td><strong>Serving Per Day</strong></td>
<td>1 Capsule</td>
</tr>
<tr>
<td><strong>Exipure Intake Guideline</strong></td>
<td>Take one Exipure capsule daily with a big glass of water.</td>
</tr>
<tr>
<td><strong>Product Description</strong></td>
<td>Exipure is an advanced weight loss supplement designed for men and women. It is a supplement that helps lose weight by boosting the levels of brown fat and brown adipose tissue.</td>
</tr>
<tr>
<td><strong>Product Characteristics Or Product Features</strong></td>
<td>100% Natural IngredientsPlant-based IngredientsNon-GMOStimulant-FreeDairy-freeSoy-FreeGMP-CertifiedProduced in an FDA- Registered FacilityEasy-to-Consume CapsulesNon-Habit forming.</td>
</tr>
<tr>
<td><strong>Key Ingredients Used In Exipure</strong></td>
<td>Perilla (Perilla frutescens)Holy Basil (Ocimum sanctum)Kudzu (Pueraria lobata)PropolisWhite Korean Ginseng (Panax ginseng)Oleuropein (Olea europaea)Amur Cork Bark (Phellodendron amurense)Quercetin (Quercetum).</td>
</tr>
<tr>
<td><strong>Benefits Or Advantages Of Consuming Exipure</strong></td>
<td>It is made up of power-packed ingredients.It helps boost brown adipose tissue levels.It helps promote fat metabolism.It helps boost your energy levels.It helps improve digestion.It helps convert white fat to brown fat.It helps increase the confidence of the users.</td>
</tr>
<tr>
<td><strong>Exipure Pricing</strong></td>
<td>Buy 1-month supply at $59 in total: 1 Exipure bottle + additional shipping chargesBuy a 3-month supply at $147 in total: 3 Exipure bottles + additional shipping charges + 2 free bonus productsBuy a 6-month supply at $234in total: 6 Exipure bottles + free shipping + 2 free bonus products.</td>
</tr>
<tr>
<td><strong>Shipping Details</strong></td>
<td>Orders from the US or Canada &#8211; 5 to 7 business days average shipping timeInternational orders &#8211; 10 to 16 business days average shipping time.</td>
</tr>
<tr>
<td><strong>Bonus Products</strong></td>
<td>1-Day Kickstart Detox.Renew You.</td>
</tr>
<tr>
<td><strong>Exipure Wellness Box</strong></td>
<td>MCT Pure OilImmune EnhancementDeep Sleep 20BioBalance ProbioticsUltra Collagen Complex.</td>
</tr>
<tr>
<td><strong>Another Leanbean Product</strong></td>
<td>Performance Sports Bra.</td>
</tr>
<tr>
<td><strong>Money-Back Guarantee Offered On The Purchase Of Exipure</strong></td>
<td>180-day 100% satisfaction money-back guarantee available on the purchase of all the Exipure bundles.</td>
</tr>
<tr>
<td><strong>Where to Buy Exipure</strong></td>
<td><a href="https://ampedstatus.org/exipure">Official Website Of Exipure</a></td>
</tr>
<tr>
<td><strong>How to Buy Exipure</strong></td>
<td><a href="https://ampedstatus.org/exipure">Click Here</a></td>
</tr>
</tbody>
</table>
</figure>
<h2 id="h-product-introduction-what-do-you-know-about-the-exipure-supplement"><strong>Product Introduction &#8211; What Do You Know About The Exipure Supplement?</strong></h2>
<p>Exipure is a weight loss supplement that has helped several individuals maintain a healthy weight and a healthy lifestyle. This dietary supplement uses a blend of 8 exotic natural ingredients with scientifically proven benefits, including holy basil, white korean ginseng, amur cork bark, etc.</p>
<p>The Exipure weight loss supplements come in the form of capsules or diet pills that are easy to consume and absorb in your bloodstream. Such weight loss supplements help in tackling the root cause of unexplained weight gain effectively.</p>
<p>The Exipure weight loss formula helps people lose weight naturally, unlike the other weight loss supplements and weight loss formulas wherein stimulants, toxins, and chemicals are present, which can be harmful to their overall health. Thus, the Exipure weight loss formula is manufactured in the USA in a GMP-certified facility. It is genetically modified organisms (GMOs) free, stimulant-free, soy-free, dairy-free, and chemical-free. Also, the Exipure weight loss pills are non-habit forming and non-addictive as well unlike a few weight loss supplements on the market, which are more harmful than beneficial for health.</p>
<p>The consumption of Exipure&#8217;s weight loss supplement will help you lose weight by activating the brown adipose tissue (BAT) levels and brown fat in your body with its natural formulation.</p>
<p>This weight loss supplement also provides several health benefits, like it helps burn fat, maintain healthy body weight, improve your brain health, trigger the fat-burning process, regular high blood pressure and blood sugar levels, promote weight loss, prevent weight gain, reduce the production of white fat cells, improve your gut health and digestive health, burn more calories, and boost energy levels.</p>
<p>So,<a href="https://ampedstatus.org/exipure"> Exipure is an effective weight loss supplement available on the market</a> that helps induce a natural weight loss process in the human body when done along with moderate exercise daily.</p>
<h2 id="h-working-of-exipure-how-does-the-exipure-weight-loss-formula-work"><strong>Working Of Exipure &#8211; How Does The Exipure Weight Loss Formula Work?</strong></h2>
<p>Exipure works primarily by tackling the root cause of unexplained weight gain in men and women. It has been researched and studied by various scientists and centers that the real root cause of unexplained weight gain is not the lack of physical exercise in people or the lack of following any weight loss diet, rather it is the brown fat and brown adipose tissue (BAT) levels in the body.</p>
<p>So, the Exipure weight loss supplement works to support a healthy weight loss journey by improving the brown fat and brown adipose tissue levels in men and women with the help of its high-quality and potent formulation of natural ingredients. And does so in a convenient easy to swallow pill form which is much different than the<a href="https://www.wishtv.com/sponsored/ikaria-lean-belly-juice-reviews-urgent-customer-side-effects-risk/"> Ikaria Lean Belly Juice weight loss powder</a> for example.</p>
<p>It is already known that brown fat cells are responsible for losing weight and help men and women to lose pounds effectively. So, to remove unwanted body fat and to activate the process of burning fat, these dietary supplements help boost the brown fat cells by converting the white fat cells. This white fat is responsible for the accumulation of stubborn fat layers in different parts of the human body, thus making it difficult to prevent weight gain.</p>
<p>An increase in the brown fat and brown adipose tissue (BAT) levels in the body of men and women also helps maintain their body temperature during cold weather.</p>
<p>Therefore, in a nutshell, the work of the Exipure diet pills is to boost the brown adipose tissue levels and reduce the white fat tissue levels by converting the white fat into brown fat effectively.</p>
<p>In the upcoming section of this article, we will be discussing the key features or characteristics of Exipure&#8217;s weight loss supplement.</p>
<h2 id="h-product-characteristics-what-are-the-features-of-the-exipure-weight-loss-supplement"><strong>Product Characteristics &#8211; What Are The Features Of The Exipure Weight Loss Supplement?</strong></h2>
<p>The key features of the Exipure weight loss supplement are responsible for making it one of the best dietary supplements available on the market for losing weight, unlike the other weight loss supplements. Below we list these key features of the Exipure diet pills.</p>
<h3 id="h-this-weight-loss-formula-is-made-up-of-completely-plant-based-ingredients"><strong>This Weight Loss Formula Is Made Up Of Completely Plant-Based Ingredients.</strong></h3>
<p>One of the most striking features of the Exipure pills is that they are made up of 100% plant-based, high-quality, and natural ingredients. To name a few of these natural ingredients, we have amur cork bark extract, quercetin, white korean ginseng, perilla, etc.</p>
<p>The presence of such<a href="https://ampedstatus.org/exipure"> natural ingredients in the Exipure diet pills makes its formulation unique, revolutionary, and effective for men and women</a> to start losing weight, irrespective of how much weight they have gained in the past few years.</p>
<h3 id="h-the-exipure-weight-loss-pills-are-safe-for-consumption"><strong>The Exipure Weight Loss Pills Are Safe For Consumption</strong></h3>
<p>Another key feature of the Exipure supplement is that it is safe for consumption by men and women dealing with weight gain and related issues.</p>
<p>The Exipure weight loss pills have been manufactured in an FDA-registered and Good Manufacturing Practices (GMP-Certified) facility in the USA by following all the safety and health protocols. These diet pills are also safe for consumption as they are free from any stimulants, chemicals, and genetically modified organisms (GMOs).</p>
<p>These Exipure diet pills can also be consumed by men and women who are tolerant to dairy and soy as these diet pills are soy-free and dairy-free as well.</p>
<h3 id="h-the-quality-of-the-exipure-s-weight-loss-supplement-is-top-notch"><strong>The Quality Of The Exipure&#8217;s Weight Loss Supplement is Top-Notch</strong></h3>
<p>The Exipure supplement has high quality due to the amount of hard work and research put into curating and designing its formulation. This top-notch quality comes from the natural ingredients used in it that have been scientifically tested and proven for their health benefits.</p>
<h2 id="h-health-benefits-what-are-the-benefits-of-consuming-the-exipure-pills"><strong>Health Benefits &#8211; What Are The Benefits Of Consuming The Exipure Pills?</strong></h2>
<p><a href="https://ampedstatus.org/exipure">The Exipure weight loss supplement provides several health benefits and advantages</a> to its users. It not only provides weight loss benefits but also several other health benefits, as discussed below in detail.</p>
<h3 id="h-helps-in-promoting-weight-loss-effectively"><strong>Helps In Promoting Weight Loss Effectively</strong></h3>
<p>The consumption of Exipure pills regularly in the recommended dosage helps men and women lose weight effectively and efficiently. These diet pills help you lose weight by activating different fat-burning processes in different cells of your different body parts.</p>
<p>Experiencing a healthy weight loss journey is something Exipure pills provide to its users. These diet pills help in maintaining a healthy body weight and a healthy body mass index (BMI) as well.</p>
<h3 id="h-helps-improve-the-brown-adipose-tissue-levels"><strong>Helps Improve The Brown Adipose Tissue Levels</strong></h3>
<p>We have already understood that in order to lose weight and promote healthy weight loss, the levels of the brown adipose tissues have to be maintained effectively. Thus, the Exipure diet pills work towards boosting the levels of these brown adipose tissues and brown fat.</p>
<p>Converting the white fat accumulated in your body to brown fat is done with the help of the natural and advanced formulation of the Exipure pills. Boosting these brown fat levels help prevent weight gain and supports the burning of the stubborn fat layers.</p>
<h3 id="h-helps-maintain-healthy-blood-pressure-and-blood-sugar-levels"><strong>Helps Maintain Healthy Blood Pressure And Blood Sugar Levels.</strong></h3>
<p>The natural ingredients used in Exipure&#8217;s weight loss supplement helps in regulating and maintaining healthy blood pressure and blood sugar levels in men and women.</p>
<p>The presence of antioxidant-rich ingredients like perilla and propolis helps you lose weight and reduce high blood pressure and blood sugar levels effectively, thus maintaining your overall blood health.</p>
<h3 id="h-helps-boost-energy-levels"><strong>Helps Boost Energy Levels</strong></h3>
<p>The Exipure pills help you lose weight and boost your energy levels by accelerating your metabolic health. This means that these Exipure pills help in boosting your rate of metabolism so that the food you eat gets absorbed easily by your body and gets converted to energy rather than fat, causing weight gain.</p>
<p>So, to keep you energized throughout the day, boosting your metabolic rate is a vital task.</p>
<h3 id="h-helps-activate-the-process-of-fat-burning"><strong>Helps Activate The Process Of Fat-Burning</strong></h3>
<p>The primary process to promote weight loss in men and women is by activating the process of fat-burning effectively in their body cells. This fat-burning process helps burn fat accumulated in different parts of your body, and it also helps in shrinking the cells responsible for creating stubborn fat layers.</p>
<p>Maintaining high brown fat levels also plays a role in the weight loss process.</p>
<h3 id="h-helps-maintain-the-health-of-your-digestive-system"><strong>Helps Maintain The Health Of Your Digestive System</strong></h3>
<p>The Exipure pills not only help you lose weight and support weight loss by eliminating excess body fat and boosting brown fat levels but rather it also helps you lose weight by maintaining the health of your digestive system.</p>
<p>Improving your gut health and digestive health using the Exipure natural formula helps in the proper digestion of food and absorption of nutrients in the bloodstream. Thus, boosting energy levels and reducing fatigue. A healthy digestive system is very important for anyone who&#8217;s trying to lose weight and not gain more weight and more calories.</p>
<h3 id="h-helps-improve-your-overall-health"><strong>Helps Improve Your Overall Health</strong></h3>
<p>The Exipure supplement helps burn more calories, eliminate unwanted body fat, maintain healthy blood pressure, reduce white fat, remove excess body fat, increase the levels of the brown adipose tissue, boost brain health, maintain body temperature during cold due to the brown adipose tissue (BAT), promote weight loss, etc., to improve and maintain your overall physical, mental and cognitive health.</p>
<h2 id="h-a-look-at-the-exotic-ingredients-used-in-exipure-supplement-and-the-scientific-evidence-behind-them"><strong>A Look At The Exotic Ingredients Used In Exipure Supplement and The Scientific Evidence Behind Them</strong></h2>
<p>Below is an overview of all the ingredients that go into<a href="https://ampedstatus.org/exipure"> the making of Exipure and how they are scientifically backed</a>:</p>
<h3 id="h-propolis"><strong>Propolis</strong></h3>
<p>Propolis is bee glue. Bees use propolis to seal cracks and holes in their hives.</p>
<p>In recent years, scientists have discovered that propolis has powerful antioxidant properties. Antioxidants are molecules that neutralize free radicals, unstable oxygen molecules that damage cells. Free radicals cause aging and lead to diseases such as cancer and cardiovascular disease.</p>
<p>Research suggests that propolis may help lower bad cholesterol and raise good cholesterol. It may also help fight off bacteria and viruses.</p>
<h3 id="h-quercetin"><strong>Quercetin</strong></h3>
<p>Quercetin is an active ingredient in propolis. Quercetin is one of the most common antioxidants found in nature. It is present in apples, onions, broccoli, tea, red wine, grapes, berries, and citrus fruits. Quercetin has been shown to reduce the risk of heart attack, stroke, diabetes, and some cancers. In addition, quercetin helps protect against Alzheimer’s disease.</p>
<p><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3994587/">Scientists have studied how quercetin affects metabolism</a>. One study showed that quercetin could increase energy expenditure. This means it increases your need for calories. Another study showed that quercetin reduces appetite. This means you feel less hungry.</p>
<h3 id="h-white-korean-ginseng"><strong>White Korean Ginseng</strong></h3>
<p>Ginseng is a plant native to Asia. The roots of ginseng have been used as a traditional herbal remedy for hundreds of years. Ginseng has been used to treat stress, fatigue, pain, and insomnia. Recent research shows that ginseng may be effective in treating obesity.</p>
<p><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC2978305/">Scientists have recently discovered that white Korean ginseng</a> (Panax ginseng) contains compounds called ginsenosides. These compounds have been shown to affect metabolism. When animals are given ginsenosides, they burn more calories. This effect appears to be due to the increased activity of brown adipose tissue. Brown adipose tissue is located under the skin near the collarbone. It produces heat by burning fuel instead of storing fat.</p>
<h3 id="h-holy-basil"><strong>Holy Basil</strong></h3>
<p>Holy basil is a flowering herb with small leaves. Holy basil has been used in Ayurvedic medicine for thousands of years. Scientists have only recently begun studying holy basil because its chemical composition is different from other herbs. Researchers believe that holy basil may contain compounds that stimulate metabolism.</p>
<p>Holy basil contains lignans, which are phytoestrogens. Phytoestrogens are similar to estrogen but do not bind to receptors in the body. They act like hormones in the body. Research suggests that phytoestrogens may improve insulin sensitivity. Insulin sensitivity refers to how well the body uses sugar.</p>
<h3 id="h-amur-cork-bark"><strong>Amur Cork Bark</strong></h3>
<p>Cork bark is a type of tree resin produced by certain types of cork trees. Amur cork bark is made up of resins and waxes. Resins and waxes are natural substances that make up the outer layer of plants.</p>
<p>The amur cork bark extract is rich in phenolic acids. Phenolic acids are chemicals that give many foods their color. Phenolic acids are believed to boost metabolism.</p>
<h3 id="h-perilla"><strong>Perilla</strong></h3>
<p>Perilla oil is extracted from the seeds of perilla plants. Perilla plants grow throughout Asia and parts of North America. The leaves and seed pods of these plants contain essential oils with strong antibacterial and antifungal properties. Perilla oil is rich in monounsaturated fatty acids, which help reduce cholesterol and triglyceride levels.</p>
<p><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3904189/">Research shows that perilla oil</a> can help people lose weight. In one study, overweight men and women were divided into three groups: One group ate a low-calorie diet, another ate a low-cal diet plus 1 tablespoon of perilla oil twice a day, and the third group ate a normal diet. After six months, the group that added perilla oil to their diets lost an average of 8 pounds. The group that ate only a low-calorie meal lost about 4 pounds. The control group gained 2 pounds.</p>
<h3 id="h-oleuropein"><strong>Oleuropein</strong></h3>
<p>It is a compound found in the olive leaf extract. Olive leaf extract is made by crushing olives and extracting the juice. This process removes most of the bitter compounds but leaves behind oleuropein. It helps boost metabolism and burn calories.</p>
<p>One study showed that taking 500 mg of oleuropein before meals helped obese adults eat fewer calories without feeling hungry. Another study showed that taking 400 mg of oleuropein after meals reduced calorie intake by up to 20 percent.</p>
<figure class="wp-block-image"><img src="https://lh5.googleusercontent.com/2dekdYjw3KvCfTiQkxm9VbM910jPJU5-Od9EwqqfiBE4i1QRkFdmomDO3Zs0qVrhzjXjIW93nx8Q6UmNhpfq2fWtNkZ7wwyKvPXse9XA57GMVGlRoa5JudnHasmbr0xyR2Zg9YLz4ZO2syV1gtBkQZdY2RtywvUBdtMeMyaL8-s7cSLu0xsYtq9umEejcQ" alt=""/></figure>
<h2 id="h-exipure-intake-guideline-how-to-consume-the-exipure-pills"><strong>Exipure Intake Guideline &#8211; How To Consume The Exipure Pills?</strong></h2>
<p>The intake guideline of the Exipure weight loss product, as per its makers and<a href="https://ampedstatus.org/exipure"> several Exipure reviews from customers, is that you should consume one diet pill daily with a big glass of water</a>.</p>
<p>One bottle of Exipure contains 30 capsules. This means that one bottle of Exipure would last you for 30 days. Regular consumption of these diet capsules would provide you with the best results within a few weeks or months of consumption.</p>
<h3 id="h-cautions-things-to-keep-in-mind-before-consuming-exipure-pills"><strong>Cautions &#8211; Things To Keep In Mind Before Consuming Exipure Pills</strong></h3>
<p>The precautions mentioned below should be taken care of before consuming the Exipure weight reduction pills:</p>
<ul>
<li>The recommended dosage should not be exceeded of Exipure at any cost without prior consultation with a health professional to avoid any negative side effects on health.</li>
<li>Stop the consumption of Exipure if any side effects or allergic reactions occur.</li>
<li>Keep Exipure out of reach of children below 18 years of age.</li>
<li>Consult your health professional before consumption if you are suffering from any health condition or if you are a pregnant, nursing, or lactating woman.</li>
</ul>
<h2 id="h-description-of-the-exipure-wellness-box"><strong>Description Of The Exipure Wellness Box</strong></h2>
<p>The Exipure Wellness Box is a complete bundle of different items or dietary supplements that aid in enhancing the working of the Exipure weight loss formula. It contains 5 different health supplements &#8211;</p>
<ul>
<li>Exipure BioBalance Probiotics</li>
<li>Exipure Deep Sleep 20</li>
<li>Exipure Immune Enhancement</li>
<li>Exipure MCT Pure Oil</li>
<li>Exipure Ultra Collagen Complex.</li>
</ul>
<p>Let us discuss these wellness box items in brief below.</p>
<h3 id="h-biobalance-probiotics"><strong>BioBalance Probiotics</strong></h3>
<p>The Exipure BioBalance Probiotics contain probiotic ingredients that help improve digestion and maintain the health of your digestive and gut health effectively.</p>
<p>The human gut contains about 100 trillion bacteria. This number has been estimated to be ten times greater than the total number of cells in our bodies. Our digestive tract is home to a diverse collection of microorganisms that play an essential role in digestion. Probiotic supplements contain live cultures of beneficial bacteria that support overall gastrointestinal health.</p>
<p>In recent years, several studies have shown that probiotics may help with weight loss. One study found that people who consumed probiotics lost more weight over time than those who did not take probiotics. Another study found that overweight adults who took probiotics had lower insulin levels and improved glucose tolerance compared to those who did not take them.</p>
<h3 id="h-deep-sleep-20"><strong>Deep Sleep 20</strong></h3>
<p>The Exipure Deep Sleep 20 contains mind-relaxing and calming nutrients. This helps in relieving stress and inducing deep sleep at night so that you wake up refreshed and rejuvenated the next morning.</p>
<p>One of the multiple sleep-inducing ingredients used in Deep Sleep 20 is chamomile. The chamomile plant has been used as a sleep aid since ancient times. It contains chemicals called flavonoids that have sedative effects. Chamomile tea is often recommended for people with insomnia because it relaxes muscles and calms nerves. However, there is little scientific evidence supporting its use. Some studies show that drinking chamomile tea may improve sleep quality. Other research suggests that it may not be helpful.</p>
<p>L-theanine is an amino acid found in Deep Sleep 20. L-theanine works to help you stay awake for long periods of time. One small study suggested that it may help people fall asleep faster. Another study showed that it helped people feel more refreshed and alert upon waking up.</p>
<h3 id="h-immune-enhancement-immune-boost"><strong>Immune Enhancement (Immune Boost)</strong></h3>
<p>The Exipure Immune Enhancement container helps boost your immune system response to improve your overall physical, mental, and cognitive functioning.</p>
<p>The prime ingredient in Immune Boost is Echinacea. It is a popular herb that is often recommended for cold and flu prevention. While there is evidence that echinacea does have antiviral properties, it doesn&#8217;t appear to be very effective. However, research suggests that echinacea may help boost immunity and support overall wellness.</p>
<p>This supplement also contains chemicals called polysaccharides and alkamides. Polysaccharides are complex sugars that provide energy for our bodies. They are also involved in immune system regulation. When we take this supplement, these polysaccharides enter our bloodstream where they stimulate white blood cells to fight off infections.</p>
<p>Alkamides are similar to amino acids. They are thought to play a role in regulating neurotransmitters in the brain. They also act as antioxidants and may help protect us from free radicals.</p>
<p>Coming back to Echinacea, studies show that echinacea may also help support overall well-being. One study looked at the effect of echinacea on mood. Researchers gave participants either echinacea or a placebo before taking tests designed to measure their mood. The results suggested that echinacea helped reduce anxiety and depression. Other studies suggest that echinacea may support healthy digestion.</p>
<h3 id="h-mct-pure-oil"><strong>MCT Pure Oil</strong></h3>
<p>The Exipure MCT Pure Oil contains triglycerides that help boost your metabolic health. This helps in achieving a slim, fit, and healthy body weight.</p>
<p>The medium-chain triglycerides found in Exipure MCT Oil Pure are quickly absorbed by the liver and converted into energy. This makes them a great choice for people with diabetes because they do not cause insulin spikes like other fats. MCT oil has been shown to improve weight loss and help people feel fuller longer. It’s also been shown to boost metabolism.</p>
<p>In one study, overweight adults were given either coconut oil or olive oil. After three months, those who had taken coconut oil lost more weight than those who had taken olive oil. Another study compared the effects of MCT oil versus soybean oil on weight loss. Overweight men and women were put on diets containing either MCT oil or soybean oil. Those who ate MCT oil lost twice as much weight as those who ate soybean oil.</p>
<h3 id="h-ultra-collagen-complex"><strong>Ultra Collagen Complex</strong></h3>
<p>The skin is a complex organ made up of several layers. The outermost layer contains dead cells that slough off periodically. This process is known as exfoliation. When this happens, new skin cells grow underneath. Collagen is the main component of connective tissue, which makes up about 90% of the dermis. It provides strength and elasticity to our skin.</p>
<p>When collagen production decreases, wrinkles appear. As we age, collagen breaks down faster. This results in fine lines and deep creases around the mouth and eyes. Collagen is also essential for keeping skin moist and pliable. Without enough collagen, skin becomes dry and brittle.</p>
<p>The Exipure Ultra Collagen Complex contains collagen and peptides so that the health of your skin and hair is maintained properly.</p>
<p>Collagen supplementation through Ultra Collagen Complex by Exipure can improve skin appearance and texture. It has been shown to decrease the number of wrinkles and improve skin tone. One study found that people with low collagen levels had more wrinkles than those with adequate levels. Another study found that collagen supplements improved skin elasticity.</p>
<h2 id="h-where-can-you-buy-the-exipure-weight-loss-supplement"><strong>Where Can You Buy The Exipure Weight Loss Supplement?</strong></h2>
<p><a href="https://ampedstatus.org/exipure">You can buy the Exipure weight loss pills from the official Exipure website</a>. The makers of the Exipure weight loss supplement decided to sell this dietary supplement online on their official website and not on any other third-party platforms to maintain the sanctity, purity, and originality of the product and its formulation.</p>
<h2 id="h-exipure-pricing-what-is-the-cost-of-the-exipure-weight-loss-supplement"><strong>Exipure Pricing &#8211; What Is The Cost of The Exipure Weight Loss Supplement?</strong></h2>
<p>The Exipure weight loss pills come in a bottle and can be purchased from the official website of Exipure in the form of three different package deals. These package deals have been curated by the makers of the supplement so that you can choose the Exipure bottle package that suits your pocket.</p>
<p>These three packages of Exipure are mentioned below.</p>
<h3 id="h-buy-one-bottle-package-of-exipure-for-weight-loss"><strong>Buy One Bottle Package Of Exipure For Weight Loss</strong></h3>
<p>The first package is the one-bottle supply of Exipure to lose weight at $59 only. This one-bottle package lasts you for 30 days, and to buy it from the official Exipure website, you have to pay an additional shipping charge.</p>
<h3 id="h-buy-three-bottles-package-of-exipure-for-weight-loss"><strong>Buy Three Bottles Package Of Exipure For Weight Loss</strong></h3>
<p>The second package is the three bottles supply of Exipure to lose weight at a total cost of $147 only. This three bottles package lasts you for 90 days, and to buy it, you have to pay an additional shipping charge.</p>
<p>The original cost of this three bottles Exipure supply package is $597, but if you purchase it today, you get it at $147 only, which means that you can save $450 in total.</p>
<p>Upon purchasing this 90-day supply package of Exipure, one bottle would cost you $49, and along with it, you get two bonus products free.</p>
<h3 id="h-buy-six-bottles-package-of-exipure-for-weight-loss"><strong>Buy Six Bottles Package Of Exipure For Weight Loss</strong></h3>
<p>The third package is the six bottles supply of Exipure to lose weight at a total cost of $234 only. This six bottles package lasts you for 180 days, and to buy it, you do not have to pay an additional shipping charge.</p>
<p>The original cost of this six-bottle Exipure supply package is $1194, but if you purchase it today, you get it at $234 only, which means that you can save $960 in total.</p>
<p>Upon purchasing this 180-day supply package of Exipure, one bottle would cost you $39, and along with it, you get two bonus products free.</p>
<h2 id="h-exipure-bonus-products-what-are-the-bonus-products-offered-upon-purchasing-the-exipure-weight-loss-supplement"><strong>Exipure Bonus Products &#8211; What Are The Bonus Products Offered Upon Purchasing The Exipure Weight Loss Supplement?</strong></h2>
<p><a href="https://ampedstatus.org/exipure">The two bonus products offered for free upon purchasing the 90 days and 180 days supply package deal of Exipure</a> to help you lose weight are discussed below in detail.</p>
<h3 id="h-exipure-bonus-product-1-1-day-kickstart-detox"><strong>Exipure Bonus Product 1: 1-Day Kickstart Detox</strong></h3>
<p>The first Exipure bonus product you get on purchasing the three bottles or six bottles package is the 1-Day Kickstart Detox book. This book contains 20 detox tea recipes that can be prepared in your home using the ingredients available in your kitchen in just 15 seconds.</p>
<p>The benefit of consuming these detox tea recipes is to cleanse and detoxify your body completely. It also enhances the absorption of nutrients, thus really helpful for your overall health when consumed along with the Exipure weight loss pills.</p>
<p>This 1-Day Kickstart Detox book is originally priced at $59.95 on the official website of Exipure.</p>
<h3 id="h-exipure-bonus-product-2-renew-you"><strong>Exipure Bonus Product 2: Renew You</strong></h3>
<p>The second Exipure free bonus product you get on purchasing the three bottles or six bottles package is the Renew You book. This book contains different tips and methods that can be followed by you to pace your mind with the fast-changing world.</p>
<p>The benefit of following these simple tips and tricks is to relax your mind completely. It also helps relieve stress, reduce anxiety, and boost your confidence.</p>
<p>This Renew You book is originally priced at $49.95 on the official website of Exipure.</p>
<h2 id="h-exipure-refund-policy-what-to-do-if-you-are-not-satisfied-with-the-exipure-supplement-for-weight-loss"><strong>Exipure Refund Policy &#8211; What To Do If You Are Not Satisfied With The Exipure Supplement For Weight Loss?</strong></h2>
<p>Suppose you are unsatisfied with the results of the Exipure weight loss pills after consuming them for a certain period. In that case, you are provided with an assured refund irrespective of which Exipure package you have purchased from the official Exipure website.</p>
<p>The makers of the Exipure supplement provide an assured 100% satisfaction money-back guarantee on the purchase of these weight loss pills from its official website.</p>
<p>The refund policy of the Exipure effective weight loss supplement states that if any individual is unsatisfied with the results of the product and feels that they are no more interested in the product, then they can ask for a complete refund from the brand on their purchase within 180 days. But, to get a complete refund, the following two conditions must be fulfilled:</p>
<p>You should return<a href="https://ampedstatus.org/exipure"> all the purchased Exipure bottles from its official website</a> to the address mentioned within 180 days of the product purchase date. You have to return all the empty, partially full, or completely full bottles of Exipure.</p>
<p>A note should also be added along with your return wherein your full name, full shipping address, ClickBank order ID, phone number, and email address is mentioned explicitly. Make sure to cross-check the details once in the note, as if there is any fault in these details, then you will not be eligible for the refund.</p>
<p>In case of the unfulfillment of any of the two conditions, you would not be any more eligible for the 180-day 100% satisfaction money-back guarantee.</p>
<p>After checking the details and receiving the Exipure bottles, your refund will be initiated immediately, and it will be reflected in your source account within 5 to 10 business days.</p>
<p>For orders from the US, the return shipping charges are not deducted from the refund amount, but for orders from outside the US, there is a deduction of the product return shipping fee. In case you have any further queries or suggestions regarding the Exipure supplement refund policy, you can drop an email at contact@exipure.com or call their toll-free number.</p>
<h2 id="h-exipure-reviews-what-do-the-customers-think-about-this-weight-loss-dietary-supplement"><strong>Exipure Reviews &#8211; What Do The Customers Think About This Weight Loss Dietary Supplement?</strong></h2>
<p>Exipure, with the help of its premium and natural formulation of 8 exotic ingredients, has provided several benefits to customers. We will mention a few of the Exipure reviews and testimonials by these customers in this section of the article.</p>
<p>An Exipure review from a customer based in Wyoming, USA, writes &#8211; <em>&#8220;I never used to leave the house, worried about not fitting into chairs or public transport. Now after trying Exipure, I&#8217;m down 35 lbs! I feel and look amazing. My energy levels are through the roof, and I regularly use the bus and try on slim clothes, and shop in the mall stress-free. Thank you so much!&#8221;</em></p>
<p><a href="https://ampedstatus.org/exipure">Several Exipure reviews by customers state that the formulation of Exipure stands out</a> with the help of its blend of powerful 8 exotic ingredients that include amur cork bark extract, white korean ginseng, and other nutrients that help men and women lose weight effectively and efficiently by boosting the brown fat and brown adipose tissue levels.</p>
<p>Certain Exipure reviews from men and women state that it has helped them immensely in their workout routine by reducing fatigue. It has also provided them with several health benefits ranging from improved body weight to enhanced brain health.</p>
<p>Exipure activates the process of fat-burning that helps burn fat more frequently than other weight loss supplements, thus promoting weight loss and burning body fat.</p>
<p>An Exipure review by a customer mentioned that &#8211; &#8221; <em>“Ever since taking Exipure every day, I am eating what I want &#8211; more than ever, but I&#8217;m still dropping weight! I&#8217;m down 4 dress sizes, about 40 lbs. Who would have thought it would be so easy? I feel so sexy, so pretty. I no longer worry about what my friends think of me or how much weight affects those around me. Thank you!”</em></p>
<p>Combining Exipure pills with a healthy diet has helped men and women in their weight loss journey.</p>
<h2 id="h-what-are-some-common-reasons-for-weight-gain"><strong>What Are Some Common Reasons For Weight Gain?</strong></h2>
<p>It is important to note that a supplement like Exipure can certainly help with weight loss. However, you must first understand the reason behind your unexplained weight gain.</p>
<p>Here are some of the common root causes that lead to excessive fat accumulation in the body:</p>
<h3 id="h-hormonal-imbalance"><strong>Hormonal Imbalance</strong></h3>
<p>Hormones play a major role in regulating metabolism and appetite. When these hormones change, they can affect how much food you want to eat. If you are overweight, you may find yourself craving foods with lots of calories. This could lead to overeating and weight gain.</p>
<p>Women have a natural tendency to gain weight during pregnancy. This is because hormones cause us to retain fluids and nutrients. During pregnancy, our bodies need more fat to support the growing baby. Fat stores have increased as well.</p>
<p>Another hormone that influences appetite is ghrelin. Ghrelin is made by the stomach. It stimulates hunger and increases feelings of fullness. During pregnancy, ghrelin levels fall. This makes women less hungry and reduces their desire to snack between meals.</p>
<p>The third hormone that affects appetite is insulin. Insulin resistance can lead to weight gain.</p>
<h3 id="h-poor-nutrition"><strong>Poor Nutrition</strong></h3>
<p>Poor nutrition and junk food can contribute to weight gain. Eating too little or too much can cause weight gain. This is because your body needs fuel to grow and develop properly.</p>
<p>Eating too few calories can cause weight loss. However, if you don&#8217;t get enough calories from food, your body will start breaking down its own tissues to use as fuel. Your body will begin storing extra fat. This can lead to weight gain and obesity.</p>
<p>Eating too many calories can also cause weight gain. The problem is that most people consume too many calories without realizing it.</p>
<h3 id="h-genetics"><strong>Genetics</strong></h3>
<p>It is seen that some individuals are genetically predisposed to gaining weight easily. The reason for this is not known. However, research suggests that genetics plays a role in determining whether someone becomes overweight or obese.</p>
<p>A study published in the journal Obesity found that people who carry a specific gene variant were more likely to be obese. People who carried one copy of the gene had an average BMI of 30.5 compared to 27.4 for those without it. Those who carried two copies of the gene weighed, on average 10 pounds more than those without it.</p>
<h3 id="h-stress-and-sleep-deprivation"><strong>Stress and Sleep Deprivation</strong></h3>
<p>Many factors can contribute to stress. Stressful situations can make us feel anxious or depressed. These emotions can increase cravings for unhealthy foods. Eating too many high-calorie snacks can lead to weight gain over time.</p>
<p>If you are stressed out, try taking deep breaths or doing relaxation exercises. You might also consider talking to your doctor about ways to cope with stressful situations.</p>
<p>When we don’t get enough sleep, our bodies release chemicals that tell us to eat. Our brains send signals to our stomachs telling us to stop eating. But when we don’t eat, our bodies store extra calories as fat. Sleep deprivation can also lead to overeating.</p>
<h3 id="h-lack-of-exercise"><strong>Lack Of Exercise</strong></h3>
<p>Exercise helps burn calories and keep us fit. In addition, exercise improves mood and self-esteem. A lack of physical activity can lead to weight gain and obesity.</p>
<p>Studies show that people who exercise regularly weigh less than those who do not. Regular exercise also lowers blood pressure and cholesterol levels.</p>
<h2 id="h-frequently-asked-questions-faq"><strong>Frequently Asked Questions (FAQ)</strong></h2>
<h3 id="h-is-the-exipure-weight-loss-supplement-safe-for-consumption"><strong>Is The Exipure Weight Loss Supplement Safe For Consumption?</strong></h3>
<p>Exipure is a completely safe dietary supplement to consume as it is made up of 100% plant-based and natural ingredients that aid in weight loss and do not have any negative side effects on the health of men and women.</p>
<h3 id="h-what-is-the-complete-list-of-ingredients-used-in-exipure-weight-loss-pills"><strong>What Is The Complete List Of Ingredients Used In Exipure Weight Loss Pills?</strong></h3>
<p>There are, in<a href="https://ampedstatus.org/exipure"> total 8 exotic natural ingredients used in making the Exipure weight loss pills</a>. These are perilla (perilla frutescens), holy basil (Ocimum sanctum), kudzu (Pueraria lobata), propolis, white korean ginseng (panax ginseng), oleuropein (Olea europaea), amur cork bark (Phellodendron amurense), and quercetin (Quercetum).</p>
<h3 id="h-what-is-the-daily-dosage-suggested-for-the-exipure-weight-loss-pills"><strong>What Is the Daily Dosage Suggested For The Exipure Weight Loss Pills?</strong></h3>
<p>You have to consume one diet pill of Exipure daily with a big glass of water.</p>
<h3 id="h-is-the-payment-made-on-purchasing-exipure-from-the-official-website-one-time-or-monthly"><strong>Is The Payment Made On Purchasing Exipure From The Official Website One-Time Or Monthly?</strong></h3>
<p>The payment done on purchasing any package of Exipure is one time only.</p>
<h3 id="h-is-there-any-refund-policy-offered-by-the-makers-of-the-exipure-weight-loss-supplement"><strong>Is There Any Refund Policy Offered By The Makers Of The Exipure Weight Loss Supplement?</strong></h3>
<p>Yes, there is a 100% satisfaction 180-day money-back guarantee provided on all the packages of Exipure.</p>
<h2 id="h-final-verdict-is-exipure-supplement-worth-your-time-and-money"><strong>Final Verdict &#8211; Is Exipure Supplement Worth Your Time and Money?</strong></h2>
<p>To end this Exipure review article, we can say that this natural weight loss supplement is loved by many customers, as seen from the reviews and testimonials. So, giving this dietary supplement a try would pose no harm to the health of the human being. But always remember to read the precautions mentioned by the makers before consuming these weight loss dietary supplements. Instead of choosing the likes of a<a href="https://www.wishtv.com/sponsored/best-meal-replacement-shakes-reviewed-top-meal-replacement-powders-for-weight-loss/"> meal replacement shake</a> or a random diet pill on the market,<a href="https://ampedstatus.org/exipure"> visit the Exipure official website at Exipure.com to order at the lowest prices online</a>.</p>
<p><em>Sponsored by Healthy Well Club</em></p>
</p>
                </div>
<div class="article-footer">
    <p class="article-copyright">
        &copy; 2022 Circle City Broadcasting I, LLC. | All Rights Reserved.    </p>
</div>

            </div>             <div class="wish-sidebar col-lg-4 col-md-5 col-12"> 
             <!-- AD SLOT | ["Rectangle 1"]  -->
             <div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div id='rectangle-1' style='text-align:center; width: 100%;'>
  <script>
    googletag.cmd.push(function() { googletag.display('rectangle-1'); });
  </script>
</div></div>

<aside class="follow-us-on-social-wrapper sidebar-module" style="">

	<div class="fusion-text">
		<h3 class="article-list-heading follow-us-on-social-heading wish-header-title">
			<strong data-fusion-font="true">FOLLOW US ON SOCIAL</strong>
		</h3>
	</div>

	<div class="fusion-clearfix"> <div class="social-follow-container">
<!-- test row 1 - box count -->
	<div class="row" style="margin-bottom:5px !important;">
        <div class="col-2 hp-social-wrapper">&nbsp;</div>
		<div class="col-4 hp-social-wrapper" style="valign:middle !important;">
			<a href="https://www.facebook.com/wishtv" target="_blank" title="WISH-TV Facebook">
				<img class="hp-social-img" style="max-height:88px;margin-left:5px;" src="/wp-content/uploads/2021/12/WISH_Facebook2.0-1.png" width="50" alt="WISH-TV Instagram" />
			</a>
		</div>
        <div class="col-4 hp-social-wrapper">
		<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v12.0" nonce="GMI8re01"></script>
		<div class="fb-like" data-href="https://www.facebook.com/wishtv" data-width="200" data-layout="box_count" data-action="like" data-size="large" data-share="true"></div>
	</div>
        <div class="col-2 hp-social-wrapper">&nbsp;</div>
	</div>
<!-- end test row - box count -->
<!-- youtube -->
<div class="row">
        <div class="col-2 hp-social-wrapper">&nbsp;</div>
	<div class="col-8 hp-social-wrapper" style="valign:middle !important;">
		<a href="https://www.youtube.com/channel/UCKe4Fry0MyvT_SRrmn0_MiQ" target="_blank" title="WISH-TV YouTube"><img class="hp-social-img" src="/wp-content/uploads/2021/12/WISH-YouTube-2.0.png" alt="WISH-TV YouTube" style="max-height:95% !important;max-width:95% !important;" /></a>
	</div>
        <div class="col-2 hp-social-wrapper">&nbsp;</div>
	</div>
<!-- end youtube -->
<!-- instagram -->
<div class="row">
        <div class="col-2 hp-social-wrapper">&nbsp;</div>
	<div class="col-8 hp-social-wrapper" style="valign:middle !important;">
		<a href="https://www.instagram.com/wishtv8/" target="_blank" title="WISH-TV Instagram"><img class="hp-social-img" src="/wp-content/uploads/2021/12/WISH-Insta-2.0.png" alt="WISH-TV Instagram" style="max-height:95% !important;max-width:95% !important;" /></a>
	</div>
        <div class="col-2 hp-social-wrapper">&nbsp;</div>
	</div>
<!-- end instagram -->
<!-- twitter -->
<div class="row">
        <div class="col-2 hp-social-wrapper">&nbsp;</div>
	<div class="col-8 hp-social-wrapper" style="valign:middle !important;">
		<a href="https://twitter.com/WISH_TV?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank" title="WISH-TV Twitter"><img class="hp-social-img" src="/wp-content/uploads/2021/12/WISH-Twitter-2.0.png" alt="WISH-TV Twitter" style="max-height:95% !important;max-width:95% !important;" /></a>
	</div>
        <div class="col-2 hp-social-wrapper">&nbsp;</div>
	</div>
<!-- end twitter -->


</div>    	</div>

</aside>
                 <div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id='rectangle-2' style='text-align: center;'>
  <script>
    googletag.cmd.push(function() { googletag.display('rectangle-2'); });
  </script>
</div></div>

            </div><!-- .wish-sidebar -->
        </div>

        <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12">                    <div id="rc-widget-ahog7vyXqp" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="254547"></div>
                    <script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
                    
                                </div>
        </div>

        <!-- Hide More stories for mobile device -->
        <div class="row pad-top hidden-more-stories">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12">
                <div class="fusion-title title fusion-title-1 fusion-sep-none fusion-title-center fusion-title-text fusion-title-size-one fusion-border-below-title text-center">
                    <h1 class="title-heading-center text-center">
                        <strong>MORE STORIES</strong>
                    </h1>
                </div>
            </div>
        </div>

        <div class="row hidden-more-stories">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 single-more-stories-wrapper"> 
                
<div class="col-md-3 col-12 single-more-stories">
                            <div class="article-list__article-text">

                                <div class="fusion-flexslider flexslider flexslider-hover-type-none">
                                    <a href="#" class="hover-type-none">
                                        <a href="https://www.wishtv.com/news/politics/braun-officially-launches-bid-for-governor/">
                                            <img width="100%" height="394" src="https://www.wishtv.com/wp-content/uploads/2022/12/BRAUN-CROUCH-GOV-PKG.transfer_frame_1396.jpg" alt="" draggable="false">
                                        </a>
                                    </a>
                                </div>

                                <h3 class="article-list__article-title-small">
                                    <a href="https://www.wishtv.com/news/politics/braun-officially-launches-bid-for-governor/">Braun officially launches bid for governor</a>
                                </h3>

                                <div class="article-list__article-meta">
                                    <p>Politics /
                                        <time>53 seconds ago                                        </time>
                                    </p>
                                </div>

                            </div>
                        </div> 
<div class="col-md-3 col-12 single-more-stories">
                            <div class="article-list__article-text">

                                <div class="fusion-flexslider flexslider flexslider-hover-type-none">
                                    <a href="#" class="hover-type-none">
                                        <a href="https://www.wishtv.com/news/twitter-relaunches-option-to-pay-for-blue-check-marks/">
                                            <img width="100%" height="394" src="https://www.wishtv.com/wp-content/uploads/2022/12/hypatia-h_ee1633b16c998a8bf2501fbbc226618b-h_9dedd5023f85089fad43bd390db6f3bd.jpg" alt="" draggable="false">
                                        </a>
                                    </a>
                                </div>

                                <h3 class="article-list__article-title-small">
                                    <a href="https://www.wishtv.com/news/twitter-relaunches-option-to-pay-for-blue-check-marks/">Twitter relaunches option to pay for blue check marks</a>
                                </h3>

                                <div class="article-list__article-meta">
                                    <p>News /
                                        <time>8 mins ago                                        </time>
                                    </p>
                                </div>

                            </div>
                        </div> 
<div class="col-md-3 col-12 single-more-stories">
                            <div class="article-list__article-text">

                                <div class="fusion-flexslider flexslider flexslider-hover-type-none">
                                    <a href="#" class="hover-type-none">
                                        <a href="https://www.wishtv.com/news/crime-watch-8/fbi-and-impd-looking-for-bank-robbery-suspect/">
                                            <img width="100%" height="394" src="https://www.wishtv.com/wp-content/uploads/2022/12/Bank-robbery-Mugshot-background.jpg" alt="" draggable="false">
                                        </a>
                                    </a>
                                </div>

                                <h3 class="article-list__article-title-small">
                                    <a href="https://www.wishtv.com/news/crime-watch-8/fbi-and-impd-looking-for-bank-robbery-suspect/">FBI and IMPD looking for bank robbery suspect</a>
                                </h3>

                                <div class="article-list__article-meta">
                                    <p>Crime Watch 8 /
                                        <time>12 mins ago                                        </time>
                                    </p>
                                </div>

                            </div>
                        </div> 
<div class="col-md-3 col-12 single-more-stories">
                            <div class="article-list__article-text">

                                <div class="fusion-flexslider flexslider flexslider-hover-type-none">
                                    <a href="#" class="hover-type-none">
                                        <a href="https://www.wishtv.com/weather/weather-stories/colder-air-expected-to-arrive-before-christmas-in-central-indiana/">
                                            <img width="100%" height="394" src="https://www.wishtv.com/wp-content/uploads/2022/12/8-14-DAY-TEMP-OUTLOOK-1.jpg" alt="" draggable="false">
                                        </a>
                                    </a>
                                </div>

                                <h3 class="article-list__article-title-small">
                                    <a href="https://www.wishtv.com/weather/weather-stories/colder-air-expected-to-arrive-before-christmas-in-central-indiana/">Colder air expected to arrive before Christmas in central Indiana</a>
                                </h3>

                                <div class="article-list__article-meta">
                                    <p>Weather Stories /
                                        <time>21 mins ago                                        </time>
                                    </p>
                                </div>

                            </div>
                        </div>  <br/> 
<div class="article-list__read-more--arrow">
	<span>&nbsp;
		<span class="icon icon--arrow">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94" width="1rem">
				<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"></path>
			</svg>
		</span>
	</span>
</div>

                    <!-- <div id="circularhub_module_10841"></div> -->
                    <!-- <script src="//api.circularhub.com/10841/f74c53c89e1d7459/circularhub_module.js"></script> -->
            </div>
        </div><!-- .row -->
    </div><!-- .article-container play pause script --> 
   
       
	</div> <!-- End #post-wrapper -->
	<style></style> 
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
													
					<div class="fusion-footer">
							
	<footer class="fusion-footer-widget-area fusion-widget-area fusion-footer-widget-area-center">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-1 fusion-widget-area">
				
																									<div class="fusion-column fusion-column-last col-lg-12 col-md-12 col-sm-12">
							<section id="custom_html-2" class="widget_text fusion-footer-widget-column widget widget_custom_html" style="border-style: solid;border-color:transparent;border-width:0px;"><div class="textwidget custom-html-widget">	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.wishtv.com/" rel="home">
				<img src="https://i1.wp.com/www.wishtv.com/wp-content/uploads/2020/01/WISHTV.COM-horizontal-white-w8-1.png?w=1280&#038;ssl=1" alt="WISH" data-recalc-dims="1" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/wishtv/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/WISH_TV">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/wishtv8/">
					<img src="https://i0.wp.com/www.wishtv.com/wp-content/uploads/2020/01/instagram.png?w=1280&#038;ssl=1" alt="Instagram" data-recalc-dims="1" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCKe4Fry0MyvT_SRrmn0_MiQ">
					
<svg version="1.1" id="Layer_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/wish-tv-indianapolis/id1492304585">
						<img src="https://i1.wp.com/www.wishtv.com/wp-content/uploads/2020/01/appstore_footer.png?w=1280&#038;ssl=1" alt="Get the iOS app" data-recalc-dims="1" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=wish.id3676">
						<img src="https://i1.wp.com/www.wishtv.com/wp-content/uploads/2020/01/googleplay_footer.png?w=1280&#038;ssl=1" alt="Get the Android app from Google Play" data-recalc-dims="1" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/wish-tv-indianapolis/id1492304585">
						<img src="https://i1.wp.com/www.wishtv.com/wp-content/uploads/2020/01/appstore_footer.png?w=1280&#038;ssl=1" alt="Get the iOS Weather app" data-recalc-dims="1" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wish8tv.android.weatherapp&hl=en_US">
						<img src="https://i1.wp.com/www.wishtv.com/wp-content/uploads/2020/01/googleplay_footer.png?w=1280&#038;ssl=1" alt="Get the Android Weather app from Google Play" data-recalc-dims="1" />
					</a>
				</div>
					</div>
	</div>
<div class="site-footer__primary-nav">
	<div class="menu-super-nav-container"><ul id="menu-super-nav" class="menu"><li id="menu-item-7849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7849"><a href="https://www.wishtv.com/news/">News</a></li>
<li id="menu-item-7961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7961"><a href="https://www.wishtv.com/weather/">Weather</a></li>
<li id="menu-item-7945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7945"><a href="https://www.wishtv.com/sports/">Sports</a></li>
<li id="menu-item-7982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7982"><a href="https://www.wishtv.com/indy-style/">Life.Style.Live!</a></li>
<li id="menu-item-7985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7985"><a href="https://www.wishtv.com/community/">Community</a></li>
<li id="menu-item-8007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8007"><a href="https://www.wishtv.com/about-us/">Station Info</a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8030"><a href="https://www.wishtv.com/tv-schedule/">TV Schedule</a></li>
<li id="menu-item-8037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8037"><a href="https://www.wishtv.com/circulars/">More</a></li>
<li id="menu-item-8045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8045"><a href="https://www.wishtv.com/live-stream/">Watch Live</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-8149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8149"><a href="https://www.wishtv.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-8150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8150"><a href="https://www.wishtv.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-8153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8153"><a href="https://www.wishtv.com/wp-content/uploads/2022/03/EEO-ANNUAL-PUBLIC-FILE-REPORT-WISH-WNDY-WIIH-TV-4.1.2021-3.31.2022.pdf">EEO Report</a></li>
<li id="menu-item-8154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8154"><a href="https://publicfiles.fcc.gov/tv-profile/wish-tv">FCC Public File (WISH)</a></li>
<li id="menu-item-8155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8155"><a href="https://publicfiles.fcc.gov/tv-profile/wndy-tv">FCC Public File (WNDY)</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
									<a href="https://circlecitybroadcasting.com/">
					<img src="https://i2.wp.com/www.wishtv.com/wp-content/uploads/2020/01/CCB-Horizontal_WEB_White-1.png?w=1280&#038;ssl=1" alt="" data-recalc-dims="1">
				</a>
						</div></div><div style="clear:both;"></div></section>																					</div>
																																																						
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2022 Circle City Broadcasting I, LLC. | All Rights Reserved.	</div>
</div>
<div class="fusion-social-links-footer">
	</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
					</div> <!-- fusion-footer -->

					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<script type="text/javascript">
		(function() {
			/** CONFIGURATION START **/
			var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.uid = 66049;
			_sf_async_config.domain = 'wishtv.com'; //CHANGE THIS TO THE ROOT DOMAIN
			_sf_async_config.flickerControl = false;
			_sf_async_config.useCanonical = true;
			_sf_async_config.useCanonicalDomain = true;
			_sf_async_config.sections = ''; // CHANGE THIS TO YOUR SECTION NAME(s)
			_sf_async_config.authors = ''; // CHANGE THIS TO YOUR AUTHOR NAME(s)
			/** CONFIGURATION END **/
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';;
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
		<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
		<div class="avada-footer-scripts">
			
		<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		<div class='code-block code-block-9 ai-center-h ai-close' style='position: fixed; z-index: 9995; bottom: 0px; text-align: center; left: 50%; transform: translate(-50%);'>
<div class="ai-attributes">
<span class='ai-close-button ai-close-unprocessed'></span>
</div>
<div id='leaderboard-3' style="text-align:center;">
  <script>
    googletag.cmd.push(function() { googletag.display('leaderboard-3'); });
  </script>
</div></div>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.wishtv.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fuel-bitcentral/assets/js/slick.js?ver=5.9.3' id='fuel-slick-script-js'></script>
<script type='text/javascript' id='fuel-bitcentral-script-js-extra'>
/* <![CDATA[ */
var fuelajax = {"ajaxurl":"https:\/\/www.wishtv.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fuel-bitcentral/assets/js/fuel-bitcentral.js?ver=5.9.3' id='fuel-bitcentral-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.4' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.4' defer async id='revmin-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/wishtv-2020/public/js/util.min.js?ver=17' id='wish-util-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/wishtv-2020/public/js/slick.min.js?ver=0.4.3' id='slick-min-js-js'></script>
<script type='text/javascript' id='custom-js-js-extra'>
/* <![CDATA[ */
var ajax_posts = {"ajaxurl":"https:\/\/www.wishtv.com\/wp-admin\/admin-ajax.php","noposts":"No older posts found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/wishtv-2020/public/js/custom.js?ver=1.0' id='custom-js-js'></script>
<script type='text/javascript' src='https://unpkg.com/masonry-layout@4/dist/masonry.pkgd.min.js?ver=0.4.3' id='masonary-min-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.5' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28' id='cssua-js'></script>
<script type='text/javascript' id='fusion-animations-js-extra'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1' id='fusion-animations-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=5.5' id='avada-vertical-menu-widget-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' id='fusion-js-extra'>
/* <![CDATA[ */
var fusionJSVars = {"visibility_small":"640","visibility_medium":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=3.4.1' id='fusion-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6' id='bootstrap-transition-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5' id='bootstrap-tooltip-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' id='jquery-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3' id='jquery-lightbox-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7' id='jquery-placeholder-js'></script>
<script type='text/javascript' id='fusion-video-general-js-extra'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1' id='fusion-video-general-js'></script>
<script type='text/javascript' id='fusion-video-bg-js-extra'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1' id='fusion-video-bg-js'></script>
<script type='text/javascript' id='fusion-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"1","lightbox_social_links":{"facebook":{"source":"https:\/\/www.facebook.com\/sharer.php?u={URL}","text":"Share on Facebook"},"twitter":{"source":"https:\/\/twitter.com\/share?url={URL}","text":"Share on Twitter"},"reddit":{"source":"https:\/\/reddit.com\/submit?url={URL}","text":"Share on Reddit"},"linkedin":{"source":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url={URL}","text":"Share on LinkedIn"},"whatsapp":{"source":"https:\/\/api.whatsapp.com\/send?text={URL}","text":"Share on WhatsApp"},"tumblr":{"source":"https:\/\/www.tumblr.com\/share\/link?url={URL}","text":"Share on Tumblr"},"pinterest":{"source":"https:\/\/pinterest.com\/pin\/create\/button\/?url={URL}","text":"Share on Pinterest"},"vk":{"source":"https:\/\/vk.com\/share.php?url={URL}","text":"Share on Vk"},"mail":{"source":"mailto:?body={URL}","text":"Share by Email"}},"lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1' id='fusion-lightbox-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1' id='fusion-tooltip-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1' id='fusion-sharing-box-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-youtube.js?ver=2.2.1' id='fusion-youtube-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1' id='vimeo-player-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=7.5' id='avada-general-footer-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=7.5' id='avada-quantity-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-crossfade-images.js?ver=7.5' id='avada-crossfade-images-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=7.5' id='avada-select-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=7.5' id='avada-tabs-widget-js'></script>
<script type='text/javascript' id='avada-rev-styles-js-extra'>
/* <![CDATA[ */
var avadaRevVars = {"avada_rev_styles":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-rev-styles.js?ver=7.5' id='avada-rev-styles-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=7.5' id='jquery-elastic-slider-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=5.9.3' id='fusion-alert-js'></script>
<script type='text/javascript' id='avada-elastic-slider-js-extra'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=7.5' id='avada-elastic-slider-js'></script>
<script type='text/javascript' id='avada-drop-down-js-extra'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=7.5' id='avada-drop-down-js'></script>
<script type='text/javascript' id='avada-to-top-js-extra'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=7.5' id='avada-to-top-js'></script>
<script type='text/javascript' id='avada-header-js-extra'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_and_logo","header_sticky_shadow":"1","side_header_break_point":"860","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"modern","sticky_header_shrinkage":"","nav_height":"50","nav_highlight_border":"0","nav_highlight_style":"background","logo_margin_top":"23px","logo_margin_bottom":"23px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=7.5' id='avada-header-js'></script>
<script type='text/javascript' id='avada-menu-js-extra'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"center","header_sticky":"1","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"860","megamenu_base_width":"viewport_width","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=7.5' id='avada-menu-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2' id='bootstrap-scrollspy-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=7.5' id='avada-scrollspy-js'></script>
<script type='text/javascript' id='fusion-responsive-typography-js-extra'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1280px","typography_sensitivity":"0.00","typography_factor":"1.50","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1' id='fusion-responsive-typography-js'></script>
<script type='text/javascript' id='fusion-scroll-to-anchor-js-extra'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"860","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1' id='fusion-scroll-to-anchor-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1' id='fusion-general-global-js'></script>
<script type='text/javascript' id='fusion-video-js-extra'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1' id='fusion-video-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1' id='fusion-column-js'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.wishtv.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
								</script>
				<script src='https://stats.wp.com/e-202250.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'162794957',post:'862901',tz:'-5',srv:'www.wishtv.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794957', '862901' ]);
</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/www.wishtv.com"},{"@type":"ListItem","position":2,"name":"Sponsored","item":"https:\/\/www.wishtv.com\/category\/sponsored\/"}]}</script><script>
    if (typeof SDG === 'object' && typeof SDG.webAppHacks !== 'undefined') {
        window.setTimeout(function() {
            var webAppHacks = new SDG.webAppHacks();
        }, 1300);

        window.setTimeout(function() {
            if ( $('.wish-hero').length === 0 ) {
                SDG.webAppHacksNew = function() {
                	var $ = jQuery;
                	/* Hacks go here */
                	var wishTitles = jQuery('body:not(.home)').find('.post-content>.fusion-fullwidth>.fusion-row>.fusion-layout-column>.fusion-column-wrapper').find('>.article-list__heading, >.fusion-title,>.fusion-text').find('>h1,>h2,>h3');
                
                	var wishHero = $('.post-content').find('article.post,fuel-video').find('img,video,iframe').first();
                
                	if ( wishHero.length === 0 && wishTitles.length ) {
                		var altWishHero = wishTitles.first().parents('.fusion-layout-column').next('.fusion-layout-column').find('iframe').first();
                		if ( altWishHero.length && altWishHero.width() > 400 ) {
                			wishHero = altWishHero;
                		}
                	}
                
                	wishTitles.addClass('wish-header-title');
                	wishHero.addClass('wish-hero');
                
                	if (wishHero.length && wishTitles.length) {
                		var width = wishHero.is('video') ? $('.wish-hero').parents('.fusion-column-wrapper').width() : $('.wish-hero').width();
                		$('.wish-header-title').first().css('width', width).css('max-width', '100%');
                	}
                
                	var headlines = $('#main .fusion-fullwidth + .fusion-fullwidth > .fusion-row > .fusion-layout-column > .fusion-column-wrapper > .fusion-text > p:first-child:last-child');
                
                	if ( headlines.length ) {
                
                		$.each(headlines, function() {
                			var text = $(this).text(),
                			parent = $(this).parent();
                
                			if ( text.length < 80 ) {
                				parent.html('<h3 class="wish-header-title">' + text + '</h3>');
                			}
                		});
                	}
                
                	var badHeaders = $('.page > div > div.fusion-fullwidth > div > .fusion-layout-column > div > .fusion-title > h2:first-child:last-child p:first-child:last-child');
                
                	if ( badHeaders.length ) {
                		$.each(badHeaders, function() {
                			var text = $(this).text(),
                				parent = $(this).parents('.fusion-title');
                
                			if ( text.length < 80 ) {
                				parent.html('<h3 class="wish-header-title">' + text + '</h3>');
                			}
                		});
                	}
                };
                var webAppHacksNew = new SDG.webAppHacksNew();
            } else {
                if ( $('.wish-hero').length && $('.wish-hero').width() < 500 ) {
                    $('.wish-header-title[style*="max-width: 100%"]').css('width', '100%');
                }
            }
        }, 1600);
    }
    
</script>

<style>
    @media screen and (max-width: 768px) {
      .wishtv-featured-stories.podcast-episode-list>.podcast-list-item>.podcast-list-item-link {
        width: 28%;
      }

      .home .wishtv-featured-stories>.fusion-columns>.column {
        max-width: 100%;
      }
      
    }

    @media screen and (min-width: 768px) {

      .wishtv-featured-stories.podcast-episode-list>.podcast-list-item>.podcast-list-item-link {
        display: block;
        max-width: 45%;
        padding-right: 1em;
        padding-top: 0.3em;
      }

      .csCovidWarning {
          width: 831px;
          margin-bottom: 15px!important;
          margin-left: 0!important;
          max-width: 100%!important;
          font-size: 14px!important;
          line-height: 1.7em!important;
          width: 832px;
          margin-top: 1.4em!important;
        }
        
        #citySpark #mainScope {
          margin-left: 0!important;
        }
        
        .csPrimaryContentInner {
          padding-top: 7px!important;
          padding-bottom: 4px!important;
          max-width: 841px!important;
          margin-left: 0.7vw!important;
        }
      
    }

    .home div > div.fusion-fullwidth.fullwidth-box.fusion-builder-row-4.nonhundred-percent-fullwidth.non-hundred-percent-height-scrolling > div > div.fusion-layout-column.fusion_builder_column.fusion_builder_column_1_4.fusion-builder-column-7.fusion-one-fourth.fusion-column-last.right-rail-column > div > div.fusion-text > h3,
    .home div.fusion-fullwidth.fullwidth-box.fusion-builder-row-5.nonhundred-percent-fullwidth.non-hundred-percent-height-scrolling > div > div.fusion-layout-column.fusion_builder_column.fusion_builder_column_1_4.fusion-builder-column-9.fusion-one-fourth.fusion-column-last.right-rail-column > div > div:nth-child(1) > h3 {
      margin-top: 0;
      font-size: 1.5rem!important;
      background-color: #f0f0f0 !important;
      padding: 5px!important;
      width: 100%;
      max-width: 100% !important;
      font-weight: 700!important;
      line-height: 1.2em!important;
      text-transform: uppercase;
      color: black!important;
    }
    body a.load-more-stories-link {
        color: #fff !important;
        height: auto;
        line-height: 2rem;
        font-size: 1.1rem!important;
        border: none;
        border-radius: 0;
        cursor: pointer;
        overflow: visible;
        text-decoration: none;
        font-family: Roboto Condensed, arial, helvetica, verdana, sans-serif;
        font-weight: 400;
        text-transform: uppercase;
        padding: 0px 20px;
        margin: 0 auto;
        position: relative;
        display: inline-block;
        text-align: center;
        width: auto;
        background-color: #444;
    }
    body a.load-more-stories-link:hover {
        background-color: black!important;
    }
    .post-content > .fusion-fullwidth + .fusion-fullwidth + .fusion-fullwidth > .fusion-row > .fusion-layout-column .wish-header-title.title-heading-center {
        width: 100%!important;
    }
</style>
<script>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</script>
		</div>
		<script type="text/javascript">
				//<![CDATA[

				(function () { 

				var st = document.createElement('script'); 

				st.type = 'text/javascript'; st.async = true; 

				st.text = "var xmlhttp = new XMLHttpRequest();xmlhttp.open('GET', 'https://api.emediadashboard.com/api/v1/public/getPixelImage/ad74509e-cb22-45d9-a743-84cb966de8f3?siteURL=' + encodeURI(window.location.href), true);xmlhttp.send();"; 

				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);})(); 

				//]]>
		</script>
		<!-- <img src="https://emedia-uat.yectra.com/api/v1/public/getPixelImage/78705eb1-8c24-43fb-a0f5-a1ae242f21e3" style="display:none" alt="Pixel Image"/> -->
		<script type="text/javascript" class="teads" src="//a.teads.tv/page/133103/tag" async="true"></script>
		<!-- Default Statcounter code for WISHTV
		https://www.wishtv.com/ -->
		<script type="text/javascript">
		var sc_project=12535563;
		var sc_invisible=1;
		var sc_security="46c38efc";
		</script>
		<script type="text/javascript"
		src="https://www.statcounter.com/counter/counter.js"
		async></script>
		<noscript><div class="statcounter"><a title="Web Analytics"
		href="https://statcounter.com/" target="_blank"><img
		class="statcounter"
		src="https://c.statcounter.com/12535563/0/46c38efc/1/"
		alt="Web Analytics"></a></div></noscript>
		<!-- End of Statcounter Code -->
		<script src="https://meta.resetdigital.co/Scripts/smart.js?px=1000168"></script>
		<!-- <script src="https://www.wishtv.com/wp-content/themes/wishtv-2020/public/js/file.js" defer></script> -->
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-d17f109c7e1c3c29839","applicationID":"425086169","transactionName":"Y1EGbBcCCEFZUxBQWVobJVsRCglcF0MNV1FYUQ==","queueTime":0,"applicationTime":1167,"atts":"TxYFGl8YG08=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
