<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Program for students with disabilities adjusts to provide services in pandemic - WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.wishtv.com/news/multicultural-news/program-for-students-with-disabilities-adjusts-to-provide-services-in-pandemic/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Program for students with disabilities adjusts to provide services in pandemic - WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic" />
<meta property="og:description" content="INDIANAPOLIS (WISH) &#8212; A program focused on helping people with &hellip;" />
<meta property="og:url" content="https://www.wishtv.com/news/multicultural-news/program-for-students-with-disabilities-adjusts-to-provide-services-in-pandemic/" />
<meta property="og:site_name" content="WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic" />
<meta property="article:section" content="Multicultural News" />
<meta property="article:published_time" content="2020-12-30T00:11:46+00:00" />
<meta property="article:modified_time" content="2020-12-30T00:12:01+00:00" />
<meta property="og:updated_time" content="2020-12-30T00:12:01+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.wishtv.com/wp-content/uploads/2020/12/LEARNING-WITH-DISABILITIES-5P-PKG.transfer_frame_705.jpg?fit=1920%2C1080&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.wishtv.com/wp-content/uploads/2020/12/LEARNING-WITH-DISABILITIES-5P-PKG.transfer_frame_705.jpg?fit=1920%2C1080&#038;ssl=1" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="INDIANAPOLIS (WISH) &#8212; A program focused on helping people with [&hellip;]" />
<meta name="twitter:title" content="Program for students with disabilities adjusts to provide services in pandemic - WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic" />
<meta name="twitter:image" content="https://i2.wp.com/www.wishtv.com/wp-content/uploads/2020/12/LEARNING-WITH-DISABILITIES-5P-PKG.transfer_frame_705.jpg?fit=1920%2C1080&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wishtv.com/#website","url":"https://www.wishtv.com/","name":"WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic","inLanguage":"en-US","potentialAction":[{"@type":"SearchAction","target":"https://www.wishtv.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.wishtv.com/news/multicultural-news/program-for-students-with-disabilities-adjusts-to-provide-services-in-pandemic/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/www.wishtv.com/wp-content/uploads/2020/12/LEARNING-WITH-DISABILITIES-5P-PKG.transfer_frame_705.jpg?fit=1920%2C1080&ssl=1","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.wishtv.com/news/multicultural-news/program-for-students-with-disabilities-adjusts-to-provide-services-in-pandemic/#webpage","url":"https://www.wishtv.com/news/multicultural-news/program-for-students-with-disabilities-adjusts-to-provide-services-in-pandemic/","name":"Program for students with disabilities adjusts to provide services in pandemic - WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic","isPartOf":{"@id":"https://www.wishtv.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.wishtv.com/news/multicultural-news/program-for-students-with-disabilities-adjusts-to-provide-services-in-pandemic/#primaryimage"},"datePublished":"2020-12-30T00:11:46+00:00","dateModified":"2020-12-30T00:12:01+00:00","author":{"@id":"https://www.wishtv.com/#/schema/person/f4793550b8cac12e21e38141f69332cb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.wishtv.com/news/multicultural-news/program-for-students-with-disabilities-adjusts-to-provide-services-in-pandemic/"]}]},{"@type":["Person"],"@id":"https://www.wishtv.com/#/schema/person/f4793550b8cac12e21e38141f69332cb","name":"Katiera Winfrey","image":{"@type":"ImageObject","@id":"https://www.wishtv.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d45dd2b306488a9f7bcec6c153564d6c?s=96&d=mm&r=g","caption":"Katiera Winfrey"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.wishtv.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//web-player.art19.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic &raquo; Feed" href="https://www.wishtv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic &raquo; Comments Feed" href="https://www.wishtv.com/comments/feed/" />
					<link rel="shortcut icon" href="https://www.wishtv.com/wp-content/uploads/2019/06/apple-touch-icon-ipad-retina.png" type="image/x-icon" />
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="https://www.wishtv.com/wp-content/uploads/2019/06/apple-touch-icon-ipad-retina.png">
		
					<!-- For iPhone Retina display -->
			<link rel="apple-touch-icon" sizes="114x114" href="https://www.wishtv.com/wp-content/uploads/2019/06/apple-touch-icon-ipad-retina.png">
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="https://www.wishtv.com/wp-content/uploads/2019/06/apple-touch-icon-ipad-retina.png">
		
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="144x144" href="https://www.wishtv.com/wp-content/uploads/2019/06/apple-touch-icon-ipad-retina.png">
				<link rel="alternate" type="application/rss+xml" title="WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic &raquo; Program for students with disabilities adjusts to provide services in pandemic Comments Feed" href="https://www.wishtv.com/news/multicultural-news/program-for-students-with-disabilities-adjusts-to-provide-services-in-pandemic/feed/" />

		<meta property="og:title" content="Program for students with disabilities adjusts to provide services in pandemic"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.wishtv.com/news/multicultural-news/program-for-students-with-disabilities-adjusts-to-provide-services-in-pandemic/"/>
		<meta property="og:site_name" content="WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic"/>
		<meta property="og:description" content="INDIANAPOLIS (WISH) -- A program focused on helping people with disabilities says COVID-19 has forced them to revamp operations. And maintaining some aspect of socialization is important for most people, but maybe even more so for people who have disabilities.



Project SEARCH, part of"/>

									<meta property="og:image" content="https://i2.wp.com/www.wishtv.com/wp-content/uploads/2020/12/LEARNING-WITH-DISABILITIES-5P-PKG.transfer_frame_705.jpg?fit=1920%2C1080&amp;ssl=1"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wishtv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.wishtv.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.5.3' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://www.wishtv.com/wp-content/plugins/download-manager/assets/fontawesome/css/all.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://www.wishtv.com/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://www.wishtv.com/wp-content/plugins/download-manager/assets/css/front.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-query-css'  href='https://www.wishtv.com/wp-content/plugins/easy-query/core/css/easy-query.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fuel-main-css'  href='https://www.wishtv.com/wp-content/plugins/fuel-bitcentral/assets/css/fuel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fuel-slick-css'  href='https://www.wishtv.com/wp-content/plugins/fuel-bitcentral/assets/css/slick.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fuel-slick-theme-css'  href='https://www.wishtv.com/wp-content/plugins/fuel-bitcentral/assets/css/slick-theme.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fuel-fontawesome-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/all.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.wishtv.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap4-css'  href='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wish-closings-styles-css'  href='https://www.wishtv.com/wp-content/plugins/wish-closing/css/wish-closings.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wish-elections-styles-css'  href='https://www.wishtv.com/wp-content/plugins/wish-elections/css/wish-elections.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.wishtv.com/wp-content/themes/wishtv-2020/style.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='wish-child-style-css'  href='https://www.wishtv.com/wp-content/themes/wishtv-2020/public/css/app.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='art19-style-css'  href='https://web-player.art19.com/assets/current.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://www.wishtv.com/wp-content/themes/Avada/assets/css/style.min.css?ver=6.1.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.wishtv.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://www.wishtv.com/wp-content/uploads/fusion-styles/136028f207aa215afbff66d09fd2f9b7.min.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=5.5.3' id='wpdm-front-bootstrap-js'></script>
<script type='text/javascript' id='frontjs-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/www.wishtv.com\/","site":"https:\/\/www.wishtv.com\/","ajax":"https:\/\/www.wishtv.com\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/download-manager/assets/js/front.js?ver=5.5.3' id='frontjs-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.5.3' id='jquery-choosen-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5f31603dc125530012b63bcf&#038;product=undefined-buttons' id='share-this-share-buttons-mu-js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js?ver=1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/wish-closing/js/wish-closings.js?ver=5.5.3' id='wish-closings-scripts-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/wish-elections/js/wish-elections.js?ver=5.5.3' id='wish-elections-scripts-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/wishtv-2020/public/js/app.js?ver=5.5.3' id='child-script-js'></script>
<script type='text/javascript' src='https://web-player.art19.com/assets/current.js?ver=5.5.3' id='art19-script-js'></script>
<link rel="https://api.w.org/" href="https://www.wishtv.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wishtv.com/wp-json/wp/v2/posts/488675" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wishtv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wishtv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.wishtv.com/?p=488675' />
<link rel="alternate" type="application/json+oembed" href="https://www.wishtv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wishtv.com%2Fnews%2Fmulticultural-news%2Fprogram-for-students-with-disabilities-adjusts-to-provide-services-in-pandemic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wishtv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wishtv.com%2Fnews%2Fmulticultural-news%2Fprogram-for-students-with-disabilities-adjusts-to-provide-services-in-pandemic%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'https://www.wishtv.com/';
            var wpdm_home_url = 'https://www.wishtv.com/';
            var ajax_url = 'https://www.wishtv.com/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.wishtv.com/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


            <script type='text/javascript'>
        loadfuelGTMId('script', 'dataLayer');
        function loadfuelGTMId(script, datalayer) {
            var fuelgtmId = 'GTM-NWHM49Z';
            var srcUrl = 'https://www.googletagmanager.com/gtm.js?id=' + fuelgtmId;
            loadfuelIframeSrc(fuelgtmId);
            getParamsFromUrl('id');
            window[datalayer] = window[datalayer] || [];
            window[datalayer].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = document.getElementsByTagName(script)[0],
                    j = document.createElement(script),
                    dl = datalayer != 'dataLayer' ? '&l=' + datalayer : '';
            j.async = true;
            j.src = srcUrl + dl;
            f.parentNode.insertBefore(j, f);

        }
        function loadfuelIframeSrc(fueltagId) {
            var iframe = document.getElementById('gtmIframe');
            var srcUrl = 'https://www.googletagmanager.com/ns.html?id=' + fueltagId;
            if (iframe) {
                iframe.src = srcUrl;
            }
        }
        function getParamsFromUrl(value) {
            var location = window.location.toString();
            var url = new URL(location);
            var query_string = url.search;
            var search_params = new URLSearchParams(query_string);
            var id = search_params.get(value) !== 'null' ? search_params.get(value) : DEFAULT_GTM_ID;
            return id;
        }
    </script>        
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pageTitle":"Program for students with disabilities adjusts to provide services in pandemic - WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic","pagePostType":"post","pagePostType2":"single-post","pageCategory":["coronavirus","local-news","multicultural-news","news"],"pagePostAuthor":"Katiera Winfrey","pagePostEditor":"Katiera Winfrey","pagePostByline":"Katiera Winfrey","pagePostDate":"3 hours ago","pagePostDateYear":"3 hours ago","pagePostDateMonth":"3 hours ago","pagePostDateDay":"3 hours ago"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWHM49Z');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.wishtv.com/news/multicultural-news/program-for-students-with-disabilities-adjusts-to-provide-services-in-pandemic/amp/"><link rel="icon" href="https://i1.wp.com/www.wishtv.com/wp-content/uploads/2020/01/cropped-8-cutout-logo-flat_512x512-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.wishtv.com/wp-content/uploads/2020/01/cropped-8-cutout-logo-flat_512x512-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.wishtv.com/wp-content/uploads/2020/01/cropped-8-cutout-logo-flat_512x512-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.wishtv.com/wp-content/uploads/2020/01/cropped-8-cutout-logo-flat_512x512-1.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">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</style>
				<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		<meta name="generator" content="WordPress Download Manager 3.0.92" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>
<style>
.ai-close {position: relative;}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://www.wishtv.com/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script> 
  googletag.cmd.push(function() { 
googletag.defineSlot("/21876379913/lin.wish/multicultural-news", [88,31], "header-microbar").setTargeting("pos","header-microbar")  
    .setTargeting("pos", "header-microbar")
    .setCollapseEmptyDiv(true, true)
    .addService(googletag.pubads());
var mappingRect2 = googletag.sizeMapping().
addSize([780,0],[[300, 250],[300, 600]]). //desktop 
addSize([0,0],[320,50]). //mobile 
build();
googletag.defineSlot("/21876379913/lin.wish/multicultural-news", [[300,250],[300,600]], "rectangle-1").setTargeting("pos","rectangle1")  
    .setTargeting("pos", "rectangle1")
    .defineSizeMapping(mappingRect2)
    .addService(googletag.pubads());
var mappingRect3 = googletag.sizeMapping().
addSize([780,0],[[300, 250],[300, 600]]). //desktop 
addSize([0,0],[320,50]). //mobile 
build();
googletag.defineSlot("/21876379913/lin.wish/multicultural-news", [[300,250],[300,600]], "rectangle-2").setTargeting("pos","rectangle2")  
    .setTargeting("pos", "rectangle2")
    .defineSizeMapping(mappingRect3)
    .addService(googletag.pubads());
var mapping3 = googletag.sizeMapping().
addSize([780,0],[728, 90]). //desktop 
addSize([0,0],[[320,50],[320,250]]). //mobile 
build();
googletag.defineSlot("/21876379913/lin.wish/multicultural-news", [[728,90],[320,50],[320,250]], "leaderboard-3").setTargeting("pos","leaderboard3")  
    .setTargeting("pos", "leaderboard3")
    .defineSizeMapping(mapping3)
    .addService(googletag.pubads());
    googletag.pubads().enableSingleRequest(); 
    googletag.enableServices(); }); 
</script>
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        
		
<!-- Art Direction Styles -->







</head>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>	
<script type="text/javascript">
	$(document).ready(function() {
	$('.fusion-load-more-button').text('Load More');
			$(".fusion-load-more-button").wrap("<div class='new-load'></div>");
	});
</script>
<body class="post-template-default single single-post postid-488675 single-format-standard wp-embed-responsive fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-left fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-center layout-wide-mode avada-has-boxed-modal-shadow- layout-scroll-offset-full avada-has-zero-margin-offset-top fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none avada-menu-highlight-style-background fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-square avada-dropdown-styles avada-blog-layout-large avada-blog-archive-layout-large avada-header-shadow-no avada-has-logo-background avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-mobile-menu-search avada-has-main-nav-search-icon avada-has-megamenu-item-divider avada-has-breadcrumb-mobile-hidden avada-has-titlebar-bar_and_content avada-has-pagination-width_height avada-flyout-menu-direction-fade">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWHM49Z"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	
<!-- Google Tag Manager (noscript) -->	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v5 fusion-logo-alignment fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo-1 fusion-mobile-logo-1 fusion-sticky-menu-and-logo fusion-header-menu-align-center fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"></nav>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="23px" data-margin-bottom="23px" data-margin-left="0px" data-margin-right="0px">
<div id="awe-ajax-awesome-weather-indianapolis" class="awe-ajax-awesome-weather-indianapolis awe-weather-ajax-wrap" style=""></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"location":"Indianapolis","size":"header","loader":"false","id":"awesome-weather-indianapolis","ajaxurl":"https:\/\/www.wishtv.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script>			<a class="fusion-logo-link"  href="https://www.wishtv.com/" >

						<!-- standard logo -->
			<img src="https://www.wishtv.com/wp-content/uploads/2020/10/dot-com-rotating-8-343x39-1.png" srcset="https://www.wishtv.com/wp-content/uploads/2020/10/dot-com-rotating-8-343x39-1.png 1x" width="343" height="39" alt="WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic Logo" data-retina_logo_url="" class="fusion-standard-logo" />

											<!-- mobile logo -->
				<img src="https://www.wishtv.com/wp-content/uploads/2020/10/dot-com-rotating-8-343x39-1.png" srcset="https://www.wishtv.com/wp-content/uploads/2020/10/dot-com-rotating-8-343x39-1.png 1x" width="343" height="39" alt="WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic Logo" data-retina_logo_url="" class="fusion-mobile-logo" />
			
											<!-- sticky header logo -->
				<img src="https://www.wishtv.com/wp-content/uploads/2020/10/dot-com-rotating-8-343x39-1.png" srcset="https://www.wishtv.com/wp-content/uploads/2020/10/dot-com-rotating-8-343x39-1.png 1x, https://www.wishtv.com/wp-content/uploads/2020/10/dot-com-rotating-8-343x39-1.png 2x" width="343" height="39" style="max-height:39px;height:auto;" alt="WISH-TV | Indianapolis News | Indiana Weather | Indiana Traffic Logo" data-retina_logo_url="https://www.wishtv.com/wp-content/uploads/2020/10/dot-com-rotating-8-343x39-1.png" class="fusion-sticky-logo" />
					</a>
		<div class="flex-break"></div><div class="header-ad"><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<div id='header-microbar' style='width:88px; height:31px'>
  <script>
    googletag.cmd.push(function() { googletag.display('header-microbar'); });
  </script>
</div></div>
</div></div>
								<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
					<a href="#" class="fusion-icon fusion-icon-search" aria-label="Toggle mobile search"></a>
		
		
			</div>
			
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-304121"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304121 fusion-megamenu-menu"  data-item-id="304121"><a  href="https://www.wishtv.com/news/" class="fusion-background-highlight"><span class="menu-text">NEWS</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-18 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw" data-width="33.3332vw"><ul role="menu" class="fusion-megamenu fusion-megamenu-border"><li  id="menu-item-304122"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304122 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/all-indiana/">All Indiana</a></div></li><li  id="menu-item-304123"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304123 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/business/">Business</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304124"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304124 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/celebrating-our-heroes/">Celebrating Our Heroes</a></div></li><li  id="menu-item-378961"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378961 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/coronavirus/">Coronavirus Latest</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304125"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304125 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/crime-watch-8/">Crime Watch 8</a></div></li><li  id="menu-item-388388"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388388 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/election/">Election</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-465043"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465043 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/electionresults/">Election Results</a></div></li><li  id="menu-item-304134"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304134 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/entertainment/">Entertainment</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304135"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304135 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/i-team-8/">I-Team 8</a></div></li><li  id="menu-item-304136"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304136 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indiana-news/">Indiana News</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304138"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304138 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/inside-indiana-business/">Inside INdiana Business</a></div></li><li  id="menu-item-304140"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304140 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/international/">International</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-7 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304139"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304139 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/local/">Local</a></div></li><li  id="menu-item-319905"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319905 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/medical/">Medical</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-8 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-319911"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319911 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/multicultural-news/">Multicultural News</a></div></li><li  id="menu-item-304141"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304141 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/national/">National News</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-9 fusion-megamenu-row-columns-2"><li  id="menu-item-304142"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304142 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/news/politics/">Politics</a></div></li><li  id="menu-item-304198"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304198 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/traffic/">Traffic</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-304143"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304143 fusion-megamenu-menu"  data-item-id="304143"><a  href="https://www.wishtv.com/weather/" class="fusion-background-highlight"><span class="menu-text">WEATHER</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-11 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw" data-width="33.3332vw"><ul role="menu" class="fusion-megamenu fusion-megamenu-border"><li  id="menu-item-304144"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304144 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/8-day-forecast/">8 Day Forecast</a></div></li><li  id="menu-item-304145"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304145 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/closings/">Closings &#038; Delays</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304146"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304146 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/forecast/">Forecast</a></div></li><li  id="menu-item-304147"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304147 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/future-cast/">Future Cast</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304148"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304148 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/email-alerts/">Get Email Alerts</a></div></li><li  id="menu-item-304194"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304194 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/hourly-forecast/">Hourly Forecast</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304149"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304149 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/interactive-radar/">Interactive Radar</a></div></li><li  id="menu-item-304150"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304150 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/radar/">Radar</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304153"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304153 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/todays-rainfall/">Today’s Rainfall</a></div></li><li  id="menu-item-304193"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304193 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/weather-blog/">Weather Blog</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-1"><li  id="menu-item-304152"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304152 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/wind-gusts/">Wind Gusts</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-304126"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304126 fusion-megamenu-menu"  data-item-id="304126"><a  href="https://www.wishtv.com/sports/" class="fusion-background-highlight"><span class="menu-text">SPORTS</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-12 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw" data-width="33.3332vw"><ul role="menu" class="fusion-megamenu fusion-megamenu-border"><li  id="menu-item-349140"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349140 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/join-the-gr8-golf-club-today/">Join The Gr8 Golf Club Today!</a></div></li><li  id="menu-item-432514"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432514 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/acs-football-challenge/">AC&#8217;s Football Challenge</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304155"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304155 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/college-basketball/">College Basketball</a></div></li><li  id="menu-item-304156"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304156 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/college-football/">College Football</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304160"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304160 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indianapolis-colts/">Colts</a></div></li><li  id="menu-item-304159"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304159 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indianapolis-500/">Indianapolis 500</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304161"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304161 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indy-eleven/">Indy Eleven</a></div></li><li  id="menu-item-304157"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304157 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indiana-fever/">Indiana Fever</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304196"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304196 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/nascar/">NASCAR</a></div></li><li  id="menu-item-304158"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304158 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indiana-pacers/">Pacers</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-2"><li  id="menu-item-304163"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304163 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/high-school-the-zone/">The Zone &#8211; High School Sports</a></div></li><li  id="menu-item-304162"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304162 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/the-zone-scoreboard/">The Zone Scoreboard</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-304127"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304127 fusion-megamenu-menu"  data-item-id="304127"><a  href="https://www.wishtv.com/indy-style/" class="fusion-background-highlight"><span class="menu-text">INDY STYLE</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-2 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw" data-width="33.3332vw"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-304164"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304164 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indy-style/">As Seen on Indy Style</a></div></li><li  id="menu-item-304165"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304165 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indy-style-recipes/">Indy Style Recipes</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-304128"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304128 fusion-megamenu-menu"  data-item-id="304128"><a  href="https://www.wishtv.com/community/" class="fusion-background-highlight"><span class="menu-text">COMMUNITY</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-21 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw" data-width="33.3332vw"><ul role="menu" class="fusion-megamenu fusion-megamenu-border"><li  id="menu-item-465014"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465014 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/pasta/">Gr8 Pasta Push</a></div></li><li  id="menu-item-304166"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304166 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/top8/">Top 8 Things You Need To Know</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304167"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304167 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/locals-only/">Locals Only</a></div></li><li  id="menu-item-467790"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-467790 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/mozelsanders/">Mozel Sanders</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304168"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304168 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/community-calendar/">Community Calendar</a></div></li><li  id="menu-item-304169"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304169 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/community-link/">Community Link</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304170"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304170 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/contests/">Contests</a></div></li><li  id="menu-item-394386"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394386 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/dayofsolidarity/">Day of Solidarity</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304191"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304191 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/gas-prices/">Gas Prices</a></div></li><li  id="menu-item-304171"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304171 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/golden-apple/">Golden Apple Award</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-371249"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371249 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/gr8comeback/">Gr8 Comeback</a></div></li><li  id="menu-item-410312"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410312 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/paper/">Gr8 Paper Push</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-7 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304173"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304173 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/i-love-to-read/">I Love To Read</a></div></li><li  id="menu-item-356402"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356402 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/community/kennedy-king-memorial-initiative/">Kennedy King Memorial Initiative</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-8 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-450482"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450482 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/neighborhoods/">Love Thy Neighborhood</a></div></li><li  id="menu-item-431896"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431896 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/ips/">myIPS</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-9 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-326208"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326208 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/obituaries/">Obituaries</a></div></li><li  id="menu-item-304195"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304195 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/circulars/">This Week&#8217;s Coupons</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-10 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-405151"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405151 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/westandtogether/">We Stand Together</a></div></li><li  id="menu-item-304177"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304177 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/wish-patrol/">WISH Patrol</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-11 fusion-megamenu-row-columns-1"><li  id="menu-item-479814"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479814 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/wishtree/">WISH Tree</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-378960"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378960"  data-item-id="378960"><a  href="https://www.wishtv.com/podcasts/" class="fusion-background-highlight"><span class="menu-text">PODCASTS</span></a></li><li  id="menu-item-304129"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304129 fusion-megamenu-menu"  data-item-id="304129"><a  href="https://www.wishtv.com/about-us/" class="fusion-background-highlight"><span class="menu-text">STATION INFO</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-18 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw" data-width="33.3332vw"><ul role="menu" class="fusion-megamenu fusion-megamenu-border"><li  id="menu-item-304179"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304179 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/advertise-with-us/">Advertise With Us</a></div></li><li  id="menu-item-304178"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304178 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/about-us/">About Us</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-401252"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401252 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://circlecitybroadcasting.com/">Circle City Broadcasting</a></div></li><li  id="menu-item-304180"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304180 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/contact-us/">Contact Us</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304188"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304188 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/cw-8/">CW 8</a></div></li><li  id="menu-item-304187"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304187 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/email-alerts/">Email Alerts</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-357929"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357929 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/history-of-wish-tv/">History of WISH-TV</a></div></li><li  id="menu-item-304181"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304181 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/internships-at-wish/">Internships At WISH-TV</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-358013"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358013 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/make-wishtv-com-your-homepage/">Make WISHTV.com Your Homepage</a></div></li><li  id="menu-item-304182"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304182 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/meet-the-team/">Meet The Team</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304184"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304184 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/myindy-tv/">MyINDY-TV 23</a></div></li><li  id="menu-item-304183"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304183 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/myindy-tv-23-schedule/">MyINDY-TV 23 Schedule</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-7 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304185"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304185 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/tour-wish-tv-studios/">Tour WISH-TV Studios</a></div></li><li  id="menu-item-304186"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304186 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/reception-trouble/">Tuning Us In</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-8 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li  id="menu-item-304189"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304189 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="http://www.cwtv.com/shows" target="_blank">Watch CW Shows</a></div></li><li  id="menu-item-357925"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357925 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/wish-tv-news-partners-and-affiliates/">WISH-TV News Partners and Affiliates</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-9 fusion-megamenu-row-columns-2"><li  id="menu-item-304190"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304190 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/tv-schedule/">WISH-TV Schedule</a></div></li><li  id="menu-item-304197"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304197 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/work-for-us/">Work For Us</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-304132"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304132"  data-item-id="304132"><a  href="https://www.wishtv.com/live-stream/" class="fusion-background-highlight"><span class="menu-text">WATCH LIVE</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://www.wishtv.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Search for:</span>
									<input type="search" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-main-menu-1" class="fusion-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304121 fusion-megamenu-menu"  data-item-id="304121"><a  href="https://www.wishtv.com/news/" class="fusion-background-highlight"><span class="menu-text">NEWS</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-18 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw" data-width="33.3332vw"><ul role="menu" class="fusion-megamenu fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304122 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/all-indiana/">All Indiana</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304123 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/business/">Business</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304124 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/celebrating-our-heroes/">Celebrating Our Heroes</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378961 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/coronavirus/">Coronavirus Latest</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304125 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/crime-watch-8/">Crime Watch 8</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388388 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/election/">Election</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465043 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/electionresults/">Election Results</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304134 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/entertainment/">Entertainment</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304135 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/i-team-8/">I-Team 8</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304136 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indiana-news/">Indiana News</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304138 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/inside-indiana-business/">Inside INdiana Business</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304140 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/international/">International</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-7 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304139 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/local/">Local</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319905 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/medical/">Medical</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-8 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319911 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/multicultural-news/">Multicultural News</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304141 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/national/">National News</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-9 fusion-megamenu-row-columns-2"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304142 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/news/politics/">Politics</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304198 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/traffic/">Traffic</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304143 fusion-megamenu-menu"  data-item-id="304143"><a  href="https://www.wishtv.com/weather/" class="fusion-background-highlight"><span class="menu-text">WEATHER</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-11 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw" data-width="33.3332vw"><ul role="menu" class="fusion-megamenu fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304144 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/8-day-forecast/">8 Day Forecast</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304145 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/closings/">Closings &#038; Delays</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304146 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/forecast/">Forecast</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304147 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/future-cast/">Future Cast</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304148 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/email-alerts/">Get Email Alerts</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304194 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/hourly-forecast/">Hourly Forecast</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304149 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/interactive-radar/">Interactive Radar</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304150 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/radar/">Radar</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304153 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/todays-rainfall/">Today’s Rainfall</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304193 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/weather-blog/">Weather Blog</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-1"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304152 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/wind-gusts/">Wind Gusts</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304126 fusion-megamenu-menu"  data-item-id="304126"><a  href="https://www.wishtv.com/sports/" class="fusion-background-highlight"><span class="menu-text">SPORTS</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-12 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw" data-width="33.3332vw"><ul role="menu" class="fusion-megamenu fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349140 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/join-the-gr8-golf-club-today/">Join The Gr8 Golf Club Today!</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432514 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/acs-football-challenge/">AC&#8217;s Football Challenge</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304155 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/college-basketball/">College Basketball</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304156 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/college-football/">College Football</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304160 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indianapolis-colts/">Colts</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304159 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indianapolis-500/">Indianapolis 500</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304161 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indy-eleven/">Indy Eleven</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304157 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indiana-fever/">Indiana Fever</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304196 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/nascar/">NASCAR</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304158 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indiana-pacers/">Pacers</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-2"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304163 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/high-school-the-zone/">The Zone &#8211; High School Sports</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304162 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/the-zone-scoreboard/">The Zone Scoreboard</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304127 fusion-megamenu-menu"  data-item-id="304127"><a  href="https://www.wishtv.com/indy-style/" class="fusion-background-highlight"><span class="menu-text">INDY STYLE</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-2 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw" data-width="33.3332vw"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304164 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indy-style/">As Seen on Indy Style</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304165 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indy-style-recipes/">Indy Style Recipes</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304128 fusion-megamenu-menu"  data-item-id="304128"><a  href="https://www.wishtv.com/community/" class="fusion-background-highlight"><span class="menu-text">COMMUNITY</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-21 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw" data-width="33.3332vw"><ul role="menu" class="fusion-megamenu fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465014 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/pasta/">Gr8 Pasta Push</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304166 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/top8/">Top 8 Things You Need To Know</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304167 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/locals-only/">Locals Only</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-467790 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/mozelsanders/">Mozel Sanders</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304168 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/community-calendar/">Community Calendar</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304169 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/community-link/">Community Link</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304170 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/contests/">Contests</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394386 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/dayofsolidarity/">Day of Solidarity</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304191 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/gas-prices/">Gas Prices</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304171 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/golden-apple/">Golden Apple Award</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371249 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/gr8comeback/">Gr8 Comeback</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410312 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/paper/">Gr8 Paper Push</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-7 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304173 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/i-love-to-read/">I Love To Read</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356402 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/community/kennedy-king-memorial-initiative/">Kennedy King Memorial Initiative</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-8 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450482 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/neighborhoods/">Love Thy Neighborhood</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431896 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/ips/">myIPS</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-9 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326208 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/obituaries/">Obituaries</a></div></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304195 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/circulars/">This Week&#8217;s Coupons</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-10 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405151 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/westandtogether/">We Stand Together</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304177 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/wish-patrol/">WISH Patrol</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-11 fusion-megamenu-row-columns-1"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479814 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/wishtree/">WISH Tree</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378960"  data-item-id="378960"><a  href="https://www.wishtv.com/podcasts/" class="fusion-background-highlight"><span class="menu-text">PODCASTS</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304129 fusion-megamenu-menu"  data-item-id="304129"><a  href="https://www.wishtv.com/about-us/" class="fusion-background-highlight"><span class="menu-text">STATION INFO</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-18 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw" data-width="33.3332vw"><ul role="menu" class="fusion-megamenu fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304179 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/advertise-with-us/">Advertise With Us</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304178 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/about-us/">About Us</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401252 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://circlecitybroadcasting.com/">Circle City Broadcasting</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304180 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/contact-us/">Contact Us</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304188 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/cw-8/">CW 8</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304187 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/email-alerts/">Email Alerts</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357929 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/history-of-wish-tv/">History of WISH-TV</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304181 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/internships-at-wish/">Internships At WISH-TV</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358013 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/make-wishtv-com-your-homepage/">Make WISHTV.com Your Homepage</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304182 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/meet-the-team/">Meet The Team</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304184 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/myindy-tv/">MyINDY-TV 23</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304183 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/myindy-tv-23-schedule/">MyINDY-TV 23 Schedule</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-7 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304185 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/tour-wish-tv-studios/">Tour WISH-TV Studios</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304186 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/reception-trouble/">Tuning Us In</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-8 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304189 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="http://www.cwtv.com/shows" target="_blank">Watch CW Shows</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357925 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/wish-tv-news-partners-and-affiliates/">WISH-TV News Partners and Affiliates</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-9 fusion-megamenu-row-columns-2"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304190 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/tv-schedule/">WISH-TV Schedule</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304197 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/work-for-us/">Work For Us</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304132"  data-item-id="304132"><a  href="https://www.wishtv.com/live-stream/" class="fusion-background-highlight"><span class="menu-text">WATCH LIVE</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://www.wishtv.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Search for:</span>
									<input type="search" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</div></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-main-menu-2" class="fusion-mobile-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304121 fusion-megamenu-menu"  data-item-id="304121"><a  href="https://www.wishtv.com/news/" class="fusion-background-highlight"><span class="menu-text">NEWS</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-18 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw" data-width="33.3332vw"><ul role="menu" class="fusion-megamenu fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304122 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/all-indiana/">All Indiana</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304123 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/business/">Business</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304124 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/celebrating-our-heroes/">Celebrating Our Heroes</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378961 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/coronavirus/">Coronavirus Latest</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304125 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/crime-watch-8/">Crime Watch 8</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388388 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/election/">Election</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465043 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/electionresults/">Election Results</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304134 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/entertainment/">Entertainment</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304135 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/i-team-8/">I-Team 8</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304136 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indiana-news/">Indiana News</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304138 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/inside-indiana-business/">Inside INdiana Business</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304140 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/international/">International</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-7 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304139 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/local/">Local</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319905 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/medical/">Medical</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-8 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319911 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/multicultural-news/">Multicultural News</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304141 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/national/">National News</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-9 fusion-megamenu-row-columns-2"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304142 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/news/politics/">Politics</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304198 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/traffic/">Traffic</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304143 fusion-megamenu-menu"  data-item-id="304143"><a  href="https://www.wishtv.com/weather/" class="fusion-background-highlight"><span class="menu-text">WEATHER</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-11 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw" data-width="33.3332vw"><ul role="menu" class="fusion-megamenu fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304144 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/8-day-forecast/">8 Day Forecast</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304145 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/closings/">Closings &#038; Delays</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304146 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/forecast/">Forecast</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304147 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/future-cast/">Future Cast</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304148 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/email-alerts/">Get Email Alerts</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304194 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/hourly-forecast/">Hourly Forecast</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304149 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/interactive-radar/">Interactive Radar</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304150 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/radar/">Radar</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304153 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/todays-rainfall/">Today’s Rainfall</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304193 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/weather-blog/">Weather Blog</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-1"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304152 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/weather/wind-gusts/">Wind Gusts</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304126 fusion-megamenu-menu"  data-item-id="304126"><a  href="https://www.wishtv.com/sports/" class="fusion-background-highlight"><span class="menu-text">SPORTS</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-12 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw" data-width="33.3332vw"><ul role="menu" class="fusion-megamenu fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349140 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/join-the-gr8-golf-club-today/">Join The Gr8 Golf Club Today!</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432514 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/acs-football-challenge/">AC&#8217;s Football Challenge</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304155 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/college-basketball/">College Basketball</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304156 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/college-football/">College Football</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304160 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indianapolis-colts/">Colts</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304159 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indianapolis-500/">Indianapolis 500</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304161 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indy-eleven/">Indy Eleven</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304157 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indiana-fever/">Indiana Fever</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304196 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/nascar/">NASCAR</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304158 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indiana-pacers/">Pacers</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-2"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304163 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/high-school-the-zone/">The Zone &#8211; High School Sports</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304162 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/the-zone-scoreboard/">The Zone Scoreboard</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304127 fusion-megamenu-menu"  data-item-id="304127"><a  href="https://www.wishtv.com/indy-style/" class="fusion-background-highlight"><span class="menu-text">INDY STYLE</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-2 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw" data-width="33.3332vw"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304164 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indy-style/">As Seen on Indy Style</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304165 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/indy-style-recipes/">Indy Style Recipes</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304128 fusion-megamenu-menu"  data-item-id="304128"><a  href="https://www.wishtv.com/community/" class="fusion-background-highlight"><span class="menu-text">COMMUNITY</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-21 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw" data-width="33.3332vw"><ul role="menu" class="fusion-megamenu fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465014 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/pasta/">Gr8 Pasta Push</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304166 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/top8/">Top 8 Things You Need To Know</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304167 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/locals-only/">Locals Only</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-467790 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/mozelsanders/">Mozel Sanders</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304168 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/community-calendar/">Community Calendar</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304169 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/community-link/">Community Link</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304170 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/contests/">Contests</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394386 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/dayofsolidarity/">Day of Solidarity</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304191 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/gas-prices/">Gas Prices</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304171 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/golden-apple/">Golden Apple Award</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371249 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/gr8comeback/">Gr8 Comeback</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410312 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/paper/">Gr8 Paper Push</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-7 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304173 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/i-love-to-read/">I Love To Read</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356402 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/community/kennedy-king-memorial-initiative/">Kennedy King Memorial Initiative</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-8 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450482 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/neighborhoods/">Love Thy Neighborhood</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431896 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/ips/">myIPS</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-9 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326208 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/obituaries/">Obituaries</a></div></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304195 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/circulars/">This Week&#8217;s Coupons</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-10 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405151 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/westandtogether/">We Stand Together</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304177 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/wish-patrol/">WISH Patrol</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-11 fusion-megamenu-row-columns-1"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479814 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/wishtree/">WISH Tree</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378960"  data-item-id="378960"><a  href="https://www.wishtv.com/podcasts/" class="fusion-background-highlight"><span class="menu-text">PODCASTS</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-304129 fusion-megamenu-menu"  data-item-id="304129"><a  href="https://www.wishtv.com/about-us/" class="fusion-background-highlight"><span class="menu-text">STATION INFO</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><div class="fusion-megamenu-wrapper fusion-columns-2 columns-per-row-2 columns-18 col-span-4"><div class="row"><div class="fusion-megamenu-holder" style="width:33.3332vw" data-width="33.3332vw"><ul role="menu" class="fusion-megamenu fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304179 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/advertise-with-us/">Advertise With Us</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304178 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/about-us/">About Us</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401252 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://circlecitybroadcasting.com/">Circle City Broadcasting</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304180 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/contact-us/">Contact Us</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304188 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/cw-8/">CW 8</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304187 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/email-alerts/">Email Alerts</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357929 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/history-of-wish-tv/">History of WISH-TV</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304181 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/internships-at-wish/">Internships At WISH-TV</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358013 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/make-wishtv-com-your-homepage/">Make WISHTV.com Your Homepage</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304182 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/meet-the-team/">Meet The Team</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304184 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/myindy-tv/">MyINDY-TV 23</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304183 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/myindy-tv-23-schedule/">MyINDY-TV 23 Schedule</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-7 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304185 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/tour-wish-tv-studios/">Tour WISH-TV Studios</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304186 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/reception-trouble/">Tuning Us In</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-8 fusion-megamenu-row-columns-2 fusion-megamenu-border"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304189 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="http://www.cwtv.com/shows" target="_blank">Watch CW Shows</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357925 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/wish-tv-news-partners-and-affiliates/">WISH-TV News Partners and Affiliates</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-9 fusion-megamenu-row-columns-2"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304190 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/tv-schedule/">WISH-TV Schedule</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304197 fusion-megamenu-submenu fusion-megamenu-columns-2 col-lg-6 col-md-6 col-sm-6"  style="width:50%;"><div class='fusion-megamenu-title'><a href="https://www.wishtv.com/work-for-us/">Work For Us</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304132"  data-item-id="304132"><a  href="https://www.wishtv.com/live-stream/" class="fusion-background-highlight"><span class="menu-text">WATCH LIVE</span></a></li></ul></div>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav>
			
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
	<form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://www.wishtv.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Search for:</span>
									<input type="search" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</div>
		</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
						
			
		<div id="sliders-container">
					</div>
				
			
			<div class="avada-page-titlebar-wrapper">
				<!-- <div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

				
				
			</div>

												<div class="fusion-page-title-secondary">
						<div class="fusion-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.wishtv.com"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"></span><span class="fusion-breadcrumb-sep">/</span><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.wishtv.com/category/news/coronavirus/"><span itemprop="name">Coronavirus</span></a><meta itemprop="position" content="2"></span>, <span ><a  href="https://www.wishtv.com/category/news/local-news/"><span >Local</span></a><meta itemprop="position" content="3"></span>, <span ><a  href="https://www.wishtv.com/category/news/multicultural-news/"><span >Multicultural News</span></a><meta itemprop="position" content="4"></span>, <span ><a  href="https://www.wishtv.com/category/news/"><span >News</span></a><meta itemprop="position" content="5"></span><span class="fusion-breadcrumb-sep">/</span><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name" class="breadcrumb-leaf">Program for students with disabilities adjusts to provide services in pandemic</span><meta itemprop="position" content="6"></span></div>					</div>
							
		</div>
	</div>
</div>
 -->
			</div>

						<main id="main" autofocus class="clearfix ">
				<div class="fusion-row" style="">

<link href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css">
<link href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js">
<link href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.bundle.min.js">
	<div class="container">
		<div class="row">
			<div class="col-lg-9 col-md-6 col-12">
				<div class="fusion-text article-list__heading ">
					<p>Multicultural News</p>
				</div>

				<div class="single-page-header">
					<h1 class="article-title" style="font-size: 2.825rem;font-weight: 700;">
						Program for students with disabilities adjusts to provide services in pandemic					</h1>
									</div>
				<div class="fusion-flexslider flexslider flexslider-hover-type-none">
					
<div class="single-clip shortcode-video"><div class="bitcentral-fuel-player-section"><div class="fuel-title"></div><div class="fule-video-section"><fuel-video plugin-version="3.1" id="fuel-single-post-player" class="fuel-single-clip-shortcode-player" data-poster-image="https://www.wishtv.com/wp-content/uploads/2020/12/thumbnail-710.png" data-preroll-vast-url="https://pubads.g.doubleclick.net//gampad/ads?iu=/21876379913/lin.wish/news&#038;description_url=https://www.wishtv.com/&#038;tfcd=0&#038;npa=0&#038;sz=1x1000&#038;gdfp_req=1&#038;output=vast&#038;vpos=preroll&#038;unviewed_position_start=1&#038;env=vp&#038;impl=s&#038;correlator="data-autoplay data-muted="false" preload="auto" data-swc="05e5cc4b-e568-4f5b-808a-174928e180b7" data-channel="58165265-734d-4d4d-a23b-1aa5acb8715e" data-source-url="https://fuel-streaming-prod01.fuelmedia.io/v1/sem/58165265-734d-4d4d-a23b-1aa5acb8715e.m3u8?swc=05e5cc4b-e568-4f5b-808a-174928e180b7?a-custom[page_category]=news"></fuel-video><div class="fuel-meta"><div class="fuel-player-share"><div class="fuel-share-area"><a href="javascript:void(0);"><i class="fas fa-share" post-url="https://www.wishtv.com/fuel/program-focuses-on-social-interaction-for-people-with-disabilities/" post-title="Program focuses on social interaction for people with disabilities" embed-shortcode="on" social-share="off" social-options={"facebook":"on","twitter":"on","linkedin":"on","email":"on"} is-tiles=""></i></a><input type="hidden" name="fuel_embeded_code" value="&lt;script type=&quot;text/javascript&quot; id=&quot;fuel-player-script&quot; src=&quot;https://fuel-streaming-prod01.fuelmedia.io/player/1.0/player.min.js&quot;&gt;&lt;/script&gt;&lt;fuel-video plugin-version=&quot;3.1&quot; id=&quot;fuel-single-post-player&quot; class=&quot;fuel-single-clip-shortcode-player&quot; data-poster-image=&quot;https://www.wishtv.com/wp-content/uploads/2020/12/thumbnail-710.png&quot; data-preroll-vast-url=&quot;https://pubads.g.doubleclick.net//gampad/ads?iu=/21876379913/lin.wish/news&#038;description_url=https://www.wishtv.com/&#038;tfcd=0&#038;npa=0&#038;sz=1x1000&#038;gdfp_req=1&#038;output=vast&#038;vpos=preroll&#038;unviewed_position_start=1&#038;env=vp&#038;impl=s&#038;correlator=&quot;data-autoplay data-muted=&quot;false&quot; preload=&quot;auto&quot; data-swc=&quot;05e5cc4b-e568-4f5b-808a-174928e180b7&quot; data-channel=&quot;58165265-734d-4d4d-a23b-1aa5acb8715e&quot; data-source-url=&quot;https://fuel-streaming-prod01.fuelmedia.io/v1/sem/58165265-734d-4d4d-a23b-1aa5acb8715e.m3u8?swc=05e5cc4b-e568-4f5b-808a-174928e180b7?a-custom[page_category]=news&quot;&gt;&lt;/fuel-video&gt;" class="fuel_embeded_code"></div></div></div></div></div></div>
				</div>
                                    <div class="wish_sharethis_wrapper">
                        <div class="sharethis-inline-share-buttons"></div>                    </div>
                				<div class="article-meta">
					<div class="byline">by: Katiera Winfrey</div>

					<div class="posttime">Posted: <time>Dec 29, 2020 / 07:11 PM EST</time> / Updated: <time>Dec 29, 2020 / 07:12 PM EST</time></div>
				</div>
				<div class="article-content rich-text">
					<p>


<p>INDIANAPOLIS (WISH) &#8212; A program focused on helping people with disabilities says COVID-19 has forced them to revamp operations. And maintaining some aspect of socialization is important for most people, but maybe even more so for people who have disabilities.</p>



<p><a href="https://www.eastersealscrossroads.org/our-programs/work/project-search/">Project SEARCH</a>, part of Easterseals Crossroads, helps students who have disabilities with some of their educational needs and job ready skills. While the work they do has been limited because of COVID-19, coordinators said making sure participants maintain some social skills helps minimize chances of regression.</p>



<p>Certain misconceptions by others come with having a disability. Some people question others&#8217; ability to adapt to new environments and routines.</p>



<p>But 19-year-old Jaylon Allen is one of the people in the program who &#8212; with a little help &#8212; are able to make the adjustments just about every day. Carmelita Allen-Spear is his mother.</p>



<p>&#8220;It&#8217;s been a challenge for him; he likes going in to do Project SEARCH. He&#8217;s able to interact. I don&#8217;t think he would be as successful if he did completely virtual,&#8221; Allen-Spear said.</p><div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<div class="cnn-video-wrapper">
<div class="cnn-video-header">Trending Headlines</div>

<script type="text/javascript" src="https://newsource-embed-prd.ns.cnn.com/videos/newsource-video-embed.js" data-vemba-zone="650765" data-network-playlist-id="32757" data-format-id="47" data-format-max-width="640" ="false"> </script>

</div>
</div>




<p>Project SEARCH works with students with &#8220;significant disabilities&#8221; to provide education opportunities and job-readiness skills. In a typical year, they&#8217;d be doing most of the work in person, but with COVID-19 those in-person services are essentially cut in half.</p>



<p>&#8220;Every time that you have a child that is high functioning, special needs and they graduate into a different milestones, you know, the world becomes bigger and they become smaller,&#8221; she said.</p>



<p>That&#8217;s why Project SEARCH transitioned the program into a hybrid model. Half of the services are online but the other &#8212; maybe even more vital &#8212; services are in person.</p>



<p>In addition to the job-ready skills, they&#8217;ve put an added focus on the students&#8217; mental health and well being.</p>



<p>&#8220;This year we had to get creative about how to make sure that our student interns were able to get that experience but also stay safe,&#8221; said Project SEARCH coordinator Kelly Johnson.</p>



<p>Coordinators said one of the worst things for participants learning to navigate the world is going at it alone. And for youth adults with disabilities who&#8217;ve lost the in-person experience of high school they&#8217;ve grown to know, the sudden limited interaction could cause problems.</p>



<p>&#8220;They have to make the world work for them, and I think that&#8217;s a lesson for other people to take note of that,&#8221; Johnson said.</p>



<p>One of the collaborating agencies with Project SEARCH is <a href="https://www.eventbrite.com/e/assistive-technology-tools-supports-for-remote-learning-tickets-132115006541?fbclid=IwAR27BE5WOAAtAwiQ_qwpLvr9YXcKcJEree7fFeJYR0G1sd55C8GMkBtH9WQ">offering training for people</a> wanting to provide support for people in their lives who have disabilities.</p>



<h4>Coronavirus links</h4>



<ul><li><strong><a href="https://www.coronavirus.in.gov/">Indiana State Department of Health coronavirus information </a></strong><a href="https://www.coronavirus.in.gov/">(includes phone number to state hotline)</a></li><li><strong><a href="https://www.wishtv.com/coronavirus/">WISH-TV coronavirus coverage</a></strong></li><li><strong><a href="https://www.wishtv.com/gr8comeback/#/">WISH-TV&#8217;s &#8220;Gr8 Comeback&#8221;</a></strong> </li><li><strong><a href="https://www.wishtv.com/wp-content/uploads/2020/05/BackOnTrack-IN_Overview-V7-1.pdf">Original Indiana Back on Track plan</a></strong></li><li><strong><a href="https://www.wishtv.com/wp-content/uploads/2020/05/resived_-BackOnTrack-IN_WhatsOpen-Closed-stage3.pdf">Revised Stage 3 of Indiana Back on Track plan </a></strong><a href="https://www.wishtv.com/wp-content/uploads/2020/05/resived_-BackOnTrack-IN_WhatsOpen-Closed-stage3.pdf">(May 12-June 13)</a> </li><li><strong><a href="https://www.wishtv.com/wp-content/uploads/2020/06/BackOnTrack-IN_WhatsOpen-Closed-stage4.pdf">Revised Stage 4 of Indiana Back on Track plan </a></strong><a href="https://www.wishtv.com/wp-content/uploads/2020/06/BackOnTrack-IN_WhatsOpen-Closed-stage4.pdf">(June 12-July 3)</a></li><li><strong><a href="https://www.wishtv.com/wp-content/uploads/2020/07/Stage-4.5-executive-order.pdf">Governor&#8217;s order, July 1: Stage 4.5 of Indiana Back on Track plan</a></strong></li><li><a href="https://www.wishtv.com/wp-content/uploads/2020/08/Executive-Order-20-42-30-day-extension-of-4_5-and-Mask-Mandate.pdf"><strong>Governor&#8217;s order, Aug. 26: Extension of Stage 4.5 of Indiana Back on Track plan</strong></a></li><li><strong><a href="https://www.wishtv.com/wp-content/uploads/2020/09/Sept-24-Back-on-Track-revised-Stage-5.pdf">Governor&#8217;s order, Sept. 24: Revised Stage 5 of Indiana Back on Track plan</a></strong></li><li><strong><a href="https://www.indy.gov/topic/covid">Indianapolis government&#8217;s COVID-19 Community Resources</a></strong></li><li><strong><a href="https://www.gleaners.org/agency-locator-8/">Gleaners Food Bank distribution sites in Indianapolis area, south central Indiana</a></strong></li><li><strong><a href="https://curehunger.org/get-help/tailgates/">Second Harvest of East Central Indiana &#8220;tailgate&#8221; food distribution sites</a></strong></li><li><strong><a href="https://www.food-finders.org/">Food Finders distribution sites in west and north central Indiana</a></strong> </li><li><strong><a href="https://www.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6">Coronavirus COVID-19 global cases map from John Hopkins University</a></strong></li><li><strong><a href="https://www.cdc.gov/coronavirus/2019-nCoV/index.html">CDC’s coronavirus page</a></strong></li><li><strong><a href="http://marionhealth.org/">Marion County Public Hea</a><a href="http://marionhealth.org/homeslider/latest-on-coronavirus/">l</a><a href="http://marionhealth.org/">th Department coronavirus information</a>&nbsp;</strong></li><li><strong><a href="https://www.sba.gov/funding-programs/disaster-assistance">U.S. Small Business Administration&#8217;s Economic Injury Disaster Loan program</a></strong></li><li><strong><a href="https://backontrack.in.gov/ppemarketplace.htm">Indiana PPE Directory </a></strong><a href="https://backontrack.in.gov/ppemarketplace.htm">(for businesses, nonprofits and schools only)</a></li></ul>



<h4>Indiana coronavirus timeline</h4>



<p><em>With information from the Indiana Department of Health through Dec. 28, this timeline reflects updated tallies of deaths and positive tests prior to that date.</em></p>



<ul><li><strong>March 6:</strong> Indiana State Department of Health (ISDH) confirms the first case in Indiana. Officials say the Marion County resident had recently traveled to Boston to attend a BioGen conference as a contractor.</li><li><strong>March 8:</strong> ISDH confirms a second case. An adult in Hendricks County who had also traveled to the BioGen conference was placed in isolation. Noblesville Schools say a parent and that parent’s children will be self-quarantining after attending an out-of-state event where someone else tested positive.</li><li><strong>March 9:</strong> Avon Community School Corp. says a student on March 8 tested positive.</li><li><strong>March 10:</strong> ISDH launches an online tracker. Ball State University basketball fans learn the Mid-American Conference tourney will have no fans in the stands. Three businesses operating nursing homes in Indiana announce they will no longer allow visitors.</li><li><strong>March 11</strong>: The Indianapolis-based NCAA announces the Final Four basketball tournaments will be conducted with essential staff and limited family attendance. The Big Ten announces all sports events, including the men’s basketball tournament at Bankers Life Fieldhouse, will have no fans starting March 12. Ball State University suspends in-person classes the rest of the spring semester. NBA suspends all games, including the Indiana Pacers, until further notice. Butler University and the University of Indianapolis extend spring break, after which they will have virtual classes.</li><li><strong>March 12</strong>: Gov. Eric Holcomb announces new protections that led to extended public school closings and the cancellation of large events across the state. The NCAA cancels its basketball tournaments. The Big Ten suspends all sporting events through the winter and spring seasons. The league including the Indy Fuel hockey team suspends its season. Indy Eleven says it will reschedule four matches. Indianapolis’ annual St. Patrick’s Day Parade is canceled. </li><li><strong>March 13:</strong> The Indiana High School Athletic Association postpones the boys basketball tournament. Wayzata Home Products, a Connersville cabinet maker, shuts down and lays off its entire workforce due to market uncertainty. Gov. Holcomb announces actions including the elimination of Medicaid co-pays for COVID-19 testing and the lifting of limits on the number of work hours per day for drivers of commercial vehicles. Franklin College says it will begin online classes March 18 and empty residence halls of students in two days. The Children’s Museum of Indianapolis closes indefinitely. The Indianapolis Public Library joins other libraries across Indiana and closes all facilities indefinitely.</li><li><strong>March 14: </strong>The Indiana Gaming Commission says all licensed gaming and racing operations will close in two days for an indefinite period.</li><li><strong>March 15:</strong> Indiana had its first death. St. Vincent Hospital in Indianapolis announces it will suspend all elective, non-urgent surgeries.</li><li><strong>March 16</strong>: Indiana had its second death. Gov. Holcomb announced the first Hoosier death. He closes bars, restaurants and nightclubs to in-person patrons, but maintains carryout and delivery services.</li><li><strong>March 17:</strong> Indiana had its third and fourth deaths. ISDH announces Indiana&#8217;s second death. Indiana’s Catholic bishops cancel masses indefinitely. Gov. Holcomb activates the National Guard. Purdue, Butler and Indiana State universities cancel May commencement ceremonies.</li><li><strong>March 18: </strong>Indiana had its fifth death. Eli Lilly and Co. says it will use its labs to speed up testing in Indiana. The 500 Festival suspends all events. Simon Property Group closes all malls and retail properties.</li><li><strong>March 19:</strong> Gov. Holcomb extends Indiana’s state of emergency into May. Holcomb says he&#8217;ll close all K-12 public and nonpublic schools. Standardized testing was canceled. The state’s income-tax and corporate-tax payment deadline was extended to July 15. Holcomb says the state will waive job search requirements for people applying for Temporary Assistance to Needy Families. The IHSAA Boys Basketball State Tournament was canceled. The Marion County Emergency Operations Center upgrades to Level 1 status.</li><li><strong>March 20:</strong> Indiana&#8217;s death toll rose to 9. ISDH announces Indiana&#8217;s third death. Gov. Holcomb moves the state’s primary election to June 2. Indiana University says it is postponing May commencement ceremonies on all campuses.</li><li><strong>March 21:</strong> Indiana&#8217;s death toll rises to 14. ISDH announces Indiana&#8217;s fourth death. Indiana National Guard says it and the Department of Transportation are distributing medical supplies to hospitals.</li><li><strong>March 22</strong>: Indiana&#8217;s death toll rises to 19. ISDH announces seven deaths.</li><li><strong>March 23:</strong> Indiana&#8217;s death toll rises to 24. Holcomb orders Hoosiers deemed nonessential to “stay at home” from March 24-April 7. Eli Lilly &amp; Co. begins drive-thru testing for the coronavirus for health care workers with a doctor’s order. Ball State University cancels the May commencement.</li><li><strong>March 24:</strong> Indiana’s death toll rises to 29. Fred Payne of Indiana Workforce Development says any Hoosiers out of work, including temporary layoffs, are eligible to apply for unemployment benefits.</li><li><strong>March 25:</strong> Indiana’s death toll rises to 35. Indianapolis Motor Speedway announces the Indianapolis 500 is moved to Aug. 23. </li><li><strong>March 26:</strong> Indiana’s death toll rises to 44. </li><li><strong>March 27:</strong> Indiana’s death toll rises to 47.</li><li><strong>March 28</strong>: Indiana’s death toll rises to 58.</li><li><strong>March 29</strong>: Indiana’s death toll rises to 76.</li><li><strong>March 30:</strong> Indiana’s death toll rises to 91.</li><li><strong>March 31: </strong>Indiana’s death toll rises above 100, to 113. Gov. Holcomb extends the limits of bars and restaurants to offer only “to go” and “carryout” through April 6. Indiana health commissioner Dr. Kristina Box, asked about when Indiana will be in a surge of COVID-19 cases, says she thinks the surge is starting.</li><li><strong>April 1:</strong> Officials extend Marion County’s “stay at home” order through May 1. <a href="http://wishtv.com/news/local-news/city-county-agencies-announce-drive-thru-covid-19-testing-for-frontline-essential-employees/">Marion County health officials</a> say they will start COVID-19 testing services for front-line employees.</li><li><strong>April 2:</strong> The state announces K-12 schools will be closed for the rest of the school year. The Indiana High School Athletic Association cancels spring sports seasons.</li><li><strong>April 3:</strong> Gov. Holcomb extends the “stay at home” order through April 20. The state receives a federal Major Disaster Declaration for all 92 counties. The Indiana National Guard says it, the Army Corps of Engineers and state health officials will begin to assess sites for alternate health care facilities.</li><li><strong>April 4: </strong>Indiana’s death toll rises above 200.</li><li><strong>April 6:</strong> The state reports a Madison County nursing home has had 11 deaths. Gov. Holcomb extends the “stay at home” order through April 20. He also limits additional businesses to carry-out only.</li><li><strong>April 7:</strong> Indiana&#8217;s death toll rises above 300. Indiana health commissioner Box says four long-term care facilities have 22 deaths that appear to be related to COVID-19.</li><li><strong>April 10</strong>: ISDH said 24 residents of a long-term care facility in Madison County have died from COVID-related illness.</li><li><strong>April 11:</strong> Indiana&#8217;s death toll rises above 400.</li><li><strong>April 14:</strong> Indiana&#8217;s death toll rises above 500.</li><li><strong>April 16:</strong> Indiana records more than 10,000 positive coronavirus tests. The governor says he expects Indiana to experience a reopening in early May.</li><li><strong>April 17:</strong> Indiana&#8217;s death toll rises above 600. The governor says that he will extend the &#8220;stay at home&#8221; order through May 1.</li><li><strong>April 20:</strong> Indiana&#8217;s death toll rises above 700. Gov. Holcomb extends the “stay at home” order to May 1. The governor also says, if the medical supply chain is in good shape, other elective medical procedures can resume April 27.</li><li><strong>April 22:</strong> Indiana&#8217;s death toll rises above 800. The Tyson facility in Logansport voluntarily closes so 2,200 employees can be tested for COVID-19.</li><li><strong>April 24:</strong> Indiana&#8217;s death toll rises above 900. The Indianapolis City-County Council approves $25 million to help small businesses. Fishers City Council creates a city health department with a plan to test every resident.</li><li><strong>April 25:</strong> ISDH says it will launch an antibody testing study for Hoosiers; thousands of residents were randomly selected to participate in the study.</li><li><strong>April 27:</strong> Indiana&#8217;s death toll rises above 1,000.</li><li><strong>April 28:</strong> Indiana officials say they will open COVID-19 testing to more Hoosiers, with expanded criteria and new testing services at 20 sites around the state.</li><li><strong>April 29:</strong> The state says it will spent $43 million on contact tracing.</li><li><strong>April 30:</strong> Indianapolis extends its stay-at-home order through May 15.</li><li><strong>May 1:</strong> Gov. Holcomb <a href="https://www.wishtv.com/news/local-news/gov-holcomb-announces-phased-reopening-plan-for-indiana/">announces a phased reopening plan</a> for the state of Indiana. He also extends the stay-at-home order to May 4.</li><li><strong>May 3:</strong> Indiana records more than 20,000 positive coronavirus tests.</li><li><strong>May 4:</strong> Indiana enters Stage 2 of its <a href="https://www.wishtv.com/wp-content/uploads/2020/05/BackOnTrack-IN_Overview-V7-1.pdf">Back on Track plan</a>, which excludes Cass County until May 18, and Lake and Marion counties until May 11.</li><li><strong>May 6:</strong>The state begins testing for all Hoosiers at 20 sites, with plans to expand the number of sites to 50 in a week. Ivy Tech Community College says it will continue virtual classes when summer courses begin in June. </li><li><strong>May 8:</strong> Cris Johnston, director of the Office of Budget and Management, says the state missed out on nearly $1 billion in anticipated April revenues; all state agencies will be given budget-cutting goals. Purdue University OKs plans to reopen for the fall semester with social distancing and other safety measures.</li><li><strong>May 10: </strong>Indiana&#8217;s death toll rises above 1,500.</li><li><strong>May 13:</strong> The first phase of a state-sponsored study of the coronavirus estimated about 186,000 Hoosiers had COVID-19 or the antibodies for the novel virus by May 1. Indianapolis Mayor Joe Hogsett <a href="https://drive.google.com/file/d/1JtY4vw0B98tW3k2sFzlTt6GBn1xDMPMn/view">announced plans</a> for limited reopenings of worship services, retail establishments, libraries and restaurants.</li><li><strong>May 15:</strong> Simon Property Group reopens Castleton Square Mall, Circle Centre Mall, and Fashion Mall at Keystone </li><li><strong>May 18:</strong> Indiana reports its first case of multisystem inflammatory syndrome in a child. The Farbest Foods turkey-processing plant in Huntingburg is closed for three days; 91 people had tested positive there. </li><li><strong>May 21:</strong> Indiana records more than 30,000 positive coronavirus tests.</li><li><strong>May 22:</strong> Indiana advances to Stage 3 of the Back on Track reopening plan. Indianapolis closes portions of five streets to allow restaurants to reopen with outdoor dining only.</li><li><strong>May 27:</strong> Indiana University says the fall semester will have in-person and online courses, plus an adjusted calendar through May 2021. Ball State University says the fall semester will be 13 straight weeks of in-person classes with no day off on Labor Day and no fall break.</li><li><strong>May 28:</strong> Indiana&#8217;s death toll rises above 2,000.</li><li><strong>May 29:</strong> Places of worship in Marion County can begin holding indoor services at 50% capacity with proper social distancing. Jim Schellinger, Indiana secretary of commerce, said the federal Paycheck Protection Program has made 73,430 loans in Indiana totaling $9,379,164,461, the federal Economic Injury Disaster Loan program has made 5,070 loans in Indiana totaling $445,428,500, and the federal Economic Injury Disaster Loans Advance program has made 38,365 grants in Indiana totaling $136,554,000.</li><li><strong>June 1:</strong> Marion County restaurants begins serving customers indoors and outdoors with 50% capacity. Marion County salons, tattoo parlors reopen by appointment only. Marion County gyms, fitness centers and pools reopen with 50% capacity and no contact sports. However, a Marion County curfew that began the night of May 31 and continued into the morning of June 3 after rioting impacted the reopening of some businesses. </li><li><strong>June 3:</strong> Phase 2 of statewide testing of random Hoosiers by the Indiana University Richard M. Fairbanks School of Public Health at IUPUI and the Indiana State Department of Health begins.</li><li><strong>June 5:</strong> Indiana reports May tax revenues were 20% short of projections made before the coronavirus closings started.</li><li><strong>June 8:</strong> Indianapolis leaders agree to spend <a href="https://www.wishtv.com/news/local-news/mayor-to-discuss-appropriation-request-of-cares-act-funds-to-be-presented-to-city-county-council/">$79 million in coronavirus relief funding</a> on contact tracing, rent relief, personal protective equipment and support for small businesses.</li><li><strong>June 12:</strong> Indiana, excluding Marion County, advances to Stage 4 of reopening plan.</li><li><strong>June 15:</strong> Casinos and parimutuel racing reopen in the state. Marion County&#8217;s public libraries begin a phased reopening.</li><li><strong>June 19:</strong> Marion County advances to Stage 4 of state&#8217;s reopening plan.</li><li><strong>June 24:</strong> The governor says the state’s moratorium on the eviction on renters will be extended through July. Indiana announces it will create a rental assistance program July 13. Indiana Pacers guard Malcolm Brogdon says he has tested positive for COVID-19.</li><li><strong>June 27:</strong> Indiana hospitalizations for COVID-19 begin to increase, with about 33 new patients a day through July 1.</li><li><strong>July 1:</strong> Indiana&#8217;s death toll rises above 2,500. The governor pauses Stage 5 final reopening plan, announces <a href="https://www.wishtv.com/wp-content/uploads/2020/07/Stage-4.5-executive-order.pdf">Stage 4.5</a> from July 4-17.</li><li><strong>July 4:</strong> Indiana&#8217;s Stage 4.5 reopening plan begins.</li><li><strong>July 9:</strong> Indiana records more than 50,000 positive coronavirus tests. Marion County mandates mask-wearing.</li><li><strong>July 10:</strong> Indianapolis Public Schools announces its reopening plans.</li><li><strong>July 11:</strong> Indy Eleven resumes 2020 season with victory at Lucas Oil Stadium. The Children’s Museum of Indianapolis reopens.</li><li><strong>July 13:</strong> Indiana begins rental assistance program for all counties but Marion County. Marion County begins its own rental assistance program.</li><li><strong>July 15:</strong> Indiana announces the Stage 4.5 reopening plan will continue another two weeks. The WNBA season begins.</li><li><strong>July 16:</strong> Indianapolis suspends applications for its rental assistance program due to overwhelming demand.</li><li><strong>July 24:</strong> Bars, taverns and nightclubs in Indianapolis are shut down again. <a href="https://www.wishtv.com/news/local-news/indy-mayor-closes-bars-lists-more-restrictions-to-curb-coronavirus/">City officials also return to other previous restrictions</a>.</li><li><strong>July 25:</strong> Indiana Fever begins WNBA season after delays.</li><li><strong>July 27:</strong> Indiana governor&#8217;s order to wear face coverings begins. Great Lakes Valley Conference, which including University of Indianapolis, postpones most fall sports, including football, men&#8217;s and women&#8217;s soccer, and volleyball, until spring.</li><li><strong>July 30:</strong> NBA season resumes.</li><li><strong>Aug. 4:</strong> Indianapolis Motor Speedway announces the Aug. 23 Indianapolis 500 will be run without fans.</li><li><strong>Aug. 5:</strong> With more than 1,000 positive tests reported in a single day, Indiana jumps to a total of 70,993 positive coronavirus tests.</li><li><strong>Aug. 10:</strong> Indiana records more than 75,000 positive coronavirus tests. </li><li><strong>Aug. 17: </strong>Indianapolis Public Schools restarts with online-only classes. News 8 learns the 2021 NBA All-Star Game will not happen on Presidents Day weekend in 2021.</li><li><strong>Aug. 20:</strong> Indiana&#8217;s death toll rises above 3,000. Purdue University suspends 36 students after a party at a co-op.</li><li><strong>Aug. 21:</strong> Indiana high school football season begins with some teams not playing due to COVID-19 concerns.</li><li><strong>Aug. 23:</strong> Butler University tells undergraduates that instruction will occur remotely for the first two weeks of the semester, starting Aug. 24, instead of in classrooms. </li><li><strong>Aug. 24:</strong> Purdue, Indiana, IUPUI and Ball State universities resume in-person classes.</li><li><strong>Aug. 25:</strong> Reports say a fraternity, a sorority and a cooperative house at Purdue University are under quarantines.</li><li><strong>Aug. 26:</strong> Gov. Holcomb extends the mask mandate through Sept. 25. Indiana&#8217;s rental assistance program will take applications for one last day.</li><li><strong>Aug. 27:</strong> Indiana University says eight Greek houses are under 14-day quarantines. </li><li><strong>Sept. 2:</strong> Indiana University tells 30 Greek houses in Bloomington to quarantine. </li><li><strong>Sept. 6:</strong> Indiana records more than 100,000 positive coronavirus tests.</li><li><strong>Sept. 8:</strong> Marion County allows bars and nightclubs to reopen with 25% capacity indoors and 50% capacity outdoors.</li><li><strong>Sept. 12:</strong> The Indianapolis Colts open their season with a loss in a Jacksonville stadium with a limited number of fans. </li><li><strong>Sept. 21:</strong> The Indianapolis Colts home opener is limited to 2,500 fans.</li><li><strong>Sept. 23:</strong> Gov. Eric Holcomb extends the mask mandate through Oct. 17.</li><li><strong>Sept. 24:</strong> The state&#8217;s mask mandate is extended through Oct. 17.</li><li><strong>Sept. 25:</strong> The Mid-American Conference announces it will start a six-game football season Nov. 4, with the championship game Dec. 18 or 19.</li><li><strong>Sept. 26:</strong> Indiana advances to a revised Stage 5 of Indiana Back on Track plan with relaxed limits on gatherings, restaurants, bars, nightclubs and more. Marion, Monroe and Tippecanoe counties decided to have more restrictive limits, however.</li><li><strong>Sept. 27:</strong> The Indianapolis Colts second home game is limited to 7,500 fans.</li><li><strong>Sept. 28:</strong> Purdue University says it&#8217;s suspended 14 students, including 13 student-athletes, for violations of a pledge designed to curb the coronavirus pandemic on campus. </li><li><strong>Sept. 30:</strong> The <a href="https://www.coronavirus.in.gov/">Indiana State Department of Health&#8217;s online coronavirus dashboard</a> began showing data on positive coronavirus cases in Indiana schools.</li><li><strong>Oct. 1:</strong> IU&#8217;s website shows two additional fraternities and a sorority at the Bloomington campus have been issued “cease and desist” orders.</li><li><strong>Oct. 2:</strong> Franklin College suspends classes and moves to virtual education and activities through Oct. 9 after a “concerning and unusual” increase in the positivity rate for COVID-19.</li><li><strong>Oct. 3:</strong> Indiana records more than 125,000 positive coronavirus tests.</li><li><strong>Oct. 4:</strong> Indiana&#8217;s death toll rises above 3,500.</li><li><strong>Oct. 12:</strong> Franklin College returns to in-person classes.</li><li><strong>Oct. 13:</strong> Indianapolis-based drugmaker Lilly pauses its trial of a combination antibody treatment for coronavirus for safety reasons. </li><li><strong>Oct. 14:</strong> Indiana health commissioner Dr. Kristina Box announces she has tested positive for COVID-19.</li><li><strong>Oct. 15:</strong> Gov. Holcomb issues executive order to extend mask mandate and Stage 5 reopening plan.</li><li><strong>Oct. 18:</strong> The Indianapolis Colts third home game was limited to 12,500 fans. </li><li><strong>Oct. 19:</strong> Indiana records more than 150,000 positive coronavirus tests.</li><li><strong>Oct. 23:</strong> The Big Ten begins its football season.</li><li><strong>Oct. 26:</strong> Indiana&#8217;s death toll rises above 4,000.</li><li><strong>Oct. 29:</strong> Indiana records more than 175,000 positive coronavirus tests. </li><li><strong>Oct. 30:</strong> Gov. Holcomb extends the public health emergency through Dec. 1.</li><li><strong>Nov. 1:</strong> Indiana National Guard to begin deploying to long-term care facilities to provide coronavirus assistance.</li><li>The Mid-American Conference football teams begins its six-game regular season.</li><li><strong>Nov. 5:</strong> Indiana records more than 200,000 positive coronavirus tests. </li><li><strong>Nov. 8:</strong> The Indianapolis Colts fourth home game was limited to 12,500 fans.  </li><li><strong>Nov. 9:</strong> Indiana&#8217;s death toll rises above 4,500.</li><li><strong>Nov. 12:</strong> Indianapolis calls for schools to go to virtual learning by Nov. 30. </li><li><strong>Nov. 14:</strong> Indiana records more than 251,000 positive coronavirus tests. </li><li><strong>Nov. 15:</strong> Indiana adds coronavirus-control restrictions for all businesses and gatherings in counties with the highest number of new cases as part of an update to the statewide COVID-19 pandemic response.</li><li><strong>Nov. 16:</strong> Indianapolis limits capacity inside bars, private clubs, fraternal organizations and gyms to 25%; inside restaurants, libraries, funeral homes, swimming pools and shopping malls&#8217; food courts to 50%; and inside religious services to 75%. Marion County Health Department requires preregistration for COVID-19 testing after increased demand at three drive-thru locations.</li><li><strong>Nov. 18:</strong> Indiana records more than 275,000 positive coronavirus tests.</li><li><strong>Nov. 20:</strong> Indiana&#8217;s death toll rises above 5,000. </li><li><strong>Nov. 22:</strong> Indiana records more than 300,000 positive coronavirus tests.</li><li><strong>Nov. 23:</strong> Indianapolis Public Schools returns to virtual learning through Jan. 18.</li><li><strong>Nov. 24:</strong> The NCAA men’s and women’s basketball seasons begin; some games had no fans in the stands.</li><li><strong>Nov. 26:</strong> Butler University men&#8217;s basketball cancels Nov. 29 game against Eastern Illinois after a positive COVID-19 test.</li><li><strong>Nov. 27:</strong> Indiana&#8217;s death toll rises above 5,500.</li><li><strong>Nov. 28:</strong> Butler University men’s basketball team postponed two more games because of a positive COVID-19 test. </li><li><strong>Dec. 1:</strong> Indiana records more than 350,000 positive coronavirus tests. Bankers Life Fieldhouse hosts its first NCAA men&#8217;s basketball game, Kansas vs. Kentucky, since the start of the pandemic.</li><li><strong>Dec. 2:</strong> Indianapolis ends its rental assistance program.</li><li><strong>Dec. 4:</strong> Indiana&#8217;s death toll rises above 6,000. Indiana records nearly 375,000 positive coronavirus tests.</li><li><strong>Dec. 5:</strong> The men&#8217;s basketball game of No. 1 Gonzaga and No. 2, Baylor at Bankers Life Fieldhouse is postponed 90 minutes before tipoff after two Bulldogs test positive.</li><li><strong>Dec. 9:</strong> Indiana records more than 404,000 positive coronavirus tests. Gov. Holcomb says virus restrictions will now by county based on ratings that show the local virus spread. Indiana and Purdue universities cancel the Old Oaken Bucket football game set for Dec. 12.</li><li><strong>Dec. 10:</strong> Indiana&#8217;s death toll rises above 6,500. Indiana records more than 411,000 positive coronavirus tests. Indiana House Speaker Todd Huston tested positive for COVID-19.</li><li><strong>Dec. 11:</strong> The Pacers lose to the Cavaliers as the NBA preseason begins. The Carmel Walmart in Westfield closes for nearly two days to sanitize the store. </li><li><strong>Dec. 12:</strong> Ball State University President Geoffrey Mearns tests positive for the coronavirus.</li><li><strong>Dec. 14:</strong> Health care workers receive the first coronavirus vaccinations in Indiana. </li><li><strong>Dec. 15:</strong> Vice President Mike Pence holds a roundtable in Bloomington at pharmaceutical maker Catalent on the distribution of COVID-19 vaccines. Indiana and Purdue again cancel the Old Oaken Bucket football game that&#8217;d been reset for Dec. 18.</li><li><strong>Dec. 17:</strong> Indiana&#8217;s death toll rises above 7,000. Indiana records more than 453,000 positive coronavirus tests.</li><li><strong>Dec. 18:</strong> Indiana&#8217;s death toll rises above 7,100.</li><li><strong>Dec. 19:</strong> Indiana&#8217;s death toll rises above 7,200.</li><li><strong>Dec. 20:</strong> The Indianapolis Colts allows up to 10,000 attendees at Lucas Oil Stadium for the team’s game against the Houston Texans.</li><li><strong>Dec. 22:</strong> Indiana&#8217;s death toll rises above 7,300. Indiana records more than 476,000 positive coronavirus tests. NBA starts league&#8217;s 75th season, delayed and shortened to a 72-game schedule because of the pandemic.</li><li><strong>Dec. 23:</strong> Indiana&#8217;s death toll rises above 7,400. Indiana records more than 482,000 positive coronavirus tests. In response to the high volume of unemployment claims, Holcomb extends the suspension of certain requirements to expedite the hiring and training of temporary workers to more quickly resolve unemployment issues. Indiana Pacers to host first home game against New York Knicks with no fans present.</li><li><strong>Dec. 24:</strong> Indiana&#8217;s death toll rises above 7,500. Indiana records more than 488,000 positive coronavirus tests.</li><li><strong>Dec. 25:</strong> Indiana records more than 491,000 positive coronavirus tests.</li><li><strong>Dec. 26:</strong> Indiana&#8217;s death toll rises above 7,600. Indiana records more than 493,000 positive coronavirus tests.</li><li><strong>Dec. 27:</strong> Indiana records more than 496,000 positive coronavirus tests. Indiana records more than 496,000 positive coronavirus tests.</li><li><strong>Dec. 28:</strong> Indiana&#8217;s death toll rises above 7,700. Indiana records more than 500,000 positive coronavirus tests.</li><li><strong>Dec. 31:</strong> Holcomb&#8217;s emergency declaration set to end.</li><li><strong>Jan. 3:</strong> The Indianapolis Colts will allow 10,000 attendees at Lucas Oil Stadium for the team’s game against the Jacksonville Jaguars.</li><li><strong>Jan. 4:</strong> Grades 1-12 schools in Marion County are allowed reopen to in-person learning.</li><li><strong>Feb. 28:</strong> Indiana National Guardsmen to end mission to assist at long-term care faciltities.</li></ul>
</p>
				</div>
				<div class="article-footer">
					<p class="article-copyright">&copy; 2020 Circle City Broadcasting I, LLC. | All Rights Reserved.</p>
				</div>

                                    <div class="OUTBRAIN" data-src="https://www.wishtv.com/news/multicultural-news/program-for-students-with-disabilities-adjusts-to-provide-services-in-pandemic/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                				<div class="fusion-title title fusion-title-1 fusion-sep-none fusion-title-center fusion-title-text fusion-title-size-one fusion-border-below-title" style="font-size:20px;margin-top:0px;margin-bottom:31px;">
					<h1 class="title-heading-center" style="margin:0;font-size:1em;line-height:20px;"><strong style="font-family: 'Roboto Condensed'; font-weight: bold;" data-fusion-font="true" data-fusion-google-font="Roboto Condensed" data-fusion-google-variant="700" data-fusion-google-subset="latin">MORE STORIES</strong></h1>
				</div>
				<div class="row single-more-stories-wrapper">
											<div class="col-lg-6 col-md-6 col-12 single-more-stories">
							<div class="article-list__article-text">
								<div class="fusion-flexslider flexslider flexslider-hover-type-none">
									<a href="#" class="hover-type-none">
										<a href="https://www.wishtv.com/news/coronavirus/doctors-using-over-the-counter-medication-to-treat-coronavirus/"><img width="100%" height="394" src="https://www.wishtv.com/wp-content/uploads/2015/10/pills_39537898_ver1.0.jpg" alt="" draggable="false"></a>
									</a>
								</div>
								<h3 class="article-list__article-title-small">
									<a href="https://www.wishtv.com/news/coronavirus/doctors-using-over-the-counter-medication-to-treat-coronavirus/">Doctors using over-the-counter medication to treat coronavirus</a>
								</h3>

								<div class="article-list__article-meta">
									<p>Coronavirus /
										<time> 1 min ago </time> </p>
								</div>
							</div>
						</div>
											<div class="col-lg-6 col-md-6 col-12 single-more-stories">
							<div class="article-list__article-text">
								<div class="fusion-flexslider flexslider flexslider-hover-type-none">
									<a href="#" class="hover-type-none">
										<a href="https://www.wishtv.com/news/national/officer-who-sought-warrant-at-taylor-home-could-be-dismissed/"><img width="100%" height="394" src="https://www.wishtv.com/wp-content/uploads/2020/05/hypatia-h_d35dbc6ecdc76a05b0934daae0e5a524-h_22da570214966f0ebd712f6096c8405f.jpg" alt="" draggable="false"></a>
									</a>
								</div>
								<h3 class="article-list__article-title-small">
									<a href="https://www.wishtv.com/news/national/officer-who-sought-warrant-at-taylor-home-could-be-dismissed/">Officers connected to Breonna Taylor&#8217;s death could face dismissal</a>
								</h3>

								<div class="article-list__article-meta">
									<p>National /
										<time> 2 hours ago </time> </p>
								</div>
							</div>
						</div>
											<div class="col-lg-6 col-md-6 col-12 single-more-stories">
							<div class="article-list__article-text">
								<div class="fusion-flexslider flexslider flexslider-hover-type-none">
									<a href="#" class="hover-type-none">
										<a href="https://www.wishtv.com/news/medical/face-fillers-linked-to-vaccine-side-effects/"><img width="100%" height="394" src="https://www.wishtv.com/wp-content/uploads/2016/04/botox-e1461062123780_39578931_ver1.0.jpg" alt="" draggable="false"></a>
									</a>
								</div>
								<h3 class="article-list__article-title-small">
									<a href="https://www.wishtv.com/news/medical/face-fillers-linked-to-vaccine-side-effects/">Face fillers linked to COVID vaccine side effects</a>
								</h3>

								<div class="article-list__article-meta">
									<p>Medical /
										<time> 2 hours ago </time> </p>
								</div>
							</div>
						</div>
											<div class="col-lg-6 col-md-6 col-12 single-more-stories">
							<div class="article-list__article-text">
								<div class="fusion-flexslider flexslider flexslider-hover-type-none">
									<a href="#" class="hover-type-none">
										<a href="https://www.wishtv.com/news/local-news/covid-19-restrictions-to-impact-new-years-eve-traditions-at-bars-restaurants/"><img width="100%" height="394" src="https://www.wishtv.com/wp-content/uploads/2020/12/HAMCO-NYE-5P-PKG.transfer_frame_1919.jpg" alt="" draggable="false"></a>
									</a>
								</div>
								<h3 class="article-list__article-title-small">
									<a href="https://www.wishtv.com/news/local-news/covid-19-restrictions-to-impact-new-years-eve-traditions-at-bars-restaurants/">COVID-19 restrictions to impact New Year&#8217;s Eve traditions at bars, restaurants</a>
								</h3>

								<div class="article-list__article-meta">
									<p>Local /
										<time> 2 hours ago </time> </p>
								</div>
							</div>
						</div>
					
					<br />


					<div class="article-list__read-more--arrow">
						<span>&nbsp;
							<span class="icon icon--arrow">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94" width="1rem">
									<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"></path>
								</svg>
							</span>
						</span>
					</div>
				</div>
				<div id="circularhub_module_10841"></div>
				<script src="//api.circularhub.com/10841/f74c53c89e1d7459/circularhub_module.js"></script>
			</div>
			<div class="col-lg-3 col-md-6 col-12">
				<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div id='rectangle-1' style='width: 300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('rectangle-1'); });
  </script>
</div></div>

				<div class="fusion_builder_column">
					<div class="fusion-column-wrapper" style="padding: 0px; background-position: left top; background-repeat: no-repeat; background-size: cover; height: auto;" data-bg-url="">
						<div class="fusion-text likeonfb-title">
							<p style="text-align: center;"><strong data-fusion-font="true" style="font-size: 1rem; line-height: 20px;">LIKE US ON FACEBOOK</strong></p>
						</div>
						<div class="imageframe-align-center">
							<iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="250" scrolling="no" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fwishtv%2F&tabs&width=300&height=250&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=124160991664841" style="border:none;overflow:hidden" width="300"></iframe>
						</div>
						<div class="fusion-clearfix"></div>
					</div>
				</div>

                				<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id='rectangle-2' style='width: 300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('rectangle-2'); });
  </script>
</div></div>
			</div>
		</div>
	</div>
<style>
	.article-meta {
		font-family: arial, helvetica, verdana, sans-serif;
		font-size: .875rem;
		font-weight: 700;
		line-height: 2;
		padding-left: 1rem;
		position: relative;
		margin-bottom: 0;
		-webkit-box-ordinal-group: 7;
		-ms-flex-order: 6;
		order: 6;
	}

	.article-meta p {
		margin-bottom: 0px;
	}

	.article-meta:before {
		background-color: #000;
		content: "";
		height: calc(100% - 8px);
		left: 0;
		margin-top: .25rem;
		overflow: hidden;
		position: absolute;
		top: 0;
		width: .3125rem;
	}

	.rich-text {
		font-family: lora;
		font-size: 1.25rem;
		font-weight: 400;
		line-height: 1.3;
		text-transform: none;
		-moz-osx-font-smoothing: grayscale;
		-webkit-font-smoothing: antialiased;
		margin-top: 2rem;
	}

	.article-copyright {
		font-family: arial, helvetica, verdana, sans-serif;
		font-size: .75rem;
		font-weight: 400;
		margin-bottom: 2rem;
	}

	.around-the-web-title {
		font-family: Roboto Condensed, arial, helvetica, verdana, sans-serif !important;
		font-size: 26px !important;
		font-weight: 700 !important;
		color: #000 !important;
	}

	.article-list__read-more--arrow {
		font-size: 1rem;
		color: #2d5ea8;
		font-weight: 700;
		font-size: .875rem;
	}

	.icon--arrow svg {
		width: 1rem;
		color: #2d5ea8;
	}

	.article-list__article-meta {
		font-family: arial, helvetica, verdana, sans-serif;
		font-size: .875rem;
		font-weight: 700;
		line-height: 2;
	}

	.article-list__article-title {
		font-family: Roboto Condensed, arial, helvetica, verdana, sans-serif !important;
		font-size: 1.875rem !important;
		font-weight: 700 !important;
		line-height: 1.3 !important;
		text-transform: none;
	}

	.article-list__article-title-small {
		font-family: Roboto Condensed, arial, helvetica, verdana, sans-serif !important;
		font-size: 1.25rem !important;
		font-weight: 700 !important;
		line-height: 1.3 !important;
		text-transform: none;
	}

	.single-more-stories-wrapper {
		display: flex;
		flex-wrap: wrap;
	}

	.single-more-stories-wrapper .fusion-flexslider {
		height: 250px;
	}

	.single-more-stories-wrapper .fusion-flexslider img {
		min-height: 250px;
		object-fit: cover;
	}
</style>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
													
					<div class="fusion-footer">
							
	<footer class="fusion-footer-widget-area fusion-widget-area fusion-footer-widget-area-center">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-1 fusion-widget-area">
				
																									<div class="fusion-column fusion-column-last col-lg-12 col-md-12 col-sm-12">
							<section id="custom_html-2" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget">

	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.wishtv.com/" rel="home">
				<img src="https://i1.wp.com/www.wishtv.com/wp-content/uploads/2020/01/WISHTV.COM-horizontal-white-w8-1.png?w=1200&#038;ssl=1" alt="WISH" data-recalc-dims="1" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/wishtv/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/WISH_TV">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/wishtv8/">
					<img src="https://i0.wp.com/www.wishtv.com/wp-content/uploads/2020/01/instagram.png?w=1200&#038;ssl=1" alt="Instagram" data-recalc-dims="1" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCKe4Fry0MyvT_SRrmn0_MiQ">
					
<svg version="1.1" id="Layer_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/wish-tv-indianapolis/id1492304585">
						<img src="https://i1.wp.com/www.wishtv.com/wp-content/uploads/2020/01/appstore_footer.png?w=1200&#038;ssl=1" alt="Get the iOS app" data-recalc-dims="1" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=wish.id3676">
						<img src="https://i1.wp.com/www.wishtv.com/wp-content/uploads/2020/01/googleplay_footer.png?w=1200&#038;ssl=1" alt="Get the Android app from Google Play" data-recalc-dims="1" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/wish-tv-indianapolis/id1492304585">
						<img src="https://i1.wp.com/www.wishtv.com/wp-content/uploads/2020/01/appstore_footer.png?w=1200&#038;ssl=1" alt="Get the iOS Weather app" data-recalc-dims="1" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wish8tv.android.weatherapp&hl=en_US">
						<img src="https://i1.wp.com/www.wishtv.com/wp-content/uploads/2020/01/googleplay_footer.png?w=1200&#038;ssl=1" alt="Get the Android Weather app from Google Play" data-recalc-dims="1" />
					</a>
				</div>
					</div>
	</div>
<div class="site-footer__primary-nav">
	<div class="menu-super-nav-container"><ul id="menu-super-nav" class="menu"><li id="menu-item-7849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7849"><a href="https://www.wishtv.com/news/">News</a></li>
<li id="menu-item-7961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7961"><a href="https://www.wishtv.com/weather/">Weather</a></li>
<li id="menu-item-7945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7945"><a href="https://www.wishtv.com/sports/">Sports</a></li>
<li id="menu-item-7982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7982"><a href="https://www.wishtv.com/indy-style/">Indy Style</a></li>
<li id="menu-item-7985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7985"><a href="https://www.wishtv.com/community/">Community</a></li>
<li id="menu-item-8007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8007"><a href="https://www.wishtv.com/about-us/">Station Info</a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8030"><a href="https://www.wishtv.com/tv-schedule/">TV Schedule</a></li>
<li id="menu-item-8037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8037"><a href="https://www.wishtv.com/circulars/">More</a></li>
<li id="menu-item-8045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8045"><a href="https://www.wishtv.com/live-stream/">Watch Live</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-8149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8149"><a href="https://www.wishtv.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-8150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8150"><a href="https://www.wishtv.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-8153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8153"><a href="https://www.wishtv.com/eeo-annual-public-file-report-wish-wndy-wiih-tv-4-1-19-3-31-20/">EEO Report</a></li>
<li id="menu-item-8154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8154"><a href="https://publicfiles.fcc.gov/tv-profile/wish-tv">FCC Public File (WISH)</a></li>
<li id="menu-item-8155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8155"><a href="https://publicfiles.fcc.gov/tv-profile/wndy-tv">FCC Public File (WNDY)</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
									<a href="https://circlecitybroadcasting.com/">
					<img src="https://i2.wp.com/www.wishtv.com/wp-content/uploads/2020/01/CCB-Horizontal_WEB_White-1.png?w=1200&#038;ssl=1" alt="" data-recalc-dims="1">
				</a>
						</div></div><div style="clear:both;"></div></section>																					</div>
																																																						
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2020 Circle City Broadcasting I, LLC. | All Rights Reserved.	</div>
</div>
<div class="fusion-social-links-footer">
	</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
					</div> <!-- fusion-footer -->

					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<script type="text/javascript">
		(function() {
			/** CONFIGURATION START **/
			var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.uid = 66049;
			_sf_async_config.domain = 'wishtv.com'; //CHANGE THIS TO THE ROOT DOMAIN
			_sf_async_config.flickerControl = false;
			_sf_async_config.useCanonical = true;
			_sf_async_config.useCanonicalDomain = true;
			_sf_async_config.sections = ''; // CHANGE THIS TO YOUR SECTION NAME(s)
			_sf_async_config.authors = ''; // CHANGE THIS TO YOUR AUTHOR NAME(s)
			/** CONFIGURATION END **/
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';;
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
		<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
		<div class="avada-footer-scripts">
			<div class='code-block code-block-9 ai-center-h ai-close' style='position: fixed; z-index: 9995; bottom: 0px; text-align: center; left: 50%; transform: translate(-50%);'>
<div class="ai-attributes">
<span class='ai-close-button ai-close-unprocessed'></span>
</div>
<div id='leaderboard-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('leaderboard-3'); });
  </script>
</div></div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.form.min.js' id='jquery-form-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fuel-bitcentral/assets/js/slick.js?ver=5.5.3' id='fuel-slick-script-js'></script>
<script type='text/javascript' id='fuel-bitcentral-script-js-extra'>
/* <![CDATA[ */
var fuelajax = {"ajaxurl":"https:\/\/www.wishtv.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fuel-bitcentral/assets/js/fuel-bitcentral.js?ver=5.5.3' id='fuel-bitcentral-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' id='fusion-video-general-js-extra'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1' id='fusion-video-general-js'></script>
<script type='text/javascript' id='jquery-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3' id='jquery-lightbox-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6' id='jquery-mousewheel-js'></script>
<script type='text/javascript' id='fusion-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.9","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1' id='fusion-lightbox-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8' id='images-loaded-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4' id='isotope-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0' id='packery-js'></script>
<script type='text/javascript' id='avada-portfolio-js-extra'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1' id='avada-portfolio-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1' id='jquery-infinite-scroll-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1' id='avada-faqs-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1' id='fusion-chartjs-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1' id='fusion-chart-js'></script>
<script type='text/javascript' id='fusion-column-bg-image-js-extra'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1' id='fusion-column-bg-image-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28' id='cssua-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1' id='fusion-waypoints-js'></script>
<script type='text/javascript' id='fusion-animations-js-extra'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1' id='fusion-animations-js'></script>
<script type='text/javascript' id='fusion-equal-heights-js-extra'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1' id='fusion-equal-heights-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1' id='fusion-column-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1' id='jquery-fade-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1' id='jquery-request-animation-frame-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1' id='fusion-parallax-js'></script>
<script type='text/javascript' id='fusion-video-bg-js-extra'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1' id='fusion-video-bg-js'></script>
<script type='text/javascript' id='fusion-container-js-extra'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1' id='fusion-container-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1' id='fusion-content-boxes-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0' id='jquery-count-down-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1' id='fusion-count-down-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1' id='jquery-count-to-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1' id='jquery-appear-js'></script>
<script type='text/javascript' id='fusion-counters-box-js-extra'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1' id='fusion-counters-box-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7' id='jquery-easy-pie-chart-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1' id='fusion-counters-circle-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1' id='fusion-flip-boxes-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1' id='fusion-gallery-js'></script>
<script type='text/javascript' id='jquery-fusion-maps-js-extra'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/www.wishtv.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2' id='jquery-fusion-maps-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1' id='fusion-google-map-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0' id='jquery-event-move-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0' id='fusion-image-before-after-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1' id='bootstrap-modal-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1' id='fusion-modal-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1' id='fusion-progress-js'></script>
<script type='text/javascript' id='fusion-recent-posts-js-extra'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1' id='fusion-recent-posts-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1' id='fusion-syntax-highlighter-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6' id='bootstrap-transition-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1' id='bootstrap-tab-js'></script>
<script type='text/javascript' id='fusion-tabs-js-extra'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1' id='fusion-tabs-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3' id='jquery-cycle-js'></script>
<script type='text/javascript' id='fusion-testimonials-js-extra'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1' id='fusion-testimonials-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.textillate.js?ver=2.0' id='jquery-title-textillate-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1' id='fusion-title-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1' id='bootstrap-collapse-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1' id='fusion-toggles-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1' id='vimeo-player-js'></script>
<script type='text/javascript' id='fusion-video-js-extra'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1' id='fusion-video-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1' id='jquery-hover-intent-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=1' id='avada-vertical-menu-widget-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5' id='bootstrap-tooltip-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5' id='bootstrap-popover-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1' id='jquery-caroufredsel-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1' id='jquery-hover-flow-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6' id='jquery-touch-swipe-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1' id='fusion-alert-js'></script>
<script type='text/javascript' id='fusion-carousel-js-extra'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1' id='fusion-carousel-js'></script>
<script type='text/javascript' id='fusion-flexslider-js-extra'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1' id='fusion-flexslider-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1' id='fusion-popover-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1' id='fusion-tooltip-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1' id='fusion-sharing-box-js'></script>
<script type='text/javascript' id='fusion-blog-js-extra'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","lightbox_behavior":"all","blog_pagination_type":"pagination"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1' id='fusion-blog-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1' id='fusion-button-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1' id='fusion-general-global-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=2.1.1' id='fusion-js'></script>
<script type='text/javascript' id='avada-header-js-extra'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_and_logo","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"modern","sticky_header_shrinkage":"","nav_height":"50","nav_highlight_border":"0","nav_highlight_style":"background","logo_margin_top":"23px","logo_margin_bottom":"23px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=6.1.1' id='avada-header-js'></script>
<script type='text/javascript' id='avada-menu-js-extra'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"center","header_sticky":"1","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"800","megamenu_base_width":"viewport_width","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=6.1.1' id='avada-menu-js'></script>
<script type='text/javascript' id='fusion-scroll-to-anchor-js-extra'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1' id='fusion-scroll-to-anchor-js'></script>
<script type='text/javascript' id='fusion-responsive-typography-js-extra'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1200px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1' id='fusion-responsive-typography-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=6.1.1' id='avada-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2' id='bootstrap-scrollspy-js'></script>
<script type='text/javascript' id='avada-comments-js-extra'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=6.1.1' id='avada-comments-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=6.1.1' id='avada-general-footer-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=6.1.1' id='avada-quantity-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=6.1.1' id='avada-scrollspy-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=6.1.1' id='avada-select-js'></script>
<script type='text/javascript' id='avada-sidebars-js-extra'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v5","header_sticky":"1","header_sticky_type2_layout":"menu_and_logo","side_header_break_point":"800","header_sticky_tablet":"","sticky_header_shrinkage":"","nav_height":"50","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=6.1.1' id='avada-sidebars-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=6.1.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=6.1.1' id='avada-tabs-widget-js'></script>
<script type='text/javascript' id='jquery-to-top-js-extra'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2' id='jquery-to-top-js'></script>
<script type='text/javascript' id='avada-to-top-js-extra'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=6.1.1' id='avada-to-top-js'></script>
<script type='text/javascript' id='avada-drop-down-js-extra'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=6.1.1' id='avada-drop-down-js'></script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=6.1.1' id='jquery-elastic-slider-js'></script>
<script type='text/javascript' id='avada-elastic-slider-js-extra'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=6.1.1' id='avada-elastic-slider-js'></script>
<script type='text/javascript' id='avada-fusion-slider-js-extra'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1' id='avada-fusion-slider-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wishtv.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.8' id='megamenu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript" id="fuel-player-script" src="https://fuel-streaming-prod01.fuelmedia.io/player/1.0/player.min.js?ver=1609286400"></script>				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.wishtv.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'162794957',post:'488675',tz:'-5',srv:'www.wishtv.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794957', '488675' ]);
</script>
<script>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</script>
		</div>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"NRJS-d17f109c7e1c3c29839","applicationID":"425086169","transactionName":"Y1EGbBcCCEFZUxBQWVobJVsRCglcF0MNV1FYUQ==","queueTime":0,"applicationTime":1914,"atts":"TxYFGl8YG08=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
